<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Hechos policiales de las últimas horas | InformativoHoy</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="pingback" href="http://informativohoy.com.ar/xmlrpc.php"/>
<meta property="og:image" content="http://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg"/><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="http://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="http://informativohoy.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="http://informativohoy.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Hechos policiales de las últimas horas RSS de los comentarios" href="http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='css_feed-css' href='http://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='ms-main-css' href='http://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.0.4' type='text/css' media='all'/>
<link rel='stylesheet' id='ms-custom-css' href='http://informativohoy.com.ar/wp-content/uploads/masterslider/custom.css?ver=13.4' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://informativohoy.com.ar/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://informativohoy.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informativohoy.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informativohoy.com.ar/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Comenzó este sábado la Fiesta Provincial de La Marea en San Antonio Oeste' href='http://informativohoy.com.ar/comenzo-este-sabado-la-fiesta-provincial-de-la-marea-en-san-antonio-oeste/'/>
<link rel='next' title='Manifiesto Sur se presenta hoy en Las Grutas' href='http://informativohoy.com.ar/manifiesto-sur-se-presenta-hoy-en-las-grutas/'/>
<meta name="generator" content="WordPress 4.7.1"/>
<link rel="canonical" href="http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/"/>
<link rel='shortlink' href='http://informativohoy.com.ar/?p=13683'/>
<link rel="alternate" type="application/json+oembed" href="http://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformativohoy.com.ar%2Fhechos-policiales-de-las-ultimas-horas%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformativohoy.com.ar%2Fhechos-policiales-de-las-ultimas-horas%2F&#038;format=xml"/>
<script>var ms_grabbing_curosr='http://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.4 - Responsive Touch Image Slider"/>
 
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '9ff23113db';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://informativohoy.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/informativohoy.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>.block-title>span,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td-related-title .td-cur-simple-item,.woocommerce .product .products h2,.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more{background-color:#222222;}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#222222!important;}.block-title,.td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before{border-color:#222222;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-13683 single-format-standard _masterslider _msp_version_3.0.4 hechos-policiales-de-las-ultimas-horas wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div style="position: absolute; top: 0px; left: -6969px;">A huge collection of 3400+ free website templates, WP themes and more <a target="_blank" href="http://www.jartheme.com/">http://jartheme.com/</a> at the biggest community-driven free web design site.</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">CERRAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-52"><a href="http://informativohoy.com.ar/">Noticias</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://informativohoy.com.ar/category/actualidad">Actualidad</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://informativohoy.com.ar/category/deportes">Deportes</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55"><a href="http://informativohoy.com.ar/category/locales">Locales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://informativohoy.com.ar/category/cultura/especiales/">Especiales</a></li>
<li class="menu-item-0"><a href="http://informativohoy.com.ar/category/cultura/sociales-cultura/">Sociales</a></li>
<li class="menu-item-0"><a href="http://informativohoy.com.ar/category/cultura/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://informativohoy.com.ar/category/polciajusticia">Policiales</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Lunes, enero 23, 2017</div><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://informativohoyradio.com.ar/">RADIO WEB</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a href="http://minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-3325" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3325"><a href="http://canal4saotv.com.ar/">Canal 4 SAO TV</a></li>
<li id="menu-item-5622" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5622"><a href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/informativo.hoy/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="http://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div align="right">
<div id="TT_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"></script>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="http://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/>
</a>
<meta itemprop="name" content="InformativoHoy">
<a itemprop="url" class="td-header-logo td-sticky-header" href="http://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="http://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://informativohoy.com.ar/">Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-53"><a href="http://informativohoy.com.ar/category/actualidad">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58858f00a3e8a = new tdBlock();
block_td_uid_1_58858f00a3e8a.id = "td_uid_1_58858f00a3e8a";
block_td_uid_1_58858f00a3e8a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_599120036 td_uid_1_58858f00a3e8a_rand"}';
block_td_uid_1_58858f00a3e8a.td_column_number = "3";
block_td_uid_1_58858f00a3e8a.block_type = "td_block_mega_menu";
block_td_uid_1_58858f00a3e8a.post_count = "5";
block_td_uid_1_58858f00a3e8a.found_posts = "542";
block_td_uid_1_58858f00a3e8a.header_color = "";
block_td_uid_1_58858f00a3e8a.ajax_pagination_infinite_stop = "";
block_td_uid_1_58858f00a3e8a.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_1_58858f00a3e8a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_599120036 td_uid_1_58858f00a3e8a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58858f00a3e8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/weretilneck-la-pauta-salarial-para-este-ano-tiene-un-techo-del-17/" rel="bookmark" title="Weretilneck “La pauta salarial para este año tiene un techo del 17%”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2016/10/weretilneck-218x150.jpg" alt="" title="Weretilneck “La pauta salarial para este año tiene un techo del 17%”"/></a></div> <a href="http://informativohoy.com.ar/category/rionegro/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/weretilneck-la-pauta-salarial-para-este-ano-tiene-un-techo-del-17/" rel="bookmark" title="Weretilneck “La pauta salarial para este año tiene un techo del 17%”">Weretilneck “La pauta salarial para este año tiene un techo del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/editorial-la-llave/" rel="bookmark" title="Editorial: la llave"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/iud-esquivel-ojeda-218x150.jpg" alt="" title="Editorial: la llave"/></a></div> <a href="http://informativohoy.com.ar/category/rionegro/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/editorial-la-llave/" rel="bookmark" title="Editorial: la llave">Editorial: la llave</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/las-grutas-el-pj-rionegrino-creo-una-comision-para-conocer-a-fondo-el-plan-de-endeudamiento-provincial/" rel="bookmark" title="Las Grutas: El PJ rionegrino creó una comisión para conocer a fondo el plan de endeudamiento provincial"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/soria-218x150.jpg" alt="" title="Las Grutas: El PJ rionegrino creó una comisión para conocer a fondo el plan de endeudamiento provincial"/></a></div> <a href="http://informativohoy.com.ar/category/rionegro/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/las-grutas-el-pj-rionegrino-creo-una-comision-para-conocer-a-fondo-el-plan-de-endeudamiento-provincial/" rel="bookmark" title="Las Grutas: El PJ rionegrino creó una comisión para conocer a fondo el plan de endeudamiento provincial">Las Grutas: El PJ rionegrino creó una comisión para conocer a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/duro-cruce-verbal-entre-iud-y-esquivel-previo-al-encuentro-partidario-del-pj/" rel="bookmark" title="Duro cruce verbal entre Iud y Esquivel previo al encuentro partidario del PJ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/iud-esquivel-218x150.jpg" alt="" title="Duro cruce verbal entre Iud y Esquivel previo al encuentro partidario del PJ"/></a></div> <a href="http://informativohoy.com.ar/category/rionegro/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/duro-cruce-verbal-entre-iud-y-esquivel-previo-al-encuentro-partidario-del-pj/" rel="bookmark" title="Duro cruce verbal entre Iud y Esquivel previo al encuentro partidario del PJ">Duro cruce verbal entre Iud y Esquivel previo al encuentro partidario del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/el-2-de-febrero-asamblea-de-cargos-docentes-para-la-esrn-en-san-antonio-oeste/" rel="bookmark" title="El 2 de febrero asamblea de cargos docentes para la ESRN en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/asamblea-218x150.jpg" alt="" title="El 2 de febrero asamblea de cargos docentes para la ESRN en San Antonio Oeste"/></a></div> <a href="http://informativohoy.com.ar/category/rionegro/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/el-2-de-febrero-asamblea-de-cargos-docentes-para-la-esrn-en-san-antonio-oeste/" rel="bookmark" title="El 2 de febrero asamblea de cargos docentes para la ESRN en San Antonio Oeste">El 2 de febrero asamblea de cargos docentes para la ESRN&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58858f00a3e8a" data-td_block_id="td_uid_1_58858f00a3e8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58858f00a3e8a" data-td_block_id="td_uid_1_58858f00a3e8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-54"><a href="http://informativohoy.com.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58858f00ab886 = new tdBlock();
block_td_uid_2_58858f00ab886.id = "td_uid_2_58858f00ab886";
block_td_uid_2_58858f00ab886.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1192693305 td_uid_2_58858f00ab886_rand"}';
block_td_uid_2_58858f00ab886.td_column_number = "3";
block_td_uid_2_58858f00ab886.block_type = "td_block_mega_menu";
block_td_uid_2_58858f00ab886.post_count = "5";
block_td_uid_2_58858f00ab886.found_posts = "325";
block_td_uid_2_58858f00ab886.header_color = "";
block_td_uid_2_58858f00ab886.ajax_pagination_infinite_stop = "";
block_td_uid_2_58858f00ab886.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_2_58858f00ab886);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1192693305 td_uid_2_58858f00ab886_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58858f00ab886 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/comenzo-en-el-estadio-municipal-de-san-antonio-el-mundialito-y-la-copa-mario-arbues/" rel="bookmark" title="Comenzó en el Estadio Municipal de San Antonio el Mundialito y la Copa &#8220;Mario Arbues&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/mario-arbues-copa-3-218x150.jpg" alt="" title="Comenzó en el Estadio Municipal de San Antonio el Mundialito y la Copa &#8220;Mario Arbues&#8221;"/></a></div> <a href="http://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/comenzo-en-el-estadio-municipal-de-san-antonio-el-mundialito-y-la-copa-mario-arbues/" rel="bookmark" title="Comenzó en el Estadio Municipal de San Antonio el Mundialito y la Copa &#8220;Mario Arbues&#8221;">Comenzó en el Estadio Municipal de San Antonio el Mundialito y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/gabriel-chilo-calfin-va-por-el-titulo-latino-de-los-superligeros-el-27-de-enero/" rel="bookmark" title="Gabriel “chilo” Calfín va por el título Latino de los Superligeros el 27 de enero"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/chilo-pega-218x150.jpg" alt="" title="Gabriel “chilo” Calfín va por el título Latino de los Superligeros el 27 de enero"/></a></div> <a href="http://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/gabriel-chilo-calfin-va-por-el-titulo-latino-de-los-superligeros-el-27-de-enero/" rel="bookmark" title="Gabriel “chilo” Calfín va por el título Latino de los Superligeros el 27 de enero">Gabriel “chilo” Calfín va por el título Latino de los Superligeros&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/confirmado-nuevamente-el-lanzamiento-del-turismo-carretera-en-las-grutas/" rel="bookmark" title="Confirmado nuevamente el lanzamiento del Turismo Carretera en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/tc-las-gruta-218x150.jpg" alt="" title="Confirmado nuevamente el lanzamiento del Turismo Carretera en Las Grutas"/></a></div> <a href="http://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/confirmado-nuevamente-el-lanzamiento-del-turismo-carretera-en-las-grutas/" rel="bookmark" title="Confirmado nuevamente el lanzamiento del Turismo Carretera en Las Grutas">Confirmado nuevamente el lanzamiento del Turismo Carretera en Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/dos-desafios-organizan-la-asociacion-civil-de-atletismo-y-actividades-nauticas/" rel="bookmark" title="Dos desafíos organizan la Asociación Civil de atletismo y actividades náuticas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/natacion-en-aguas-abiertas-218x150.jpg" alt="" title="Dos desafíos organizan la Asociación Civil de atletismo y actividades náuticas"/></a></div> <a href="http://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/dos-desafios-organizan-la-asociacion-civil-de-atletismo-y-actividades-nauticas/" rel="bookmark" title="Dos desafíos organizan la Asociación Civil de atletismo y actividades náuticas">Dos desafíos organizan la Asociación Civil de atletismo y actividades náuticas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/se-realizo-el-primer-divertite-en-la-marea-en-el-puerto-del-este/" rel="bookmark" title="Se realizó el primer “Divertite en la marea” en el Puerto del Este"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/divertite-4-218x150.jpg" alt="" title="Se realizó el primer “Divertite en la marea” en el Puerto del Este"/></a></div> <a href="http://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/se-realizo-el-primer-divertite-en-la-marea-en-el-puerto-del-este/" rel="bookmark" title="Se realizó el primer “Divertite en la marea” en el Puerto del Este">Se realizó el primer “Divertite en la marea” en el Puerto&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58858f00ab886" data-td_block_id="td_uid_2_58858f00ab886"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_58858f00ab886" data-td_block_id="td_uid_2_58858f00ab886"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="http://informativohoy.com.ar/category/locales">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58858f00b230e = new tdBlock();
block_td_uid_3_58858f00b230e.id = "td_uid_3_58858f00b230e";
block_td_uid_3_58858f00b230e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2887820836 td_uid_3_58858f00b230e_rand"}';
block_td_uid_3_58858f00b230e.td_column_number = "3";
block_td_uid_3_58858f00b230e.block_type = "td_block_mega_menu";
block_td_uid_3_58858f00b230e.post_count = "4";
block_td_uid_3_58858f00b230e.found_posts = "405";
block_td_uid_3_58858f00b230e.header_color = "";
block_td_uid_3_58858f00b230e.ajax_pagination_infinite_stop = "";
block_td_uid_3_58858f00b230e.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_3_58858f00b230e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2887820836 td_uid_3_58858f00b230e_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_58858f00b230e" id="td_uid_4_58858f00b4114" data-td_block_id="td_uid_3_58858f00b230e" data-td_filter_value="" href="http://informativohoy.com.ar/category/cultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_3_58858f00b230e" id="td_uid_5_58858f00b420d" data-td_block_id="td_uid_3_58858f00b230e" data-td_filter_value="8" href="http://informativohoy.com.ar/category/cultura/especiales/">Especiales</a><a class="mega-menu-sub-cat-td_uid_3_58858f00b230e" id="td_uid_6_58858f00b4348" data-td_block_id="td_uid_3_58858f00b230e" data-td_filter_value="9" href="http://informativohoy.com.ar/category/cultura/sociales-cultura/">Sociales</a><a class="mega-menu-sub-cat-td_uid_3_58858f00b230e" id="td_uid_7_58858f00b4479" data-td_block_id="td_uid_3_58858f00b230e" data-td_filter_value="16" href="http://informativohoy.com.ar/category/cultura/turismo/">Turismo</a></div></div><div id=td_uid_3_58858f00b230e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/manifiesto-sur-se-presenta-hoy-en-las-grutas/" rel="bookmark" title="Manifiesto Sur se presenta hoy en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/manifiesto-218x150.jpg" alt="" title="Manifiesto Sur se presenta hoy en Las Grutas"/></a></div> <a href="http://informativohoy.com.ar/category/cultura/" class="td-post-category">Culturales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/manifiesto-sur-se-presenta-hoy-en-las-grutas/" rel="bookmark" title="Manifiesto Sur se presenta hoy en Las Grutas">Manifiesto Sur se presenta hoy en Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/comenzo-este-sabado-la-fiesta-provincial-de-la-marea-en-san-antonio-oeste/" rel="bookmark" title="Comenzó este sábado la Fiesta Provincial de La Marea en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/fiesta-marea-4-218x150.jpg" alt="" title="Comenzó este sábado la Fiesta Provincial de La Marea en San Antonio Oeste"/></a></div> <a href="http://informativohoy.com.ar/category/cultura/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/comenzo-este-sabado-la-fiesta-provincial-de-la-marea-en-san-antonio-oeste/" rel="bookmark" title="Comenzó este sábado la Fiesta Provincial de La Marea en San Antonio Oeste">Comenzó este sábado la Fiesta Provincial de La Marea en San&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/el-repunte-turistico-llego-en-el-tercer-fin-de-semana-de-enero/" rel="bookmark" title="El repunte turístico llegó en el tercer fin de semana de enero"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/playas-218x150.jpg" alt="" title="El repunte turístico llegó en el tercer fin de semana de enero"/></a></div> <a href="http://informativohoy.com.ar/category/cultura/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/el-repunte-turistico-llego-en-el-tercer-fin-de-semana-de-enero/" rel="bookmark" title="El repunte turístico llegó en el tercer fin de semana de enero">El repunte turístico llegó en el tercer fin de semana de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/se-presentaron-las-mandadas-con-una-comedia-clown-el-arte-de-ser-mujer/" rel="bookmark" title="Se presentaron “Las Mandadas” con una comedia clown “El Arte de Ser Mujer”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/mandadas-218x150.jpg" alt="" title="Se presentaron “Las Mandadas” con una comedia clown “El Arte de Ser Mujer”"/></a></div> <a href="http://informativohoy.com.ar/category/cultura/" class="td-post-category">Culturales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/se-presentaron-las-mandadas-con-una-comedia-clown-el-arte-de-ser-mujer/" rel="bookmark" title="Se presentaron “Las Mandadas” con una comedia clown “El Arte de Ser Mujer”">Se presentaron “Las Mandadas” con una comedia clown “El Arte de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58858f00b230e" data-td_block_id="td_uid_3_58858f00b230e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_58858f00b230e" data-td_block_id="td_uid_3_58858f00b230e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="http://informativohoy.com.ar/category/polciajusticia">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58858f00b779b = new tdBlock();
block_td_uid_8_58858f00b779b.id = "td_uid_8_58858f00b779b";
block_td_uid_8_58858f00b779b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_235814498 td_uid_8_58858f00b779b_rand"}';
block_td_uid_8_58858f00b779b.td_column_number = "3";
block_td_uid_8_58858f00b779b.block_type = "td_block_mega_menu";
block_td_uid_8_58858f00b779b.post_count = "5";
block_td_uid_8_58858f00b779b.found_posts = "322";
block_td_uid_8_58858f00b779b.header_color = "";
block_td_uid_8_58858f00b779b.ajax_pagination_infinite_stop = "";
block_td_uid_8_58858f00b779b.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_8_58858f00b779b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_235814498 td_uid_8_58858f00b779b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_58858f00b779b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/" rel="bookmark" title="Hechos policiales de las últimas horas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2016/05/policia-218x150.jpg" alt="" title="Hechos policiales de las últimas horas"/></a></div> <a href="http://informativohoy.com.ar/category/polciajusticia/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/" rel="bookmark" title="Hechos policiales de las últimas horas">Hechos policiales de las últimas horas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/accidentes-ocurridos-en-las-ultimas-horas-en-san-antonio-oeste/" rel="bookmark" title="Accidentes ocurridos en las últimas horas en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/cayo-auto-mar-grande-218x150.jpg" alt="" title="Accidentes ocurridos en las últimas horas en San Antonio Oeste"/></a></div> <a href="http://informativohoy.com.ar/category/polciajusticia/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/accidentes-ocurridos-en-las-ultimas-horas-en-san-antonio-oeste/" rel="bookmark" title="Accidentes ocurridos en las últimas horas en San Antonio Oeste">Accidentes ocurridos en las últimas horas en San Antonio Oeste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/14-salidas-realizo-esta-semana-bomberos-de-sao-casi-todas-por-incendio-de-pastizales/" rel="bookmark" title="14 salidas realizó esta semana Bomberos de SAO. Casi todas por incendio de pastizales."><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/incendio-218x150.png" alt="" title="14 salidas realizó esta semana Bomberos de SAO. Casi todas por incendio de pastizales."/></a></div> <a href="http://informativohoy.com.ar/category/polciajusticia/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/14-salidas-realizo-esta-semana-bomberos-de-sao-casi-todas-por-incendio-de-pastizales/" rel="bookmark" title="14 salidas realizó esta semana Bomberos de SAO. Casi todas por incendio de pastizales.">14 salidas realizó esta semana Bomberos de SAO. Casi todas por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/desvalijan-una-vivienda-en-san-antonio-oeste/" rel="bookmark" title="Desvalijan una vivienda en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2016/06/comisaria-decima-218x150.jpg" alt="" title="Desvalijan una vivienda en San Antonio Oeste"/></a></div> <a href="http://informativohoy.com.ar/category/polciajusticia/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/desvalijan-una-vivienda-en-san-antonio-oeste/" rel="bookmark" title="Desvalijan una vivienda en San Antonio Oeste">Desvalijan una vivienda en San Antonio Oeste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/las-grutas-lo-atraparon-escondido-en-los-pastizales/" rel="bookmark" title="Las Grutas: lo atraparon escondido en los pastizales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2016/10/comisaria-29-lg-218x150.jpg" alt="" title="Las Grutas: lo atraparon escondido en los pastizales"/></a></div> <a href="http://informativohoy.com.ar/category/polciajusticia/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/las-grutas-lo-atraparon-escondido-en-los-pastizales/" rel="bookmark" title="Las Grutas: lo atraparon escondido en los pastizales">Las Grutas: lo atraparon escondido en los pastizales</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58858f00b779b" data-td_block_id="td_uid_8_58858f00b779b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_58858f00b779b" data-td_block_id="td_uid_8_58858f00b779b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://informativohoy.com.ar/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://informativohoy.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" itemprop="url" href="http://informativohoy.com.ar/category/polciajusticia/"><span itemprop="title">Policiales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Hechos policiales de las últimas horas"><meta itemprop="url" content="http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/">Hechos policiales de las últimas horas</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-13683" class="post-13683 post type-post status-publish format-standard has-post-thumbnail hentry category-polciajusticia category-ultimas-noticias tag-informativohoy tag-noticias tag-rionegro tag-sao" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#4ac5db;" href="http://informativohoy.com.ar/category/polciajusticia/">Policiales</a></li><li class="entry-category"><a href="http://informativohoy.com.ar/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Hechos policiales de las últimas horas</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="">Redacción</a> - </div> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-23T01:00:20+00:00">23 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> <div class="td-post-comments"><a href="http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finformativohoy.com.ar%2Fhechos-policiales-de-las-ultimas-horas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hechos+policiales+de+las+%C3%BAltimas+horas&url=http%3A%2F%2Finformativohoy.com.ar%2Fhechos-policiales-de-las-ultimas-horas%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/&amp;media=http://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg" data-caption=""><img width="696" height="464" itemprop="image" class="entry-thumb td-modal-image" src="http://informativohoy.com.ar/wp-content/uploads/2016/05/policia-696x464.jpg" alt="" title="policia"/></a></div> <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-2762607329109364" data-ad-slot="7617979938"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</center>
<div class="td-a-rec td-a-rec-id-content_top "><img src="http://informativohoy.com.ar/wp-content/uploads/2016/11/trapitodos.gif"></div><div class="td-a-rec td-a-rec-id-content_inlineright "><img src="http://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div><p><strong>Vuelco</strong></p>
<p>Una familia de Bariloche sufrió el vuelco de su rodado, um Fiat Palio, sin consecuencias para sus ocupantes. Se dirigían a Las Grutas. El hecho ocurrió al mediodía de ayer en la Ruta Provincial 3 altura ingreso a Salinas del Gualicho. Solo daños materiales.</p>
<p><strong>Quema</strong></p>
<p>En la zona de La Chanchería, pasadas las 16 horas de ayer, bomberos debió asistir y a su vez controlar el fuego que generalmente realizan en ese sector del barrio San Miguel. Debieron concurrir al menos dos dotaciones.</p>
<p><strong>Incendio</strong></p>
<p>También en la jornada de ayer, los bomberos de SAO debieron apagar un principio de incendio en calle San Martín al 1450, intentaron quemar una enredadera de un árbol y el fuego se extendió. Fue controlado sin inconvenientes.</p>
<p><strong>Choque</strong></p>
<p>En calle San Martin y 9 de Julio, al mediodía de ayer, una camioneta Ford antigua, chocó un utilitario Renault de un repartidor de helados. Solo daños materiales.</p>
<p><img class="size-medium wp-image-10102 aligncenter" src="http://informativohoy.com.ar/wp-content/uploads/2016/09/Imagen-EL-TEMPANO-Agua-de-mesa_00041-226x300.jpg" alt="" width="226" height="300" srcset="http://informativohoy.com.ar/wp-content/uploads/2016/09/Imagen-EL-TEMPANO-Agua-de-mesa_00041-226x300.jpg 226w, http://informativohoy.com.ar/wp-content/uploads/2016/09/Imagen-EL-TEMPANO-Agua-de-mesa_00041-768x1019.jpg 768w, http://informativohoy.com.ar/wp-content/uploads/2016/09/Imagen-EL-TEMPANO-Agua-de-mesa_00041-772x1024.jpg 772w, http://informativohoy.com.ar/wp-content/uploads/2016/09/Imagen-EL-TEMPANO-Agua-de-mesa_00041-696x923.jpg 696w, http://informativohoy.com.ar/wp-content/uploads/2016/09/Imagen-EL-TEMPANO-Agua-de-mesa_00041-317x420.jpg 317w, http://informativohoy.com.ar/wp-content/uploads/2016/09/Imagen-EL-TEMPANO-Agua-de-mesa_00041.jpg 965w" sizes="(max-width: 226px) 100vw, 226px"/></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="13683" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="13683" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="13683" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="13683" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="13683" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2762607329109364" data-ad-slot="7617979938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2762607329109364" data-ad-slot="7617979938"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2762607329109364" data-ad-slot="7617979938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2762607329109364" data-ad-slot="7617979938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://informativohoy.com.ar/tag/informativohoy/">Informativohoy</a></li><li><a href="http://informativohoy.com.ar/tag/noticias/">Noticias</a></li><li><a href="http://informativohoy.com.ar/tag/rionegro/">RíoNegro</a></li><li><a href="http://informativohoy.com.ar/tag/sao/">SAO</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finformativohoy.com.ar%2Fhechos-policiales-de-las-ultimas-horas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hechos+policiales+de+las+%C3%BAltimas+horas&url=http%3A%2F%2Finformativohoy.com.ar%2Fhechos-policiales-de-las-ultimas-horas%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/&amp;media=http://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/" data-text="Hechos policiales de las últimas horas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informativohoy.com.ar/comenzo-este-sabado-la-fiesta-provincial-de-la-marea-en-san-antonio-oeste/">Comenzó este sábado la Fiesta Provincial de La Marea en San Antonio Oeste</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://informativohoy.com.ar/manifiesto-sur-se-presenta-hoy-en-las-grutas/">Manifiesto Sur se presenta hoy en Las Grutas</a></div></div></div> <div class="author-box-wrap"><a itemprop="author" href=""><img alt='' src='http://2.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2017-01-23T01:00:20+00:00"><meta itemprop="headline " content="Hechos policiales de las últimas horas"><meta itemprop="image" content="http://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg"><meta itemprop="interactionCount" content="UserComments:0"/> </footer>
</article>  
<script>var block_td_uid_9_58858f00c85bc = new tdBlock();
block_td_uid_9_58858f00c85bc.id = "td_uid_9_58858f00c85bc";
block_td_uid_9_58858f00c85bc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1846345421 td_uid_9_58858f00c85bc_rand","td_column_number":3,"live_filter_cur_post_id":13683,"live_filter_cur_post_author":"2"}';
block_td_uid_9_58858f00c85bc.td_column_number = "3";
block_td_uid_9_58858f00c85bc.block_type = "td_block_related_posts";
block_td_uid_9_58858f00c85bc.post_count = "3";
block_td_uid_9_58858f00c85bc.found_posts = "2049";
block_td_uid_9_58858f00c85bc.header_color = "";
block_td_uid_9_58858f00c85bc.ajax_pagination_infinite_stop = "";
block_td_uid_9_58858f00c85bc.max_num_pages = "683";
tdBlocksArray.push(block_td_uid_9_58858f00c85bc);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1846345421 td_uid_9_58858f00c85bc_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_10_58858f00cb803" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_58858f00c85bc" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_11_58858f00cb849" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_58858f00c85bc" href="#">Más del autor</a></h4><div id=td_uid_9_58858f00c85bc class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/manifiesto-sur-se-presenta-hoy-en-las-grutas/" rel="bookmark" title="Manifiesto Sur se presenta hoy en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/manifiesto-218x150.jpg" alt="" title="Manifiesto Sur se presenta hoy en Las Grutas"/></a></div> <a href="http://informativohoy.com.ar/category/cultura/" class="td-post-category">Culturales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/manifiesto-sur-se-presenta-hoy-en-las-grutas/" rel="bookmark" title="Manifiesto Sur se presenta hoy en Las Grutas">Manifiesto Sur se presenta hoy en Las Grutas</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/el-repunte-turistico-llego-en-el-tercer-fin-de-semana-de-enero/" rel="bookmark" title="El repunte turístico llegó en el tercer fin de semana de enero"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/playas-218x150.jpg" alt="" title="El repunte turístico llegó en el tercer fin de semana de enero"/></a></div> <a href="http://informativohoy.com.ar/category/cultura/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/el-repunte-turistico-llego-en-el-tercer-fin-de-semana-de-enero/" rel="bookmark" title="El repunte turístico llegó en el tercer fin de semana de enero">El repunte turístico llegó en el tercer fin de semana de enero</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/accidentes-ocurridos-en-las-ultimas-horas-en-san-antonio-oeste/" rel="bookmark" title="Accidentes ocurridos en las últimas horas en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/cayo-auto-mar-grande-218x150.jpg" alt="" title="Accidentes ocurridos en las últimas horas en San Antonio Oeste"/></a></div> <a href="http://informativohoy.com.ar/category/polciajusticia/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/accidentes-ocurridos-en-las-ultimas-horas-en-san-antonio-oeste/" rel="bookmark" title="Accidentes ocurridos en las últimas horas en San Antonio Oeste">Accidentes ocurridos en las últimas horas en San Antonio Oeste</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58858f00c85bc" data-td_block_id="td_uid_9_58858f00c85bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_58858f00c85bc" data-td_block_id="td_uid_9_58858f00c85bc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hechos-policiales-de-las-ultimas-horas/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://informativohoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30"/></p>
<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=XWcSWP8zximlt8A6" width="175" height="60" alt="CAPTCHA" title="CAPTCHA"/>
<input id="si_code_com" name="si_code_com" type="hidden" value="XWcSWP8zximlt8A6"/>
<div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
<img class="captchaImgRefresh" src="http://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();"/></a>
</div>
</div>
<br/>
<p><input id="captcha_code" name="captcha_code" type="text" size="6"/>
<label id="captcha_code_label" for="captcha_code">Código CAPTCHA</label><span class="required"> *</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='13683' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="431eee7d8b"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar "><img src="http://informativohoy.com.ar/wp-content/uploads/2016/04/riacristal.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/12/sanelias002.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/04/SAOUBP_250x250-1.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/04/todobahias.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2017/01/banner-Reina.jpg">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/12/nuevacultura.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/05/kismarpagina.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/05/LOS-DELFINES.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/10/vision4.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/04/reitigh250x250-1.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/06/pisapisuela.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/05/veterinaria.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/08/monona-moda.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/05/transp.-LG-med.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/11/banner_casino_noviembre.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/05/DYG-TOTAL.gif">
<br/>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/07/ACCESO-BAJO.gif">
<br/>
<iframe width="100%" height="290px" frameborder="0" src="http://www.rionegro.gov.ar/widgets.php"></iframe></div> </div>
</div>
</div>  
</div>  
</div>  
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top "><center>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/09/14459818_10210470173974569_907744580_n.gif"/>
</center>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_12_58858f00cf1ec = new tdBlock();
block_td_uid_12_58858f00cf1ec.id = "td_uid_12_58858f00cf1ec";
block_td_uid_12_58858f00cf1ec.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_12_58858f00cf1ec_rand"}';
block_td_uid_12_58858f00cf1ec.td_column_number = "1";
block_td_uid_12_58858f00cf1ec.block_type = "td_block_7";
block_td_uid_12_58858f00cf1ec.post_count = "3";
block_td_uid_12_58858f00cf1ec.found_posts = "3169";
block_td_uid_12_58858f00cf1ec.header_color = "";
block_td_uid_12_58858f00cf1ec.ajax_pagination_infinite_stop = "";
block_td_uid_12_58858f00cf1ec.max_num_pages = "1057";
tdBlocksArray.push(block_td_uid_12_58858f00cf1ec);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_12_58858f00cf1ec_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_12_58858f00cf1ec class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/manifiesto-sur-se-presenta-hoy-en-las-grutas/" rel="bookmark" title="Manifiesto Sur se presenta hoy en Las Grutas"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/manifiesto-100x70.jpg" alt="" title="Manifiesto Sur se presenta hoy en Las Grutas"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/manifiesto-sur-se-presenta-hoy-en-las-grutas/" rel="bookmark" title="Manifiesto Sur se presenta hoy en Las Grutas">Manifiesto Sur se presenta hoy en Las Grutas</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-23T01:36:13+00:00">23 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2017-01-23T01:36:13+00:00"><meta itemprop="headline " content="Manifiesto Sur se presenta hoy en Las Grutas"><meta itemprop="image" content="http://informativohoy.com.ar/wp-content/uploads/2017/01/manifiesto.jpg"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/" rel="bookmark" title="Hechos policiales de las últimas horas"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2016/05/policia-100x70.jpg" alt="" title="Hechos policiales de las últimas horas"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas/" rel="bookmark" title="Hechos policiales de las últimas horas">Hechos policiales de las últimas horas</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-23T01:00:20+00:00">23 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2017-01-23T01:00:20+00:00"><meta itemprop="headline " content="Hechos policiales de las últimas horas"><meta itemprop="image" content="http://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/comenzo-este-sabado-la-fiesta-provincial-de-la-marea-en-san-antonio-oeste/" rel="bookmark" title="Comenzó este sábado la Fiesta Provincial de La Marea en San Antonio Oeste"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2017/01/fiesta-marea-4-100x70.jpg" alt="" title="Comenzó este sábado la Fiesta Provincial de La Marea en San Antonio Oeste"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/comenzo-este-sabado-la-fiesta-provincial-de-la-marea-en-san-antonio-oeste/" rel="bookmark" title="Comenzó este sábado la Fiesta Provincial de La Marea en San Antonio Oeste">Comenzó este sábado la Fiesta Provincial de La Marea en San...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-22T10:11:44+00:00">22 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2017-01-22T10:11:44+00:00"><meta itemprop="headline " content="Comenzó este sábado la Fiesta Provincial de La Marea en San Antonio Oeste"><meta itemprop="image" content="http://informativohoy.com.ar/wp-content/uploads/2017/01/fiesta-marea-4.jpg"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>   </div>
<div class="td-pb-span4">
<script>var block_td_uid_13_58858f00d4944 = new tdBlock();
block_td_uid_13_58858f00d4944.id = "td_uid_13_58858f00d4944";
block_td_uid_13_58858f00d4944.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","class":"td_block_id_1673616359 td_uid_13_58858f00d4944_rand"}';
block_td_uid_13_58858f00d4944.td_column_number = "1";
block_td_uid_13_58858f00d4944.block_type = "td_block_7";
block_td_uid_13_58858f00d4944.post_count = "3";
block_td_uid_13_58858f00d4944.found_posts = "1091";
block_td_uid_13_58858f00d4944.header_color = "";
block_td_uid_13_58858f00d4944.ajax_pagination_infinite_stop = "";
block_td_uid_13_58858f00d4944.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_13_58858f00d4944);
</script><div class="td_block_wrap td_block_7 td_block_id_1673616359 td_uid_13_58858f00d4944_rand td-pb-border-top"><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4><div id=td_uid_13_58858f00d4944 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/lo-habrian-visto-nuevamente-a-rodrigo-hredil-en-neuquen-e-intensifican-su-busqueda/" rel="bookmark" title="Lo habrían visto nuevamente a Rodrigo Hredil en Neuquén e intensifican su búsqueda"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2016/06/Rodrigo_Hredil-100x70.jpg" alt="" title="Lo habrían visto nuevamente a Rodrigo Hredil en Neuquén e intensifican su búsqueda"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/lo-habrian-visto-nuevamente-a-rodrigo-hredil-en-neuquen-e-intensifican-su-busqueda/" rel="bookmark" title="Lo habrían visto nuevamente a Rodrigo Hredil en Neuquén e intensifican su búsqueda">Lo habrían visto nuevamente a Rodrigo Hredil en Neuquén e intensifican...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-21T11:06:30+00:00">21 junio, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2016-06-21T11:06:30+00:00"><meta itemprop="headline " content="Lo habrían visto nuevamente a Rodrigo Hredil en Neuquén e intensifican su búsqueda"><meta itemprop="image" content="http://informativohoy.com.ar/wp-content/uploads/2016/06/Rodrigo_Hredil.jpg"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/fernando-hredil-es-mi-hijo-el-que-paso-por-cultral-co-y-lo-vamos-a-encontrar/" rel="bookmark" title="Fernando Hredil &#8220;es mi hijo el que pasó por Cultral Co y lo vamos a encontrar&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2016/06/cutral-co-rodrigo-100x70.jpg" alt="" title="Fernando Hredil &#8220;es mi hijo el que pasó por Cultral Co y lo vamos a encontrar&#8221;"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/fernando-hredil-es-mi-hijo-el-que-paso-por-cultral-co-y-lo-vamos-a-encontrar/" rel="bookmark" title="Fernando Hredil &#8220;es mi hijo el que pasó por Cultral Co y lo vamos a encontrar&#8221;">Fernando Hredil &#8220;es mi hijo el que pasó por Cultral Co...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-21T10:08:42+00:00">21 junio, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2016-06-21T10:08:42+00:00"><meta itemprop="headline " content="Fernando Hredil &quot;es mi hijo el que pasó por Cultral Co y lo vamos a encontrar&quot;"><meta itemprop="image" content="http://informativohoy.com.ar/wp-content/uploads/2016/06/cutral-co-rodrigo.jpg"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/buscan-intensamente-a-dos-sanantonienses-desaparecidos-en-la-linea-sur/" rel="bookmark" title="Buscan intensamente a dos sanantonienses desaparecidos en la línea sur"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://informativohoy.com.ar/wp-content/uploads/2016/06/prahuaniyeu-100x70.jpg" alt="" title="Buscan intensamente a dos sanantonienses desaparecidos en la línea sur"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/buscan-intensamente-a-dos-sanantonienses-desaparecidos-en-la-linea-sur/" rel="bookmark" title="Buscan intensamente a dos sanantonienses desaparecidos en la línea sur">Buscan intensamente a dos sanantonienses desaparecidos en la línea sur</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-09T11:52:17+00:00">9 junio, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2016-06-09T11:52:17+00:00"><meta itemprop="headline " content="Buscan intensamente a dos sanantonienses desaparecidos en la línea sur"><meta itemprop="image" content="http://informativohoy.com.ar/wp-content/uploads/2016/06/prahuaniyeu.jpg"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>   </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_14_58858f00db53b_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://informativohoy.com.ar/category/ultimas-noticias/">Últimas Noticias<span class="td-cat-no">1927</span></a></li><li><a href="http://informativohoy.com.ar/category/locales/">Locales<span class="td-cat-no">1456</span></a></li><li><a href="http://informativohoy.com.ar/category/rionegro/actualidad/">Actualidad<span class="td-cat-no">542</span></a></li><li><a href="http://informativohoy.com.ar/category/locales/sao/">San Antonio O.<span class="td-cat-no">513</span></a></li><li><a href="http://informativohoy.com.ar/category/rionegro/">Río Negro<span class="td-cat-no">498</span></a></li><li><a href="http://informativohoy.com.ar/category/locales/municipales/">Municipales<span class="td-cat-no">360</span></a></li><li><a href="http://informativohoy.com.ar/category/cultura/">Culturales<span class="td-cat-no">341</span></a></li><li><a href="http://informativohoy.com.ar/category/deportes/">Deportes<span class="td-cat-no">325</span></a></li><li><a href="http://informativohoy.com.ar/category/polciajusticia/">Policiales<span class="td-cat-no">322</span></a></li></ul></div>   </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://informativohoy.com.ar/"><img class="td-retina-data" src="http://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Digital pionero de Las Grutas, San Antonio Oeste y Puerto de Este. Contacto 02934-15410149<div class="footer-email-wrap">Contáctenos: <a href="/cdn-cgi/l/email-protection#137a7d757c617e72677a657c7b7c6a53747e727a7f3d707c7e"><span class="__cf_email__" data-cfemail="5930373f362b34382d302f36313620193e34383035773a3634">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/informativo.hoy/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>
 
</div> 
</div> 
 <script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"http:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/js/jquery.easing.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/js/masterslider.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informativohoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informativohoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 