<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>UnTER: Enérgico repudio por represión a docentes en Buenos Aires | InformativoHoy</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="pingback" href="http://informativohoy.com.ar/xmlrpc.php"/>
<style>.td-post-featured-image img{padding:3px!important;border:3px solid #B8BABB!important;background-color:#B8BABB!important;}figure img,p img{padding:3px!important;border:3px solid #B8BABB!important;background-color:#B8BABB!important;}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post img{margin:5px;}p img.aligncenter{margin-left:auto!important;margin-right:auto!important;}.adsbygoogle{min-width:700px!important;margin:auto;text-align:center;}.adsbygoogle ins{background:url('http://informativohoy.com.ar/public-background.png')!important;border:10px!important;padding:8px!important;min-width:700px!important;}.adsbygoogle ins iframe{position:relative!important;}</style>
<meta property="og:image" content="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/reprimen.jpg?fit=770%2C471"/><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="http://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">
 
<link rel="canonical" href="http://informativohoy.com.ar/unter-energico-repudio-por-represion-a-docentes-en-buenos-aires/"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="http://informativohoy.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="http://informativohoy.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; UnTER: Enérgico repudio por represión a docentes en Buenos Aires RSS de los comentarios" href="http://informativohoy.com.ar/unter-energico-repudio-por-represion-a-docentes-en-buenos-aires/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='css_feed-css' href='http://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='quoty-css' href='http://informativohoy.com.ar/wp-content/plugins/quoty/public/css/quoty-public.min.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='wp-polls-css' href='http://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://informativohoy.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='ms-main-css' href='http://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.0.4' type='text/css' media='all'/>
<link rel='stylesheet' id='ms-custom-css' href='http://informativohoy.com.ar/wp-content/uploads/masterslider/custom.css?ver=13.4' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://informativohoy.com.ar/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://informativohoy.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://informativohoy.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informativohoy.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informativohoy.com.ar/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Vecina de San Antonio denunció que mataron a su perro de un tiro' href='http://informativohoy.com.ar/vecina-de-san-antonio-denuncio-que-mataron-a-su-perro-de-un-tiro/'/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://informativohoy.com.ar/?p=17409'/>
<link rel="alternate" type="application/json+oembed" href="http://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformativohoy.com.ar%2Funter-energico-repudio-por-represion-a-docentes-en-buenos-aires%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformativohoy.com.ar%2Funter-energico-repudio-por-represion-a-docentes-en-buenos-aires%2F&#038;format=xml"/>
<script>var ms_grabbing_curosr='http://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.4 - Responsive Touch Image Slider"/>
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'cdf21232d8';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://informativohoy.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
 
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><script type="text/javascript" src="http://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1491787731"></script>
 
<style type="text/css">.si_captcha_small{width:175px;height:45px;padding-top:10px;padding-bottom:10px;}.si_captcha_large{width:250px;height:60px;padding-top:10px;padding-bottom:10px;}img#si_image_com{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_reg{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_log{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_side_login{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_checkout{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_jetpack{border-style:none;margin:0;padding-right:5px;float:left;}img#si_image_bbpress_topic{border-style:none;margin:0;padding-right:5px;float:left;}.si_captcha_refresh{border-style:none;margin:0;vertical-align:bottom;}div#si_captcha_input{display:block;padding-top:15px;padding-bottom:5px;}label#si_captcha_code_label{margin:0;}input#si_captcha_code_input{width:65px;}p#si_captcha_code{clear:left;padding-top:10px;}.si-captcha-jetpack-error{color:#DC3232;}</style>
 
<meta name="title" content="UnTER: Enérgico repudio por represión a docentes en Buenos Aires | InformativoHoy"/>
<meta name="description" content="El Consejo Directivo Central de UnTER expresa su enérgico repudio a la represión sufrida por compañeras y compañeros de CTERA, mientras armaban la Escuela Itinerante en Plaza Congreso hoy por la tarde. Exigimos la inmediata liberación de los docentes detenidos y que los responsables de ordenar este hecho tanto de &nbsp;Ciudad de Buenos Aires como&hellip;"/>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="UnTER: Enérgico repudio por represión a docentes en Buenos Aires"/>
<meta property="og:url" content="http://informativohoy.com.ar/unter-energico-repudio-por-represion-a-docentes-en-buenos-aires/"/>
<meta property="og:description" content="El Consejo Directivo Central de UnTER expresa su enérgico repudio a la represión sufrida por compañeras y compañeros de CTERA, mientras armaban la Escuela Itinerante en Plaza Congreso hoy por la ta…"/>
<meta property="article:published_time" content="2017-04-10T01:28:04+00:00"/>
<meta property="article:modified_time" content="2017-04-10T01:28:04+00:00"/>
<meta property="og:site_name" content="InformativoHoy"/>
<meta property="og:image" content="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/reprimen.jpg?fit=770%2C471"/>
<meta property="og:image:width" content="770"/>
<meta property="og:image:height" content="471"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:image" content="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/reprimen.jpg?fit=770%2C471&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/informativohoy.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>.block-title>span,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td-related-title .td-cur-simple-item,.woocommerce .product .products h2,.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more{background-color:#222222;}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#222222!important;}.block-title,.td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before{border-color:#222222;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');

</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>
 
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://informativohoy.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>
<body class="post-template-default single single-post postid-17409 single-format-standard _masterslider _msp_version_3.0.4 unter-energico-repudio-por-represion-a-docentes-en-buenos-aires wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div style="position: absolute; top: 0px; left: -6969px;">A huge collection of 3400+ free website templates, WP themes and more <a target="_blank" href="http://www.jartheme.com/">http://jartheme.com/</a> at the biggest community-driven free web design site.</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=1250664751624144";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">CERRAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-16015"><a href="http://informativohoy.com.ar/category/actualidad-2/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="http://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="http://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-16016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16016"><a href="http://informativohoy.com.ar/category/casa-y-deco/">Casa y Deco</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="http://informativohoy.com.ar/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="http://informativohoy.com.ar/category/musica/">Música</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="http://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-16022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16022"><a href="http://informativohoy.com.ar/category/tecno/">Tecno</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Domingo, Abril 9, 2017</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-16014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-16014"><a target="_blank" href="http://canal4saotv.com.ar/">CANAL 4</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" href="http://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" href="http://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/informativo.hoy/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="http://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div align="right">
<div id="TT_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"></script>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="http://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/>
</a>
<meta itemprop="name" content="InformativoHoy">
<a itemprop="url" class="td-header-logo td-sticky-header" href="http://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="http://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-16015"><a href="http://informativohoy.com.ar/category/actualidad-2/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58eadfd383d14 = new tdBlock();
block_td_uid_1_58eadfd383d14.id = "td_uid_1_58eadfd383d14";
block_td_uid_1_58eadfd383d14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1179370470 td_uid_1_58eadfd383d14_rand"}';
block_td_uid_1_58eadfd383d14.td_column_number = "3";
block_td_uid_1_58eadfd383d14.block_type = "td_block_mega_menu";
block_td_uid_1_58eadfd383d14.post_count = "5";
block_td_uid_1_58eadfd383d14.found_posts = "64";
block_td_uid_1_58eadfd383d14.header_color = "";
block_td_uid_1_58eadfd383d14.ajax_pagination_infinite_stop = "";
block_td_uid_1_58eadfd383d14.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_1_58eadfd383d14);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1179370470 td_uid_1_58eadfd383d14_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58eadfd383d14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/editorial-agua-de-nadie/" rel="bookmark" title="Editorial: Agua de nadie"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/langostino.jpg?resize=218%2C150" alt="" title="Editorial: Agua de nadie"/></a></div> <a href="http://informativohoy.com.ar/category/actualidad-2/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/editorial-agua-de-nadie/" rel="bookmark" title="Editorial: Agua de nadie">Editorial: Agua de nadie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/semana-santa-mensaje-pascual-2017-de-los-obispos-de-la-region-patagonia-comahue/" rel="bookmark" title="Semana Santa: Mensaje Pascual 2017 de los obispos de la Región Patagonia-Comahue"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/DomingoRamos.jpg?resize=218%2C150" alt="" title="Semana Santa: Mensaje Pascual 2017 de los obispos de la Región Patagonia-Comahue"/></a></div> <a href="http://informativohoy.com.ar/category/actualidad-2/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/semana-santa-mensaje-pascual-2017-de-los-obispos-de-la-region-patagonia-comahue/" rel="bookmark" title="Semana Santa: Mensaje Pascual 2017 de los obispos de la Región Patagonia-Comahue">Semana Santa: Mensaje Pascual 2017 de los obispos de la Región&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/dan-rango-de-terapia-complementaria-a-la-payamedicina-en-el-sistema-publico-de-salud/" rel="bookmark" title="Dan rango de terapia complementaria a la “Payamedicina” en el sistema público de salud"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/payamedicos3-768x768.jpg?resize=218%2C150" alt="" title="Dan rango de terapia complementaria a la “Payamedicina” en el sistema público de salud"/></a></div> <a href="http://informativohoy.com.ar/category/actualidad-2/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/dan-rango-de-terapia-complementaria-a-la-payamedicina-en-el-sistema-publico-de-salud/" rel="bookmark" title="Dan rango de terapia complementaria a la “Payamedicina” en el sistema público de salud">Dan rango de terapia complementaria a la “Payamedicina” en el sistema&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/relativa-adhesion-al-paro-en-san-antonio-y-las-grutas/" rel="bookmark" title="Relativa adhesión al paro en San Antonio y Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/paro.jpg?resize=218%2C150" alt="" title="Relativa adhesión al paro en San Antonio y Las Grutas"/></a></div> <a href="http://informativohoy.com.ar/category/actualidad-2/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/relativa-adhesion-al-paro-en-san-antonio-y-las-grutas/" rel="bookmark" title="Relativa adhesión al paro en San Antonio y Las Grutas">Relativa adhesión al paro en San Antonio y Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/sigue-la-maraton-radial-solidaria-por-los-inundados-en-comodoro-rivadavia/" rel="bookmark" title="Sigue la maratón radial solidaria por los inundados en Comodoro Rivadavia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/lavoz-fm-maraton.jpg?resize=218%2C150" alt="" title="Sigue la maratón radial solidaria por los inundados en Comodoro Rivadavia"/></a></div> <a href="http://informativohoy.com.ar/category/actualidad-2/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/sigue-la-maraton-radial-solidaria-por-los-inundados-en-comodoro-rivadavia/" rel="bookmark" title="Sigue la maratón radial solidaria por los inundados en Comodoro Rivadavia">Sigue la maratón radial solidaria por los inundados en Comodoro Rivadavia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58eadfd383d14" data-td_block_id="td_uid_1_58eadfd383d14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58eadfd383d14" data-td_block_id="td_uid_1_58eadfd383d14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="http://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58eadfd38a437 = new tdBlock();
block_td_uid_2_58eadfd38a437.id = "td_uid_2_58eadfd38a437";
block_td_uid_2_58eadfd38a437.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_303805218 td_uid_2_58eadfd38a437_rand"}';
block_td_uid_2_58eadfd38a437.td_column_number = "3";
block_td_uid_2_58eadfd38a437.block_type = "td_block_mega_menu";
block_td_uid_2_58eadfd38a437.post_count = "5";
block_td_uid_2_58eadfd38a437.found_posts = "1649";
block_td_uid_2_58eadfd38a437.header_color = "";
block_td_uid_2_58eadfd38a437.ajax_pagination_infinite_stop = "";
block_td_uid_2_58eadfd38a437.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_2_58eadfd38a437);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_58eadfd38a437_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58eadfd38a437 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/en-san-antonio-oeste-tambien-hubo-movilizacion-por-el-femicidio-de-micaela/" rel="bookmark" title="En San Antonio Oeste también hubo movilización por el femicidio de Micaela"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/micaela-2.jpg?resize=218%2C150" alt="" title="En San Antonio Oeste también hubo movilización por el femicidio de Micaela"/></a></div> <a href="http://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/en-san-antonio-oeste-tambien-hubo-movilizacion-por-el-femicidio-de-micaela/" rel="bookmark" title="En San Antonio Oeste también hubo movilización por el femicidio de Micaela">En San Antonio Oeste también hubo movilización por el femicidio de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/un-millon-de-cristianos-orando-por-ti/" rel="bookmark" title="¡Un Millón de Cristianos Orando por Ti!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/desconocido.jpg?resize=218%2C150" alt="" title="¡Un Millón de Cristianos Orando por Ti!"/></a></div> <a href="http://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/un-millon-de-cristianos-orando-por-ti/" rel="bookmark" title="¡Un Millón de Cristianos Orando por Ti!">¡Un Millón de Cristianos Orando por Ti!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/la-nueva-empresa-prepara-el-inicio-de-obra-de-la-remediacion/" rel="bookmark" title="La nueva empresa prepara el inicio de obra de la remediación"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/remed.jpeg?resize=218%2C150" alt="" title="La nueva empresa prepara el inicio de obra de la remediación"/></a></div> <a href="http://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/la-nueva-empresa-prepara-el-inicio-de-obra-de-la-remediacion/" rel="bookmark" title="La nueva empresa prepara el inicio de obra de la remediación">La nueva empresa prepara el inicio de obra de la remediación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/vecinas-autoconvocadas-de-san-antonio-oeste-pidieron-soluciones-ambientales/" rel="bookmark" title="Vecinas autoconvocadas de San Antonio Oeste pidieron soluciones ambientales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/residuo-langos-3.jpg?resize=218%2C150" alt="" title="Vecinas autoconvocadas de San Antonio Oeste pidieron soluciones ambientales"/></a></div> <a href="http://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/vecinas-autoconvocadas-de-san-antonio-oeste-pidieron-soluciones-ambientales/" rel="bookmark" title="Vecinas autoconvocadas de San Antonio Oeste pidieron soluciones ambientales">Vecinas autoconvocadas de San Antonio Oeste pidieron soluciones ambientales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/alumnos-secundarios-marcharon-por-san-antonio-oeste-en-defensa-de-la-educacion-publica/" rel="bookmark" title="Alumnos secundarios marcharon por San Antonio Oeste en defensa de la Educación Pública"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/alumnos-cem-marcha-4.jpg?resize=218%2C150" alt="" title="Alumnos secundarios marcharon por San Antonio Oeste en defensa de la Educación Pública"/></a></div> <a href="http://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/alumnos-secundarios-marcharon-por-san-antonio-oeste-en-defensa-de-la-educacion-publica/" rel="bookmark" title="Alumnos secundarios marcharon por San Antonio Oeste en defensa de la Educación Pública">Alumnos secundarios marcharon por San Antonio Oeste en defensa de la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58eadfd38a437" data-td_block_id="td_uid_2_58eadfd38a437"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_58eadfd38a437" data-td_block_id="td_uid_2_58eadfd38a437"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="http://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58eadfd394165 = new tdBlock();
block_td_uid_3_58eadfd394165.id = "td_uid_3_58eadfd394165";
block_td_uid_3_58eadfd394165.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4243876238 td_uid_3_58eadfd394165_rand"}';
block_td_uid_3_58eadfd394165.td_column_number = "3";
block_td_uid_3_58eadfd394165.block_type = "td_block_mega_menu";
block_td_uid_3_58eadfd394165.post_count = "5";
block_td_uid_3_58eadfd394165.found_posts = "42";
block_td_uid_3_58eadfd394165.header_color = "";
block_td_uid_3_58eadfd394165.ajax_pagination_infinite_stop = "";
block_td_uid_3_58eadfd394165.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_3_58eadfd394165);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4243876238 td_uid_3_58eadfd394165_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58eadfd394165 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/vecina-de-san-antonio-denuncio-que-mataron-a-su-perro-de-un-tiro/" rel="bookmark" title="Vecina de San Antonio denunció que mataron a su perro de un tiro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/perro-muerto.jpg?resize=218%2C150" alt="" title="Vecina de San Antonio denunció que mataron a su perro de un tiro"/></a></div> <a href="http://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/vecina-de-san-antonio-denuncio-que-mataron-a-su-perro-de-un-tiro/" rel="bookmark" title="Vecina de San Antonio denunció que mataron a su perro de un tiro">Vecina de San Antonio denunció que mataron a su perro de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/un-colectivo-se-incendio-en-su-totalidad-camino-al-puerto-de-sae-solo-danos-materiales/" rel="bookmark" title="Un colectivo se incendió en su totalidad camino al Puerto de SAE. Solo daños materiales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/incnedio-cole-1.jpg?resize=218%2C150" alt="" title="Un colectivo se incendió en su totalidad camino al Puerto de SAE. Solo daños materiales"/></a></div> <a href="http://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/un-colectivo-se-incendio-en-su-totalidad-camino-al-puerto-de-sae-solo-danos-materiales/" rel="bookmark" title="Un colectivo se incendió en su totalidad camino al Puerto de SAE. Solo daños materiales">Un colectivo se incendió en su totalidad camino al Puerto de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/sao-lo-atraparon-robando-garrafas-de-un-camion/" rel="bookmark" title="SAO: lo atraparon robando garrafas de un camión"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2016/05/Comisaria-10-SAO.jpg?resize=218%2C150" alt="" title="SAO: lo atraparon robando garrafas de un camión"/></a></div> <a href="http://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/sao-lo-atraparon-robando-garrafas-de-un-camion/" rel="bookmark" title="SAO: lo atraparon robando garrafas de un camión">SAO: lo atraparon robando garrafas de un camión</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/allanamiento-en-las-grutas-por-tenencia-de-mascotas-ilegales/" rel="bookmark" title="Allanamiento en Las Grutas por tenencia de mascotas ilegales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/allana-guardafauna.jpg?resize=218%2C150" alt="" title="Allanamiento en Las Grutas por tenencia de mascotas ilegales"/></a></div> <a href="http://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/allanamiento-en-las-grutas-por-tenencia-de-mascotas-ilegales/" rel="bookmark" title="Allanamiento en Las Grutas por tenencia de mascotas ilegales">Allanamiento en Las Grutas por tenencia de mascotas ilegales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/susto-para-pareja-de-sanantonienses-que-volcaron-en-la-rn3-en-buenos-aires/" rel="bookmark" title="Susto para pareja de sanantonienses que volcaron en la RN3 en Buenos Aires"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/vuelco-martellini.jpg?resize=218%2C150" alt="" title="Susto para pareja de sanantonienses que volcaron en la RN3 en Buenos Aires"/></a></div> <a href="http://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/susto-para-pareja-de-sanantonienses-que-volcaron-en-la-rn3-en-buenos-aires/" rel="bookmark" title="Susto para pareja de sanantonienses que volcaron en la RN3 en Buenos Aires">Susto para pareja de sanantonienses que volcaron en la RN3 en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58eadfd394165" data-td_block_id="td_uid_3_58eadfd394165"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_58eadfd394165" data-td_block_id="td_uid_3_58eadfd394165"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16016"><a href="http://informativohoy.com.ar/category/casa-y-deco/">Casa y Deco</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58eadfd3a2373 = new tdBlock();
block_td_uid_4_58eadfd3a2373.id = "td_uid_4_58eadfd3a2373";
block_td_uid_4_58eadfd3a2373.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_3315587027 td_uid_4_58eadfd3a2373_rand"}';
block_td_uid_4_58eadfd3a2373.td_column_number = "3";
block_td_uid_4_58eadfd3a2373.block_type = "td_block_mega_menu";
block_td_uid_4_58eadfd3a2373.post_count = "4";
block_td_uid_4_58eadfd3a2373.found_posts = "4";
block_td_uid_4_58eadfd3a2373.header_color = "";
block_td_uid_4_58eadfd3a2373.ajax_pagination_infinite_stop = "";
block_td_uid_4_58eadfd3a2373.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_58eadfd3a2373);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3315587027 td_uid_4_58eadfd3a2373_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58eadfd3a2373 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/la-casa-perfecta-en-menos-de-800-mil-pesos/" rel="bookmark" title="¡La casa perfecta en menos de 800 mil pesos!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/house.jpg?resize=218%2C150" alt="" title="¡La casa perfecta en menos de 800 mil pesos!"/></a></div> <a href="http://informativohoy.com.ar/category/casa-y-deco/" class="td-post-category">Casa y Deco</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/la-casa-perfecta-en-menos-de-800-mil-pesos/" rel="bookmark" title="¡La casa perfecta en menos de 800 mil pesos!">¡La casa perfecta en menos de 800 mil pesos!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/decoracion-estilo-origami-para-tu-casa/" rel="bookmark" title="Decoración estilo origami para tu casa"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2016/07/origami.jpg?resize=218%2C150" alt="" title="Decoración estilo origami para tu casa"/></a></div> <a href="http://informativohoy.com.ar/category/casa-y-deco/" class="td-post-category">Casa y Deco</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/decoracion-estilo-origami-para-tu-casa/" rel="bookmark" title="Decoración estilo origami para tu casa">Decoración estilo origami para tu casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/la-decoracion-en-el-hogar-es-mas-importante-de-lo-que-crees/" rel="bookmark" title="La decoración en el hogar es más importante de lo que crees"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/artdeco.jpg?resize=218%2C150" alt="" title="La decoración en el hogar es más importante de lo que crees"/></a></div> <a href="http://informativohoy.com.ar/category/casa-y-deco/" class="td-post-category">Casa y Deco</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/la-decoracion-en-el-hogar-es-mas-importante-de-lo-que-crees/" rel="bookmark" title="La decoración en el hogar es más importante de lo que crees">La decoración en el hogar es más importante de lo que&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/casa-ecologica-yin-yang-vivienda-unifamiliar-net-zero-energy-por-brooks-scarpa/" rel="bookmark" title="Casa ecológica Yin Yang: vivienda unifamiliar net-zero energy por Brooks + Scarpa"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2016/11/yinyang-00.jpg?resize=218%2C150" alt="" title="Casa ecológica Yin Yang: vivienda unifamiliar net-zero energy por Brooks + Scarpa"/></a></div> <a href="http://informativohoy.com.ar/category/casa-y-deco/" class="td-post-category">Casa y Deco</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/casa-ecologica-yin-yang-vivienda-unifamiliar-net-zero-energy-por-brooks-scarpa/" rel="bookmark" title="Casa ecológica Yin Yang: vivienda unifamiliar net-zero energy por Brooks + Scarpa">Casa ecológica Yin Yang: vivienda unifamiliar net-zero energy por Brooks +&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58eadfd3a2373" data-td_block_id="td_uid_4_58eadfd3a2373"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_4_58eadfd3a2373" data-td_block_id="td_uid_4_58eadfd3a2373"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="http://informativohoy.com.ar/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58eadfd3ab9a9 = new tdBlock();
block_td_uid_5_58eadfd3ab9a9.id = "td_uid_5_58eadfd3ab9a9";
block_td_uid_5_58eadfd3ab9a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_212585694 td_uid_5_58eadfd3ab9a9_rand"}';
block_td_uid_5_58eadfd3ab9a9.td_column_number = "3";
block_td_uid_5_58eadfd3ab9a9.block_type = "td_block_mega_menu";
block_td_uid_5_58eadfd3ab9a9.post_count = "5";
block_td_uid_5_58eadfd3ab9a9.found_posts = "16";
block_td_uid_5_58eadfd3ab9a9.header_color = "";
block_td_uid_5_58eadfd3ab9a9.ajax_pagination_infinite_stop = "";
block_td_uid_5_58eadfd3ab9a9.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_58eadfd3ab9a9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_212585694 td_uid_5_58eadfd3ab9a9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58eadfd3ab9a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/el-uso-de-la-marihuana-medicinal-es-ley-un-caso-testigo-en-san-antonio-oeste/" rel="bookmark" title="El uso de la marihuana medicinal es ley: un caso testigo en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2016/10/ACEITE-CANNABIS.jpg?resize=218%2C150" alt="" title="El uso de la marihuana medicinal es ley: un caso testigo en San Antonio Oeste"/></a></div> <a href="http://informativohoy.com.ar/category/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/el-uso-de-la-marihuana-medicinal-es-ley-un-caso-testigo-en-san-antonio-oeste/" rel="bookmark" title="El uso de la marihuana medicinal es ley: un caso testigo en San Antonio Oeste">El uso de la marihuana medicinal es ley: un caso testigo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/el-sabor-de-lo-clandestino/" rel="bookmark" title="El sabor de lo clandestino"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/Speakeasy-Tap-Room.jpg?resize=218%2C150" alt="" title="El sabor de lo clandestino"/></a></div> <a href="http://informativohoy.com.ar/category/galeria-de-imagenes/" class="td-post-category">Galeria de Imágenes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/el-sabor-de-lo-clandestino/" rel="bookmark" title="El sabor de lo clandestino">El sabor de lo clandestino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/dia-mundial-del-agua-4-500-ninos-mueren-cada-dia-por-falta-de-acceso-al-agua-limpia/" rel="bookmark" title="Día Mundial del Agua: 4.500 niños mueren cada día por falta de acceso al agua limpia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/dia-del-agua.jpg?resize=218%2C150" alt="" title="Día Mundial del Agua: 4.500 niños mueren cada día por falta de acceso al agua limpia"/></a></div> <a href="http://informativohoy.com.ar/category/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/dia-mundial-del-agua-4-500-ninos-mueren-cada-dia-por-falta-de-acceso-al-agua-limpia/" rel="bookmark" title="Día Mundial del Agua: 4.500 niños mueren cada día por falta de acceso al agua limpia">Día Mundial del Agua: 4.500 niños mueren cada día por falta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/mivozmicomunidad-llamado-de-la-onu-por-el-dia-mundial-del-sindrome-de-down/" rel="bookmark" title="#MiVozMiComunidad: llamado de la ONU por el Día Mundial del Síndrome de Down"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/down-sindrome.jpg?resize=218%2C150" alt="" title="#MiVozMiComunidad: llamado de la ONU por el Día Mundial del Síndrome de Down"/></a></div> <a href="http://informativohoy.com.ar/category/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/mivozmicomunidad-llamado-de-la-onu-por-el-dia-mundial-del-sindrome-de-down/" rel="bookmark" title="#MiVozMiComunidad: llamado de la ONU por el Día Mundial del Síndrome de Down">#MiVozMiComunidad: llamado de la ONU por el Día Mundial del Síndrome&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/uno-de-los-sobrevivientes-de-la-tragedia-aerea-de-los-andes-ofrecera-una-charla-en-las-grutas/" rel="bookmark" title="Uno de los sobrevivientes de la tragedia aérea de los Andes ofrecerá una charla en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/vilaro-curso.jpg?resize=218%2C150" alt="" title="Uno de los sobrevivientes de la tragedia aérea de los Andes ofrecerá una charla en Las Grutas"/></a></div> <a href="http://informativohoy.com.ar/category/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/uno-de-los-sobrevivientes-de-la-tragedia-aerea-de-los-andes-ofrecera-una-charla-en-las-grutas/" rel="bookmark" title="Uno de los sobrevivientes de la tragedia aérea de los Andes ofrecerá una charla en Las Grutas">Uno de los sobrevivientes de la tragedia aérea de los Andes&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58eadfd3ab9a9" data-td_block_id="td_uid_5_58eadfd3ab9a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_58eadfd3ab9a9" data-td_block_id="td_uid_5_58eadfd3ab9a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="http://informativohoy.com.ar/category/musica/">Música</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58eadfd3b251a = new tdBlock();
block_td_uid_6_58eadfd3b251a.id = "td_uid_6_58eadfd3b251a";
block_td_uid_6_58eadfd3b251a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_44108414 td_uid_6_58eadfd3b251a_rand"}';
block_td_uid_6_58eadfd3b251a.td_column_number = "3";
block_td_uid_6_58eadfd3b251a.block_type = "td_block_mega_menu";
block_td_uid_6_58eadfd3b251a.post_count = "5";
block_td_uid_6_58eadfd3b251a.found_posts = "9";
block_td_uid_6_58eadfd3b251a.header_color = "";
block_td_uid_6_58eadfd3b251a.ajax_pagination_infinite_stop = "";
block_td_uid_6_58eadfd3b251a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_58eadfd3b251a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_44108414 td_uid_6_58eadfd3b251a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_58eadfd3b251a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/la-verdad-de-lo-recaudado-por-el-indio-solari-por-la-sobreventas-de-entradas/" rel="bookmark" title="La verdad de lo recaudado por el Indio Solari por la sobreventas de entradas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/H1cFhUzie_930x525.jpg?resize=218%2C150" alt="" title="La verdad de lo recaudado por el Indio Solari por la sobreventas de entradas"/></a></div> <a href="http://informativohoy.com.ar/category/musica/" class="td-post-category">Música</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/la-verdad-de-lo-recaudado-por-el-indio-solari-por-la-sobreventas-de-entradas/" rel="bookmark" title="La verdad de lo recaudado por el Indio Solari por la sobreventas de entradas">La verdad de lo recaudado por el Indio Solari por la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/indio-solari-el-comunicado-que-no-es-comunicado/" rel="bookmark" title="Indio Solari: El comunicado que no es comunicado"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/indio-solari-olavarria-1920-5.jpg?resize=218%2C150" alt="" title="Indio Solari: El comunicado que no es comunicado"/></a></div> <a href="http://informativohoy.com.ar/category/musica/" class="td-post-category">Música</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/indio-solari-el-comunicado-que-no-es-comunicado/" rel="bookmark" title="Indio Solari: El comunicado que no es comunicado">Indio Solari: El comunicado que no es comunicado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/lollapalooza-argentina-2017/" rel="bookmark" title="Lollapalooza Argentina 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/lollapalooza.jpg?resize=218%2C150" alt="" title="Lollapalooza Argentina 2017"/></a></div> <a href="http://informativohoy.com.ar/category/musica/" class="td-post-category">Música</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/lollapalooza-argentina-2017/" rel="bookmark" title="Lollapalooza Argentina 2017">Lollapalooza Argentina 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/este-era-el-decreto-que-prohibia-el-show-de-los-redonditos-de-ricota-en-olavarria/" rel="bookmark" title="Este era el decreto que prohibía el show de Los Redonditos de Ricota en Olavarría"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/redondos.jpg?resize=218%2C150" alt="" title="Este era el decreto que prohibía el show de Los Redonditos de Ricota en Olavarría"/></a></div> <a href="http://informativohoy.com.ar/category/musica/" class="td-post-category">Música</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/este-era-el-decreto-que-prohibia-el-show-de-los-redonditos-de-ricota-en-olavarria/" rel="bookmark" title="Este era el decreto que prohibía el show de Los Redonditos de Ricota en Olavarría">Este era el decreto que prohibía el show de Los Redonditos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/mario-pergolini-hizo-su-descargo-contra-el-indio-solari/" rel="bookmark" title="Mario Pergolini hizo su descargo contra el Indio Solari"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/Mario-Indio.jpg?resize=218%2C150" alt="" title="Mario Pergolini hizo su descargo contra el Indio Solari"/></a></div> <a href="http://informativohoy.com.ar/category/musica/" class="td-post-category">Música</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/mario-pergolini-hizo-su-descargo-contra-el-indio-solari/" rel="bookmark" title="Mario Pergolini hizo su descargo contra el Indio Solari">Mario Pergolini hizo su descargo contra el Indio Solari</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58eadfd3b251a" data-td_block_id="td_uid_6_58eadfd3b251a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_58eadfd3b251a" data-td_block_id="td_uid_6_58eadfd3b251a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="http://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58eadfd3b593b = new tdBlock();
block_td_uid_7_58eadfd3b593b.id = "td_uid_7_58eadfd3b593b";
block_td_uid_7_58eadfd3b593b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1270364709 td_uid_7_58eadfd3b593b_rand"}';
block_td_uid_7_58eadfd3b593b.td_column_number = "3";
block_td_uid_7_58eadfd3b593b.block_type = "td_block_mega_menu";
block_td_uid_7_58eadfd3b593b.post_count = "5";
block_td_uid_7_58eadfd3b593b.found_posts = "16";
block_td_uid_7_58eadfd3b593b.header_color = "";
block_td_uid_7_58eadfd3b593b.ajax_pagination_infinite_stop = "";
block_td_uid_7_58eadfd3b593b.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_58eadfd3b593b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_7_58eadfd3b593b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_58eadfd3b593b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/convivir-con-la-artrosis/" rel="bookmark" title="CONVIVIR CON LA ARTROSIS"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/2.jpg?resize=218%2C150" alt="" title="CONVIVIR CON LA ARTROSIS"/></a></div> <a href="http://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/convivir-con-la-artrosis/" rel="bookmark" title="CONVIVIR CON LA ARTROSIS">CONVIVIR CON LA ARTROSIS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/enfermedad-celiaca-que-es/" rel="bookmark" title="Enfermedad celíaca ¿Qué es?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2016/06/enfermedad-celiaca.jpg?resize=218%2C150" alt="" title="Enfermedad celíaca ¿Qué es?"/></a></div> <a href="http://informativohoy.com.ar/category/galeria-de-imagenes/" class="td-post-category">Galeria de Imágenes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/enfermedad-celiaca-que-es/" rel="bookmark" title="Enfermedad celíaca ¿Qué es?">Enfermedad celíaca ¿Qué es?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/dan-rango-de-terapia-complementaria-a-la-payamedicina-en-el-sistema-publico-de-salud/" rel="bookmark" title="Dan rango de terapia complementaria a la “Payamedicina” en el sistema público de salud"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/payamedicos3-768x768.jpg?resize=218%2C150" alt="" title="Dan rango de terapia complementaria a la “Payamedicina” en el sistema público de salud"/></a></div> <a href="http://informativohoy.com.ar/category/actualidad-2/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/dan-rango-de-terapia-complementaria-a-la-payamedicina-en-el-sistema-publico-de-salud/" rel="bookmark" title="Dan rango de terapia complementaria a la “Payamedicina” en el sistema público de salud">Dan rango de terapia complementaria a la “Payamedicina” en el sistema&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/lumbalgia-dolor-lumbar-puedo-evitarlo/" rel="bookmark" title="LUMBALGIA-DOLOR LUMBAR: ¿PUEDO EVITARLO?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/22-LUMBALGIA11C.jpg?resize=218%2C150" alt="" title="LUMBALGIA-DOLOR LUMBAR: ¿PUEDO EVITARLO?"/></a></div> <a href="http://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/lumbalgia-dolor-lumbar-puedo-evitarlo/" rel="bookmark" title="LUMBALGIA-DOLOR LUMBAR: ¿PUEDO EVITARLO?">LUMBALGIA-DOLOR LUMBAR: ¿PUEDO EVITARLO?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/hiperplasia-benigna-prostatica/" rel="bookmark" title="hiperplasia benigna prostática"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/viehjo-medico.jpg?resize=218%2C150" alt="" title="hiperplasia benigna prostática"/></a></div> <a href="http://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/hiperplasia-benigna-prostatica/" rel="bookmark" title="hiperplasia benigna prostática">hiperplasia benigna prostática</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58eadfd3b593b" data-td_block_id="td_uid_7_58eadfd3b593b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_58eadfd3b593b" data-td_block_id="td_uid_7_58eadfd3b593b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16022"><a href="http://informativohoy.com.ar/category/tecno/">Tecno</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58eadfd3bb2a1 = new tdBlock();
block_td_uid_8_58eadfd3bb2a1.id = "td_uid_8_58eadfd3bb2a1";
block_td_uid_8_58eadfd3bb2a1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1169357957 td_uid_8_58eadfd3bb2a1_rand"}';
block_td_uid_8_58eadfd3bb2a1.td_column_number = "3";
block_td_uid_8_58eadfd3bb2a1.block_type = "td_block_mega_menu";
block_td_uid_8_58eadfd3bb2a1.post_count = "5";
block_td_uid_8_58eadfd3bb2a1.found_posts = "9";
block_td_uid_8_58eadfd3bb2a1.header_color = "";
block_td_uid_8_58eadfd3bb2a1.ajax_pagination_infinite_stop = "";
block_td_uid_8_58eadfd3bb2a1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_58eadfd3bb2a1);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1169357957 td_uid_8_58eadfd3bb2a1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_58eadfd3bb2a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/el-iphone-7-ya-esta-entre-nosotros/" rel="bookmark" title="El iPhone 7 ya está entre nosotros"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/7-caracteristicas-del-iPhone-7-que-Apple-ha-copiado-de-Android-Mediatrends.jpg?resize=218%2C150" alt="" title="El iPhone 7 ya está entre nosotros"/></a></div> <a href="http://informativohoy.com.ar/category/galeria-de-imagenes/" class="td-post-category">Galeria de Imágenes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/el-iphone-7-ya-esta-entre-nosotros/" rel="bookmark" title="El iPhone 7 ya está entre nosotros">El iPhone 7 ya está entre nosotros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/tinder-lanzo-su-version-web-en-argentina/" rel="bookmark" title="Tinder lanzó su versión web en Argentina"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/tinder-online-2-1.jpg?resize=218%2C150" alt="" title="Tinder lanzó su versión web en Argentina"/></a></div> <a href="http://informativohoy.com.ar/category/galeria-de-imagenes/" class="td-post-category">Galeria de Imágenes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/tinder-lanzo-su-version-web-en-argentina/" rel="bookmark" title="Tinder lanzó su versión web en Argentina">Tinder lanzó su versión web en Argentina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/en-que-telefonos-messenger-no-funciona-mas/" rel="bookmark" title="En qué teléfonos Messenger no funciona más"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/messenger_inbox.jpg?resize=218%2C150" alt="" title="En qué teléfonos Messenger no funciona más"/></a></div> <a href="http://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/en-que-telefonos-messenger-no-funciona-mas/" rel="bookmark" title="En qué teléfonos Messenger no funciona más">En qué teléfonos Messenger no funciona más</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/whatsapp-para-arrepentidos/" rel="bookmark" title="WhatsApp para arrepentidos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/WhatsApp-iPhone-1280x853.jpg?resize=218%2C150" alt="" title="WhatsApp para arrepentidos"/></a></div> <a href="http://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/whatsapp-para-arrepentidos/" rel="bookmark" title="WhatsApp para arrepentidos">WhatsApp para arrepentidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/el-iphone-7-llega-a-la-argentina/" rel="bookmark" title="El iPhone 7 llega a la Argentina"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/iphone-7-7-plus-officially-launch-jet-black-variant-sold-out-already.jpg?resize=218%2C150" alt="" title="El iPhone 7 llega a la Argentina"/></a></div> <a href="http://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/el-iphone-7-llega-a-la-argentina/" rel="bookmark" title="El iPhone 7 llega a la Argentina">El iPhone 7 llega a la Argentina</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58eadfd3bb2a1" data-td_block_id="td_uid_8_58eadfd3bb2a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_58eadfd3bb2a1" data-td_block_id="td_uid_8_58eadfd3bb2a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://informativohoy.com.ar/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://informativohoy.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" itemprop="url" href="http://informativohoy.com.ar/category/nacionales/"><span itemprop="title">Nacionales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="UnTER: Enérgico repudio por represión a docentes en Buenos Aires"><meta itemprop="url" content="http://informativohoy.com.ar/unter-energico-repudio-por-represion-a-docentes-en-buenos-aires/">UnTER: Enérgico repudio por represión a docentes en Buenos Aires</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-17409" class="post-17409 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-informativohoy tag-noticias tag-rionegro tag-sanantoniooeste" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://informativohoy.com.ar/category/nacionales/">Nacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">UnTER: Enérgico repudio por represión a docentes en Buenos Aires</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="">Redacción</a> - </div> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-09T22:28:04+00:00">9 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>
</div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/reprimen.jpg?fit=770%2C471" data-caption=""><img width="696" height="426" itemprop="image" class="entry-thumb td-modal-image" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/reprimen.jpg?resize=696%2C426" alt="" title="reprimen"/></a></div> <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-2762607329109364" data-ad-slot="7617979938"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</center>
<p>El Consejo Directivo Central de UnTER expresa su enérgico repudio a la represión sufrida por compañeras y compañeros de CTERA, mientras armaban la Escuela Itinerante en Plaza Congreso hoy por la tarde. Exigimos la inmediata liberación de los docentes detenidos y que los responsables de ordenar este hecho tanto de &nbsp;Ciudad de Buenos Aires como de nación, sean inmediatamente destituidos.</p>
<p>&nbsp;La definición del gobierno nacional es reprimir las protestas sindicales y sociales.&nbsp; Gobierno que desconoce la Ley de Financiamiento y los mandatos de la justicia. En esta situación nos encontramos a quince meses de presidencia macrista, con presos políticos, empresas cerradas, obreros desalojados, un país fundido y un pueblo hambreado mientras se fortalece un estado parapolicial que ataca merenderos, golpea y encarcela a militantes que exigen que se mantenga el orden constitucional</p>
<div class="td-a-rec td-a-rec-id-content_inline "><img src="http://informativohoy.com.ar/wp-content/uploads/2016/11/trapitodos.gif"></div><p>&nbsp;No hay registro del macrismo de ninguna de las numerosas marchas que conmovieron al país en marzo, tampoco del contundente paro general del 6 de abril, la orden es mandar fuerzas de choque para acallar los justos reclamos, imponiendo el protocolo antipiquetes ordenado por Patricia Bullrich y Eugenio Burzaco que además acusa a los compañeros de resistencia la autoridad y hurto.&nbsp; No tienen límites y la respuesta de las organizaciones sociales, sindicales y políticas no se ha hecho esperar, acompañando en la Plaza a las y los docentes.</p>
<p>&nbsp;UnTER exige la inmediata liberación de los compañeros detenidos, que el gobierno acate la orden de la Jueza Temis de convocar a Paritaria Nacional Docente y la inmediata destitución de todos los responsables de esta represión.</p>
<p><img data-attachment-id="13695" data-permalink="http://informativohoy.com.ar/arde-la-region-la-ola-de-calor-se-hara-intensa-toda-la-semana/tempano-3/" data-orig-file="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg?fit=750%2C250" data-orig-size="750,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tempano 3" data-image-description="" data-medium-file="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg?fit=300%2C100" data-large-file="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg?fit=640%2C213" class="wp-image-13695 aligncenter" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg?resize=438%2C146" alt="" srcset="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg?w=750 750w, https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg?resize=300%2C100 300w, https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg?resize=696%2C232 696w" sizes="(max-width: 438px) 100vw, 438px" data-recalc-dims="1"/></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="17409" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="17409" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="17409" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="17409" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="17409" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2762607329109364" data-ad-slot="7617979938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2762607329109364" data-ad-slot="7617979938"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2762607329109364" data-ad-slot="7617979938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2762607329109364" data-ad-slot="7617979938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://informativohoy.com.ar/tag/informativohoy/">Informativohoy</a></li><li><a href="http://informativohoy.com.ar/tag/noticias/">Noticias</a></li><li><a href="http://informativohoy.com.ar/tag/rionegro/">RíoNegro</a></li><li><a href="http://informativohoy.com.ar/tag/sanantoniooeste/">SanAntonioOeste</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finformativohoy.com.ar%2Funter-energico-repudio-por-represion-a-docentes-en-buenos-aires%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=UnTER%3A+En%C3%A9rgico+repudio+por+represi%C3%B3n+a+docentes+en+Buenos+Aires&url=http%3A%2F%2Finformativohoy.com.ar%2Funter-energico-repudio-por-represion-a-docentes-en-buenos-aires%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://informativohoy.com.ar/unter-energico-repudio-por-represion-a-docentes-en-buenos-aires/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://informativohoy.com.ar/unter-energico-repudio-por-represion-a-docentes-en-buenos-aires/&amp;media=http://informativohoy.com.ar/wp-content/uploads/2017/04/reprimen.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://informativohoy.com.ar/unter-energico-repudio-por-represion-a-docentes-en-buenos-aires/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://informativohoy.com.ar/unter-energico-repudio-por-represion-a-docentes-en-buenos-aires/" data-text="UnTER: Enérgico repudio por represión a docentes en Buenos Aires" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="fb-comments" data-href="http://informativohoy.com.ar/unter-energico-repudio-por-represion-a-docentes-en-buenos-aires/" data-width="696" data-numposts="20"></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://informativohoy.com.ar/vecina-de-san-antonio-denuncio-que-mataron-a-su-perro-de-un-tiro/">Vecina de San Antonio denunció que mataron a su perro de un tiro</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a itemprop="author" href=""><img alt='' src='http://2.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2017-04-09T22:28:04+00:00"><meta itemprop="headline " content="UnTER: Enérgico repudio por represión a docentes en Buenos Aires"><meta itemprop="image" content="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/reprimen.jpg?fit=770%2C471"><meta itemprop="interactionCount" content="UserComments:0"/> </footer>
</article>  
<script>var block_td_uid_9_58eadfd3e9274 = new tdBlock();
block_td_uid_9_58eadfd3e9274.id = "td_uid_9_58eadfd3e9274";
block_td_uid_9_58eadfd3e9274.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1027259873 td_uid_9_58eadfd3e9274_rand","td_column_number":3,"live_filter_cur_post_id":17409,"live_filter_cur_post_author":"2"}';
block_td_uid_9_58eadfd3e9274.td_column_number = "3";
block_td_uid_9_58eadfd3e9274.block_type = "td_block_related_posts";
block_td_uid_9_58eadfd3e9274.post_count = "3";
block_td_uid_9_58eadfd3e9274.found_posts = "144";
block_td_uid_9_58eadfd3e9274.header_color = "";
block_td_uid_9_58eadfd3e9274.ajax_pagination_infinite_stop = "";
block_td_uid_9_58eadfd3e9274.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_9_58eadfd3e9274);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1027259873 td_uid_9_58eadfd3e9274_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_10_58eadfd3ea7f5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_58eadfd3e9274" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_11_58eadfd3ea832" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_58eadfd3e9274" href="#">Más del autor</a></h4><div id=td_uid_9_58eadfd3e9274 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/micaela-somos-todas/" rel="bookmark" title="Micaela somos todas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/micaela-1.jpg?resize=218%2C150" alt="" title="Micaela somos todas"/></a></div> <a href="http://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/micaela-somos-todas/" rel="bookmark" title="Micaela somos todas">Micaela somos todas</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/en-las-grutas-recibiran-donaciones-para-los-damnificados-de-comodoro-rivadavia/" rel="bookmark" title="En Las Grutas recibirán donaciones para los damnificados de Comodoro Rivadavia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/inundaciones.png?resize=218%2C150" alt="" title="En Las Grutas recibirán donaciones para los damnificados de Comodoro Rivadavia"/></a></div> <a href="http://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/en-las-grutas-recibiran-donaciones-para-los-damnificados-de-comodoro-rivadavia/" rel="bookmark" title="En Las Grutas recibirán donaciones para los damnificados de Comodoro Rivadavia">En Las Grutas recibirán donaciones para los damnificados de Comodoro Rivadavia</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/semana-santa-mensaje-pascual-2017-de-los-obispos-de-la-region-patagonia-comahue/" rel="bookmark" title="Semana Santa: Mensaje Pascual 2017 de los obispos de la Región Patagonia-Comahue"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/DomingoRamos.jpg?resize=218%2C150" alt="" title="Semana Santa: Mensaje Pascual 2017 de los obispos de la Región Patagonia-Comahue"/></a></div> <a href="http://informativohoy.com.ar/category/actualidad-2/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/semana-santa-mensaje-pascual-2017-de-los-obispos-de-la-region-patagonia-comahue/" rel="bookmark" title="Semana Santa: Mensaje Pascual 2017 de los obispos de la Región Patagonia-Comahue">Semana Santa: Mensaje Pascual 2017 de los obispos de la Región Patagonia-Comahue</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58eadfd3e9274" data-td_block_id="td_uid_9_58eadfd3e9274"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_58eadfd3e9274" data-td_block_id="td_uid_9_58eadfd3e9274"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_12_58eadfd3ec831 = new tdBlock();
block_td_uid_12_58eadfd3ec831.id = "td_uid_12_58eadfd3ec831";
block_td_uid_12_58eadfd3ec831.atts = '{"autoplay":"","category_id":"35","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"Galeria de Im\u00e1genes","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","class":"td_block_widget td_block_id_4017694367 td_uid_12_58eadfd3ec831_rand"}';
block_td_uid_12_58eadfd3ec831.td_column_number = "1";
block_td_uid_12_58eadfd3ec831.block_type = "td_block_slide";
block_td_uid_12_58eadfd3ec831.post_count = "5";
block_td_uid_12_58eadfd3ec831.found_posts = "5";
block_td_uid_12_58eadfd3ec831.header_color = "#";
block_td_uid_12_58eadfd3ec831.ajax_pagination_infinite_stop = "";
block_td_uid_12_58eadfd3ec831.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_12_58eadfd3ec831);
</script><div class="td_block_wrap td_block_slide td_block_widget td_block_id_4017694367 td_uid_12_58eadfd3ec831_rand td-pb-border-top"><h4 class="block-title"><span>Galeria de Imágenes</span></h4><div id=td_uid_12_58eadfd3ec831 class="td_block_inner"><div id="td_uid_13_58eadfd3ed4c2" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_13_58eadfd3ed4c2_item_0" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://informativohoy.com.ar/el-iphone-7-ya-esta-entre-nosotros/" rel="bookmark" title="El iPhone 7 ya está entre nosotros"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/7-caracteristicas-del-iPhone-7-que-Apple-ha-copiado-de-Android-Mediatrends.jpg?resize=324%2C400" alt="" title="El iPhone 7 ya está entre nosotros"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/el-iphone-7-ya-esta-entre-nosotros/" rel="bookmark" title="El iPhone 7 ya está entre nosotros">El iPhone 7 ya está entre nosotros</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Martín Lázzeri</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-09T00:41:41+00:00">9 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://informativohoy.com.ar/el-iphone-7-ya-esta-entre-nosotros/#respond">0</a></div></div></div></div><div id="td_uid_13_58eadfd3ed4c2_item_1" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://informativohoy.com.ar/enfermedad-celiaca-que-es/" rel="bookmark" title="Enfermedad celíaca ¿Qué es?"><img width="324" height="301" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2016/06/enfermedad-celiaca.jpg?resize=324%2C301" alt="" title="Enfermedad celíaca ¿Qué es?"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/enfermedad-celiaca-que-es/" rel="bookmark" title="Enfermedad celíaca ¿Qué es?">Enfermedad celíaca ¿Qué es?</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-08T02:01:35+00:00">8 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://informativohoy.com.ar/enfermedad-celiaca-que-es/#respond">0</a></div></div></div></div><div id="td_uid_13_58eadfd3ed4c2_item_2" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://informativohoy.com.ar/la-casa-perfecta-en-menos-de-800-mil-pesos/" rel="bookmark" title="¡La casa perfecta en menos de 800 mil pesos!"><img width="324" height="358" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/house.jpg?resize=324%2C358" alt="" title="¡La casa perfecta en menos de 800 mil pesos!"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/la-casa-perfecta-en-menos-de-800-mil-pesos/" rel="bookmark" title="¡La casa perfecta en menos de 800 mil pesos!">¡La casa perfecta en menos de 800 mil pesos!</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-07T01:13:23+00:00">7 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://informativohoy.com.ar/la-casa-perfecta-en-menos-de-800-mil-pesos/#respond">0</a></div></div></div></div><div id="td_uid_13_58eadfd3ed4c2_item_3" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://informativohoy.com.ar/tinder-lanzo-su-version-web-en-argentina/" rel="bookmark" title="Tinder lanzó su versión web en Argentina"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/tinder-online-2-1.jpg?resize=324%2C400" alt="" title="Tinder lanzó su versión web en Argentina"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/tinder-lanzo-su-version-web-en-argentina/" rel="bookmark" title="Tinder lanzó su versión web en Argentina">Tinder lanzó su versión web en Argentina</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Martín Lázzeri</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-07T00:12:27+00:00">7 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://informativohoy.com.ar/tinder-lanzo-su-version-web-en-argentina/#respond">0</a></div></div></div></div><div id="td_uid_13_58eadfd3ed4c2_item_4" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://informativohoy.com.ar/el-sabor-de-lo-clandestino/" rel="bookmark" title="El sabor de lo clandestino"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/03/Speakeasy-Tap-Room.jpg?resize=324%2C400" alt="" title="El sabor de lo clandestino"/></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/el-sabor-de-lo-clandestino/" rel="bookmark" title="El sabor de lo clandestino">El sabor de lo clandestino</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Martín Lázzeri</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-23T01:25:48+00:00">23 Marzo, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://informativohoy.com.ar/el-sabor-de-lo-clandestino/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>   </div>
</div>
</div>  
</div>  
</div>  
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top "><center>
<img src="http://informativohoy.com.ar/wp-content/uploads/2016/09/14459818_10210470173974569_907744580_n.gif"/>
</center>
</div> <br/>
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_14_58eadfd3ef997 = new tdBlock();
block_td_uid_14_58eadfd3ef997.id = "td_uid_14_58eadfd3ef997";
block_td_uid_14_58eadfd3ef997.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_14_58eadfd3ef997_rand"}';
block_td_uid_14_58eadfd3ef997.td_column_number = "1";
block_td_uid_14_58eadfd3ef997.block_type = "td_block_7";
block_td_uid_14_58eadfd3ef997.post_count = "3";
block_td_uid_14_58eadfd3ef997.found_posts = "4017";
block_td_uid_14_58eadfd3ef997.header_color = "";
block_td_uid_14_58eadfd3ef997.ajax_pagination_infinite_stop = "";
block_td_uid_14_58eadfd3ef997.max_num_pages = "1339";
tdBlocksArray.push(block_td_uid_14_58eadfd3ef997);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_14_58eadfd3ef997_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_14_58eadfd3ef997 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/unter-energico-repudio-por-represion-a-docentes-en-buenos-aires/" rel="bookmark" title="UnTER: Enérgico repudio por represión a docentes en Buenos Aires"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/reprimen.jpg?resize=100%2C70" alt="" title="UnTER: Enérgico repudio por represión a docentes en Buenos Aires"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/unter-energico-repudio-por-represion-a-docentes-en-buenos-aires/" rel="bookmark" title="UnTER: Enérgico repudio por represión a docentes en Buenos Aires">UnTER: Enérgico repudio por represión a docentes en Buenos Aires</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-09T22:28:04+00:00">9 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2017-04-09T22:28:04+00:00"><meta itemprop="headline " content="UnTER: Enérgico repudio por represión a docentes en Buenos Aires"><meta itemprop="image" content="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/reprimen.jpg?fit=770%2C471"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/vecina-de-san-antonio-denuncio-que-mataron-a-su-perro-de-un-tiro/" rel="bookmark" title="Vecina de San Antonio denunció que mataron a su perro de un tiro"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/perro-muerto.jpg?resize=100%2C70" alt="" title="Vecina de San Antonio denunció que mataron a su perro de un tiro"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/vecina-de-san-antonio-denuncio-que-mataron-a-su-perro-de-un-tiro/" rel="bookmark" title="Vecina de San Antonio denunció que mataron a su perro de un tiro">Vecina de San Antonio denunció que mataron a su perro de...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-09T17:01:49+00:00">9 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2017-04-09T17:01:49+00:00"><meta itemprop="headline " content="Vecina de San Antonio denunció que mataron a su perro de un tiro"><meta itemprop="image" content="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/perro-muerto.jpg?fit=480%2C360"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/micaela-somos-todas/" rel="bookmark" title="Micaela somos todas"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/micaela-1.jpg?resize=100%2C70" alt="" title="Micaela somos todas"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/micaela-somos-todas/" rel="bookmark" title="Micaela somos todas">Micaela somos todas</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-09T15:03:24+00:00">9 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2017-04-09T15:03:24+00:00"><meta itemprop="headline " content="Micaela somos todas"><meta itemprop="image" content="https://i0.wp.com/informativohoy.com.ar/wp-content/uploads/2017/04/micaela-1.jpg?fit=1280%2C850"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>   </div>
<div class="td-pb-span4">
<script>var block_td_uid_15_58eadfd404227 = new tdBlock();
block_td_uid_15_58eadfd404227.id = "td_uid_15_58eadfd404227";
block_td_uid_15_58eadfd404227.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","class":"td_block_id_1673616359 td_uid_15_58eadfd404227_rand"}';
block_td_uid_15_58eadfd404227.td_column_number = "1";
block_td_uid_15_58eadfd404227.block_type = "td_block_7";
block_td_uid_15_58eadfd404227.post_count = "3";
block_td_uid_15_58eadfd404227.found_posts = "1087";
block_td_uid_15_58eadfd404227.header_color = "";
block_td_uid_15_58eadfd404227.ajax_pagination_infinite_stop = "";
block_td_uid_15_58eadfd404227.max_num_pages = "363";
tdBlocksArray.push(block_td_uid_15_58eadfd404227);
</script><div class="td_block_wrap td_block_7 td_block_id_1673616359 td_uid_15_58eadfd404227_rand td-pb-border-top"><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4><div id=td_uid_15_58eadfd404227 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/lo-habrian-visto-nuevamente-a-rodrigo-hredil-en-neuquen-e-intensifican-su-busqueda/" rel="bookmark" title="Lo habrían visto nuevamente a Rodrigo Hredil en Neuquén e intensifican su búsqueda"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2016/06/Rodrigo_Hredil.jpg?resize=100%2C70" alt="" title="Lo habrían visto nuevamente a Rodrigo Hredil en Neuquén e intensifican su búsqueda"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/lo-habrian-visto-nuevamente-a-rodrigo-hredil-en-neuquen-e-intensifican-su-busqueda/" rel="bookmark" title="Lo habrían visto nuevamente a Rodrigo Hredil en Neuquén e intensifican su búsqueda">Lo habrían visto nuevamente a Rodrigo Hredil en Neuquén e intensifican...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-21T11:06:30+00:00">21 Junio, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2016-06-21T11:06:30+00:00"><meta itemprop="headline " content="Lo habrían visto nuevamente a Rodrigo Hredil en Neuquén e intensifican su búsqueda"><meta itemprop="image" content="https://i1.wp.com/informativohoy.com.ar/wp-content/uploads/2016/06/Rodrigo_Hredil.jpg?fit=718%2C440"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/fernando-hredil-es-mi-hijo-el-que-paso-por-cultral-co-y-lo-vamos-a-encontrar/" rel="bookmark" title="Fernando Hredil &#8220;es mi hijo el que pasó por Cultral Co y lo vamos a encontrar&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2016/06/cutral-co-rodrigo.jpg?resize=100%2C70" alt="" title="Fernando Hredil &#8220;es mi hijo el que pasó por Cultral Co y lo vamos a encontrar&#8221;"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/fernando-hredil-es-mi-hijo-el-que-paso-por-cultral-co-y-lo-vamos-a-encontrar/" rel="bookmark" title="Fernando Hredil &#8220;es mi hijo el que pasó por Cultral Co y lo vamos a encontrar&#8221;">Fernando Hredil &#8220;es mi hijo el que pasó por Cultral Co...</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-21T10:08:42+00:00">21 Junio, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2016-06-21T10:08:42+00:00"><meta itemprop="headline " content="Fernando Hredil &quot;es mi hijo el que pasó por Cultral Co y lo vamos a encontrar&quot;"><meta itemprop="image" content="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2016/06/cutral-co-rodrigo.jpg?fit=960%2C492"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://informativohoy.com.ar/buscan-intensamente-a-dos-sanantonienses-desaparecidos-en-la-linea-sur/" rel="bookmark" title="Buscan intensamente a dos sanantonienses desaparecidos en la línea sur"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2016/06/prahuaniyeu.jpg?resize=100%2C70" alt="" title="Buscan intensamente a dos sanantonienses desaparecidos en la línea sur"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://informativohoy.com.ar/buscan-intensamente-a-dos-sanantonienses-desaparecidos-en-la-linea-sur/" rel="bookmark" title="Buscan intensamente a dos sanantonienses desaparecidos en la línea sur">Buscan intensamente a dos sanantonienses desaparecidos en la línea sur</a></h3> <div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-09T11:52:17+00:00">9 Junio, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</div>
<meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2016-06-09T11:52:17+00:00"><meta itemprop="headline " content="Buscan intensamente a dos sanantonienses desaparecidos en la línea sur"><meta itemprop="image" content="https://i2.wp.com/informativohoy.com.ar/wp-content/uploads/2016/06/prahuaniyeu.jpg?fit=750%2C559"><meta itemprop="interactionCount" content="UserComments:0"/> </div>
</div>  </div></div>   </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_16_58eadfd40a779_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://informativohoy.com.ar/category/ultimas-noticias/">Últimas Noticias<span class="td-cat-no">2336</span></a></li><li><a href="http://informativohoy.com.ar/category/locales/">Locales<span class="td-cat-no">1649</span></a></li><li><a href="http://informativohoy.com.ar/category/rionegro/">Río Negro<span class="td-cat-no">636</span></a></li><li><a href="http://informativohoy.com.ar/category/servicios/">Servicios<span class="td-cat-no">379</span></a></li><li><a href="http://informativohoy.com.ar/category/nacionales/">Nacionales<span class="td-cat-no">145</span></a></li><li><a href="http://informativohoy.com.ar/category/municipales/">Municipales<span class="td-cat-no">71</span></a></li><li><a href="http://informativohoy.com.ar/category/actualidad-2/">Actualidad<span class="td-cat-no">64</span></a></li><li><a href="http://informativohoy.com.ar/category/culturales/">Culturales<span class="td-cat-no">63</span></a></li><li><a href="http://informativohoy.com.ar/category/policiales/">Policiales<span class="td-cat-no">42</span></a></li></ul></div>   </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://informativohoy.com.ar/"><img class="td-retina-data" src="http://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Digital pionero de Las Grutas, San Antonio Oeste y Puerto de Este. Tel Cel. 02934-15410149 / Director periodístico: Carlos Aguilar<div class="footer-email-wrap">Contáctenos: <a href="/cdn-cgi/l/email-protection#234a4d454c514e42574a554c4b4c5a63444e424a4f0d404c4e"><span class="__cf_email__" data-cfemail="b7ded9d1d8c5dad6c3dec1d8dfd8cef7d0dad6dedb99d4d8da">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/informativo.hoy/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div> </div>
</div>
</div>
</div>
 
</div> 
</div> 
 <script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"http:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/quoty/public/js/dist/quoty-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/js/jquery.easing.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/js/masterslider.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php","nonce":"57d783eaa6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/informativohoy.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Finformativohoy.com.ar%2Funter-energico-repudio-por-represion-a-docentes-en-buenos-aires%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informativohoy.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<div id="quotyContainer" platforms="facebook|twitter" selector=".entry-content p"></div>
<div style="display:none">
<div class="grofile-hash-map-26a4bc95519d0e599d1b78f3e52350a2">
</div>
</div>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
 
<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_13_58eadfd3ed4c2").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_13_58eadfd3ed4c2 .prevButton"),
        navNextSelector: jQuery("#td_uid_13_58eadfd3ed4c2 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://informativohoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://informativohoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 