<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:977260,hjsv:6};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
<title>Informativo Hoy - Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</title>

<meta property="fb:app_id" content="138340170237081" />

<meta property="og:url" content="https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="InformativoHoy.com.ar | Diario digital pionero de San Antonio Oeste, Las Grutas y El Puerto del Este">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<link rel="canonical" href="https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casadei entregó diferentes aportes en SAO - InformativoHoy" />
<meta property="og:description" content="El Gobierno de Rio Negro, en el marco de un acompañamiento permanente a las instituciones de San Antonio Oeste, otorgó aportes a la Fundación Arco Iris y a la Comisión de Padres de la Escuela N°161, cuyos representantes se reunieron con el legislador Adrián Casadei. La Fundación Arco Iris, en su tarea habitual trabaja con" />
<meta property="og:url" content="https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:publisher" content="https://www.facebook.com/informativo.hoy/" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="San Antonio Oeste" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2018-08-16T03:31:31-03:00" />
<meta property="article:modified_time" content="2018-08-15T14:21:24-03:00" />
<meta property="og:updated_time" content="2018-08-15T14:21:24-03:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" />
<meta property="og:image:width" content="1555" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Gobierno de Rio Negro, en el marco de un acompañamiento permanente a las instituciones de San Antonio Oeste, otorgó aportes a la Fundación Arco Iris y a la Comisión de Padres de la Escuela N°161, cuyos representantes se reunieron con el legislador Adrián Casadei. La Fundación Arco Iris, en su tarea habitual trabaja con" />
<meta name="twitter:title" content="Casadei entregó diferentes aportes en SAO - InformativoHoy" />
<meta name="twitter:site" content="@Informativohoy" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" />
<meta name="twitter:creator" content="@Informativohoy" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Casadei entregó diferentes aportes en SAO RSS de los comentarios" href="https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://informativohoy.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=36595' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-entrego-diferentes-aportes-en-sao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-entrego-diferentes-aportes-en-sao%2F&#038;format=xml" />
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'aa6381b07b';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://informativohoy.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//informativohoy.com.ar/?wordfence_lh=1&hid=64D442E45CEB4929515FD4774BB01FBC');
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://informativohoy.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '893daf06-e7d8-4e6c-b055-81d02f49fddf';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ahora vas a estar actualizado con las últimas noticias";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1534407497"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/amp/">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/informativohoy.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-36595 single-format-standard casadei-entrego-diferentes-aportes-en-sao wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CERRAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Jueves 16 de agosto del 2018</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30846"><a target="_blank" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<style>
	@media screen and (min-width: 0px) and (max-width: 400px) {
	  #weather { display: none; }
	}
	</style>
<div align="right">
<iframe id="weather" src="https://www.informativohoy.com.ar/clima/clima.php" frameborder="0" scrolling="no" height="89" width="470" align="right"></iframe>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
<a itemprop="url" class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5b7533494a690 = new tdBlock();
block_td_uid_1_5b7533494a690.id = "td_uid_1_5b7533494a690";
block_td_uid_1_5b7533494a690.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1179370470 td_uid_1_5b7533494a690_rand"}';
block_td_uid_1_5b7533494a690.td_column_number = "3";
block_td_uid_1_5b7533494a690.block_type = "td_block_mega_menu";
block_td_uid_1_5b7533494a690.post_count = "5";
block_td_uid_1_5b7533494a690.found_posts = "826";
block_td_uid_1_5b7533494a690.header_color = "";
block_td_uid_1_5b7533494a690.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b7533494a690.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_1_5b7533494a690);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1179370470 td_uid_1_5b7533494a690_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5b7533494a690 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/me-soria-vamos-a-seguir-insistiendo-para-que-el-estado-interceda-a-favor-de-la-preservacion-de-los-puestos-de-trabajo-en-alpat/" rel="bookmark" title="ME Soria &#8220;Vamos a seguir insistiendo para que el Estado interceda a favor de la preservación de los puestos de trabajo en ALPAT&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/08-14-ENERGAS-2-218x150.jpg" alt="" title="ME Soria &#8220;Vamos a seguir insistiendo para que el Estado interceda a favor de la preservación de los puestos de trabajo en ALPAT&#8221;" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/me-soria-vamos-a-seguir-insistiendo-para-que-el-estado-interceda-a-favor-de-la-preservacion-de-los-puestos-de-trabajo-en-alpat/" rel="bookmark" title="ME Soria &#8220;Vamos a seguir insistiendo para que el Estado interceda a favor de la preservación de los puestos de trabajo en ALPAT&#8221;">ME Soria &#8220;Vamos a seguir insistiendo para que el Estado interceda&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/linea-de-credito-para-el-sector-de-la-pesca-artesanal-y-financiacion-de-proyectos-productivos/" rel="bookmark" title="Línea de crédito para el sector de la pesca artesanal y financiación de proyectos productivos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/06/artesanales-218x150.jpg" alt="" title="Línea de crédito para el sector de la pesca artesanal y financiación de proyectos productivos" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/linea-de-credito-para-el-sector-de-la-pesca-artesanal-y-financiacion-de-proyectos-productivos/" rel="bookmark" title="Línea de crédito para el sector de la pesca artesanal y financiación de proyectos productivos">Línea de crédito para el sector de la pesca artesanal y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/eliminaron-el-fondo-sojero-macri-destruye-las-economias-de-los-municipios-dicen-los-intendentes-del-pj/" rel="bookmark" title="Eliminaron el Fondo Sojero: “Macri destruye las economías de los municipios” dicen los intendentes del PJ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/intendentes-FpV-2-218x150.jpg" alt="" title="Eliminaron el Fondo Sojero: “Macri destruye las economías de los municipios” dicen los intendentes del PJ" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/eliminaron-el-fondo-sojero-macri-destruye-las-economias-de-los-municipios-dicen-los-intendentes-del-pj/" rel="bookmark" title="Eliminaron el Fondo Sojero: “Macri destruye las economías de los municipios” dicen los intendentes del PJ">Eliminaron el Fondo Sojero: “Macri destruye las economías de los municipios”&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-acompana-gestiones-para-el-posicionamiento-turistico-de-la-patagonia/" rel="bookmark" title="Río Negro acompaña gestiones para el posicionamiento turístico de la Patagonia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/avistaje-2-218x150.jpg" alt="" title="Río Negro acompaña gestiones para el posicionamiento turístico de la Patagonia" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/rio-negro-acompana-gestiones-para-el-posicionamiento-turistico-de-la-patagonia/" rel="bookmark" title="Río Negro acompaña gestiones para el posicionamiento turístico de la Patagonia">Río Negro acompaña gestiones para el posicionamiento turístico de la Patagonia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/encuestas-el-mapa-electoral-rionegrino-hoy-por-pablo-gustavo-diaz/" rel="bookmark" title="Editorial: el mapa electoral rionegrino hoy"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/voto-gobernador-x-candidat-218x150.png" alt="" title="Editorial: el mapa electoral rionegrino hoy" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/encuestas-el-mapa-electoral-rionegrino-hoy-por-pablo-gustavo-diaz/" rel="bookmark" title="Editorial: el mapa electoral rionegrino hoy">Editorial: el mapa electoral rionegrino hoy</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b7533494a690" data-td_block_id="td_uid_1_5b7533494a690"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b7533494a690" data-td_block_id="td_uid_1_5b7533494a690"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5b7533494d44f = new tdBlock();
block_td_uid_2_5b7533494d44f.id = "td_uid_2_5b7533494d44f";
block_td_uid_2_5b7533494d44f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_303805218 td_uid_2_5b7533494d44f_rand"}';
block_td_uid_2_5b7533494d44f.td_column_number = "3";
block_td_uid_2_5b7533494d44f.block_type = "td_block_mega_menu";
block_td_uid_2_5b7533494d44f.post_count = "5";
block_td_uid_2_5b7533494d44f.found_posts = "2031";
block_td_uid_2_5b7533494d44f.header_color = "";
block_td_uid_2_5b7533494d44f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b7533494d44f.max_num_pages = "407";
tdBlocksArray.push(block_td_uid_2_5b7533494d44f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_5b7533494d44f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5b7533494d44f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/buscan-organizar-una-feria-de-economias-populares-para-afrontar-la-crisis-actual/" rel="bookmark" title="Buscan organizar una feria de economías populares para afrontar la crisis actual"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/reunion-noale-1-218x150.jpeg" alt="" title="Buscan organizar una feria de economías populares para afrontar la crisis actual" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/buscan-organizar-una-feria-de-economias-populares-para-afrontar-la-crisis-actual/" rel="bookmark" title="Buscan organizar una feria de economías populares para afrontar la crisis actual">Buscan organizar una feria de economías populares para afrontar la crisis&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/alpat-gestiones-urgentes-en-buenos-aires-por-el-servicio-de-gas/" rel="bookmark" title="ALPAT: gestiones urgentes en Buenos Aires por el servicio de gas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/alpat-218x150.jpg" alt="" title="ALPAT: gestiones urgentes en Buenos Aires por el servicio de gas" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/alpat-gestiones-urgentes-en-buenos-aires-por-el-servicio-de-gas/" rel="bookmark" title="ALPAT: gestiones urgentes en Buenos Aires por el servicio de gas">ALPAT: gestiones urgentes en Buenos Aires por el servicio de gas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-antonio-oeste-400-familias-en-vilo-por-la-situacion-de-alpat/" rel="bookmark" title="San Antonio Oeste: 400 familias en vilo por la situación de ALPAT"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/Alpat-218x150.jpg" alt="" title="San Antonio Oeste: 400 familias en vilo por la situación de ALPAT" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/san-antonio-oeste-400-familias-en-vilo-por-la-situacion-de-alpat/" rel="bookmark" title="San Antonio Oeste: 400 familias en vilo por la situación de ALPAT">San Antonio Oeste: 400 familias en vilo por la situación de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/comunicado-de-prefectura-naval-san-antonio-por-mareas-extraordinarias/" rel="bookmark" title="Comunicado de Prefectura Naval San Antonio por mareas extraordinarias"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/sudestada3b-218x150.jpg" alt="" title="Comunicado de Prefectura Naval San Antonio por mareas extraordinarias" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/comunicado-de-prefectura-naval-san-antonio-por-mareas-extraordinarias/" rel="bookmark" title="Comunicado de Prefectura Naval San Antonio por mareas extraordinarias">Comunicado de Prefectura Naval San Antonio por mareas extraordinarias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/victor-velazquez-juntamos-mas-de-cincuenta-bolsas-de-basura/" rel="bookmark" title="Víctor Velázquez “juntamos más de cincuenta bolsas de basura”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/basura-lleno-1-218x150.jpeg" alt="" title="Víctor Velázquez “juntamos más de cincuenta bolsas de basura”" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/victor-velazquez-juntamos-mas-de-cincuenta-bolsas-de-basura/" rel="bookmark" title="Víctor Velázquez “juntamos más de cincuenta bolsas de basura”">Víctor Velázquez “juntamos más de cincuenta bolsas de basura”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b7533494d44f" data-td_block_id="td_uid_2_5b7533494d44f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b7533494d44f" data-td_block_id="td_uid_2_5b7533494d44f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5b75334951fd2 = new tdBlock();
block_td_uid_3_5b75334951fd2.id = "td_uid_3_5b75334951fd2";
block_td_uid_3_5b75334951fd2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4243876238 td_uid_3_5b75334951fd2_rand"}';
block_td_uid_3_5b75334951fd2.td_column_number = "3";
block_td_uid_3_5b75334951fd2.block_type = "td_block_mega_menu";
block_td_uid_3_5b75334951fd2.post_count = "5";
block_td_uid_3_5b75334951fd2.found_posts = "560";
block_td_uid_3_5b75334951fd2.header_color = "";
block_td_uid_3_5b75334951fd2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b75334951fd2.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_3_5b75334951fd2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4243876238 td_uid_3_5b75334951fd2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5b75334951fd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-una-mujer-lesionada-tras-choque-entre-moto-y-auto/" rel="bookmark" title="SAO: una mujer lesionada tras choque entre moto y auto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/choque-218x150.jpeg" alt="" title="SAO: una mujer lesionada tras choque entre moto y auto" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-una-mujer-lesionada-tras-choque-entre-moto-y-auto/" rel="bookmark" title="SAO: una mujer lesionada tras choque entre moto y auto">SAO: una mujer lesionada tras choque entre moto y auto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-antonio-oeste-gendarmeria-secuestro-28-kilos-de-marihuana/" rel="bookmark" title="San Antonio Oeste: Gendarmería secuestró 28 kilos de marihuana"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/image_content_10001884_20180814111121-218x150.jpg" alt="" title="San Antonio Oeste: Gendarmería secuestró 28 kilos de marihuana" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/san-antonio-oeste-gendarmeria-secuestro-28-kilos-de-marihuana/" rel="bookmark" title="San Antonio Oeste: Gendarmería secuestró 28 kilos de marihuana">San Antonio Oeste: Gendarmería secuestró 28 kilos de marihuana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-roban-dinero-computadora-en-una-vivienda/" rel="bookmark" title="SAO: roban dinero y computadora en una vivienda"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/07/comisaria-10ma-218x150.jpeg" alt="" title="SAO: roban dinero y computadora en una vivienda" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-roban-dinero-computadora-en-una-vivienda/" rel="bookmark" title="SAO: roban dinero y computadora en una vivienda">SAO: roban dinero y computadora en una vivienda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-en-una-mala-maniobra-se-llevo-un-canasto-de-basura-por-delante/" rel="bookmark" title="SAO: en una mala maniobra se llevó un canasto de basura por delante"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/chco-canasto-alem-1-218x150.jpeg" alt="" title="SAO: en una mala maniobra se llevó un canasto de basura por delante" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-en-una-mala-maniobra-se-llevo-un-canasto-de-basura-por-delante/" rel="bookmark" title="SAO: en una mala maniobra se llevó un canasto de basura por delante">SAO: en una mala maniobra se llevó un canasto de basura&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-colisiono-y-atraveso-el-paredon-de-la-costanera/" rel="bookmark" title="SAO: colisionó y atravesó el paredón de la costanera"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/costanera-3-218x150.jpeg" alt="" title="SAO: colisionó y atravesó el paredón de la costanera" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-colisiono-y-atraveso-el-paredon-de-la-costanera/" rel="bookmark" title="SAO: colisionó y atravesó el paredón de la costanera">SAO: colisionó y atravesó el paredón de la costanera</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b75334951fd2" data-td_block_id="td_uid_3_5b75334951fd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5b75334951fd2" data-td_block_id="td_uid_3_5b75334951fd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5b753349545db = new tdBlock();
block_td_uid_4_5b753349545db.id = "td_uid_4_5b753349545db";
block_td_uid_4_5b753349545db.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_901804675 td_uid_4_5b753349545db_rand"}';
block_td_uid_4_5b753349545db.td_column_number = "3";
block_td_uid_4_5b753349545db.block_type = "td_block_mega_menu";
block_td_uid_4_5b753349545db.post_count = "5";
block_td_uid_4_5b753349545db.found_posts = "413";
block_td_uid_4_5b753349545db.header_color = "";
block_td_uid_4_5b753349545db.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b753349545db.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_4_5b753349545db);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_901804675 td_uid_4_5b753349545db_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5b753349545db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/este-fin-de-semana-san-antonio-oeste-recibe-el-safari-regional/" rel="bookmark" title="Este fin de semana San Antonio Oeste recibe el Safari Regional"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/07/safari-1-218x150.jpg" alt="" title="Este fin de semana San Antonio Oeste recibe el Safari Regional" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/este-fin-de-semana-san-antonio-oeste-recibe-el-safari-regional/" rel="bookmark" title="Este fin de semana San Antonio Oeste recibe el Safari Regional">Este fin de semana San Antonio Oeste recibe el Safari Regional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/record-participaran-mas-de-1300-chicos-del-clausura-del-futbol-infantil-municipal/" rel="bookmark" title="Récord: participarán más de 1300 chicos del clausura del fútbol infantil municipal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/infantil-futbol-reunion-218x150.jpeg" alt="" title="Récord: participarán más de 1300 chicos del clausura del fútbol infantil municipal" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/record-participaran-mas-de-1300-chicos-del-clausura-del-futbol-infantil-municipal/" rel="bookmark" title="Récord: participarán más de 1300 chicos del clausura del fútbol infantil municipal">Récord: participarán más de 1300 chicos del clausura del fútbol infantil&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-realizo-el-torneo-powerlifting-calsificatorio-de-pesas-en-las-grutas/" rel="bookmark" title="Se realizó el Torneo powerlifting calsificatorio de pesas en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/powerlifting-2-218x150.jpeg" alt="" title="Se realizó el Torneo powerlifting calsificatorio de pesas en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/se-realizo-el-torneo-powerlifting-calsificatorio-de-pesas-en-las-grutas/" rel="bookmark" title="Se realizó el Torneo powerlifting calsificatorio de pesas en Las Grutas">Se realizó el Torneo powerlifting calsificatorio de pesas en Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lra-de-futbol-talleres-campeon/" rel="bookmark" title="LRA de fútbol: ¡Talleres Campeón!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/talleres-campeon-2018-218x150.jpg" alt="" title="LRA de fútbol: ¡Talleres Campeón!" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/lra-de-futbol-talleres-campeon/" rel="bookmark" title="LRA de fútbol: ¡Talleres Campeón!">LRA de fútbol: ¡Talleres Campeón!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/retraso-en-el-pago-padres-de-alumnos-de-natacion-solicitan-al-municipio-que-se-abone-a-los-entrenadores/" rel="bookmark" title="Retraso en el pago: padres de alumnos de natación solicitan al municipio que se abone a los entrenadores"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/natacion-padres-queja-1-218x150.jpeg" alt="" title="Retraso en el pago: padres de alumnos de natación solicitan al municipio que se abone a los entrenadores" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/retraso-en-el-pago-padres-de-alumnos-de-natacion-solicitan-al-municipio-que-se-abone-a-los-entrenadores/" rel="bookmark" title="Retraso en el pago: padres de alumnos de natación solicitan al municipio que se abone a los entrenadores">Retraso en el pago: padres de alumnos de natación solicitan al&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b753349545db" data-td_block_id="td_uid_4_5b753349545db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b753349545db" data-td_block_id="td_uid_4_5b753349545db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5b75334956b64 = new tdBlock();
block_td_uid_5_5b75334956b64.id = "td_uid_5_5b75334956b64";
block_td_uid_5_5b75334956b64.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_212585694 td_uid_5_5b75334956b64_rand"}';
block_td_uid_5_5b75334956b64.td_column_number = "3";
block_td_uid_5_5b75334956b64.block_type = "td_block_mega_menu";
block_td_uid_5_5b75334956b64.post_count = "5";
block_td_uid_5_5b75334956b64.found_posts = "212";
block_td_uid_5_5b75334956b64.header_color = "";
block_td_uid_5_5b75334956b64.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b75334956b64.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_5_5b75334956b64);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_212585694 td_uid_5_5b75334956b64_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5b75334956b64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-comenzo-programa-turismo-patrimonio-y-escuela/" rel="bookmark" title="SAO: comenzó el programa Turismo, Patrimonio y Escuela"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/tpye-1-218x150.jpg" alt="" title="SAO: comenzó el programa Turismo, Patrimonio y Escuela" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-comenzo-programa-turismo-patrimonio-y-escuela/" rel="bookmark" title="SAO: comenzó el programa Turismo, Patrimonio y Escuela">SAO: comenzó el programa Turismo, Patrimonio y Escuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-acompana-gestiones-para-el-posicionamiento-turistico-de-la-patagonia/" rel="bookmark" title="Río Negro acompaña gestiones para el posicionamiento turístico de la Patagonia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/avistaje-2-218x150.jpg" alt="" title="Río Negro acompaña gestiones para el posicionamiento turístico de la Patagonia" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/rio-negro-acompana-gestiones-para-el-posicionamiento-turistico-de-la-patagonia/" rel="bookmark" title="Río Negro acompaña gestiones para el posicionamiento turístico de la Patagonia">Río Negro acompaña gestiones para el posicionamiento turístico de la Patagonia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/observacion-de-aves-una-actividad-que-crece-en-la-bahia-san-antonio/" rel="bookmark" title="Observación de aves, una actividad que crece en la Bahía San Antonio"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/observa-aves-2-218x150.jpeg" alt="" title="Observación de aves, una actividad que crece en la Bahía San Antonio" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/observacion-de-aves-una-actividad-que-crece-en-la-bahia-san-antonio/" rel="bookmark" title="Observación de aves, una actividad que crece en la Bahía San Antonio">Observación de aves, una actividad que crece en la Bahía San&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sin-acuerdos-en-el-emprotur-la-inauguracion-de-avistaje-de-fauna-marina-lo-organiza-turismo-municipal/" rel="bookmark" title="Sin acuerdos en el Emprotur, la inauguración de Avistaje de Fauna Marina lo organiza Turismo Municipal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/ballena-avista-218x150.jpg" alt="" title="Sin acuerdos en el Emprotur, la inauguración de Avistaje de Fauna Marina lo organiza Turismo Municipal" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sin-acuerdos-en-el-emprotur-la-inauguracion-de-avistaje-de-fauna-marina-lo-organiza-turismo-municipal/" rel="bookmark" title="Sin acuerdos en el Emprotur, la inauguración de Avistaje de Fauna Marina lo organiza Turismo Municipal">Sin acuerdos en el Emprotur, la inauguración de Avistaje de Fauna&#8230;</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/turismo-municipal-realiza-recategorizacion-de-establecimientos-actualizacion-de-legajos-empadronamientos/" rel="bookmark" title="Turismo municipal realiza recategorización de establecimientos, actualización de legajos, empadronamientos,"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/nadina-guti-218x150.jpg" alt="" title="Turismo municipal realiza recategorización de establecimientos, actualización de legajos, empadronamientos," /></a></div> <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/turismo-municipal-realiza-recategorizacion-de-establecimientos-actualizacion-de-legajos-empadronamientos/" rel="bookmark" title="Turismo municipal realiza recategorización de establecimientos, actualización de legajos, empadronamientos,">Turismo municipal realiza recategorización de establecimientos, actualización de legajos, empadronamientos,</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b75334956b64" data-td_block_id="td_uid_5_5b75334956b64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b75334956b64" data-td_block_id="td_uid_5_5b75334956b64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5b75334958a4e = new tdBlock();
block_td_uid_6_5b75334958a4e.id = "td_uid_6_5b75334958a4e";
block_td_uid_6_5b75334958a4e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_44108414 td_uid_6_5b75334958a4e_rand"}';
block_td_uid_6_5b75334958a4e.td_column_number = "3";
block_td_uid_6_5b75334958a4e.block_type = "td_block_mega_menu";
block_td_uid_6_5b75334958a4e.post_count = "5";
block_td_uid_6_5b75334958a4e.found_posts = "276";
block_td_uid_6_5b75334958a4e.header_color = "";
block_td_uid_6_5b75334958a4e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b75334958a4e.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_6_5b75334958a4e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_44108414 td_uid_6_5b75334958a4e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5b75334958a4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/" rel="bookmark" title="Casadei entregó diferentes aportes en SAO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
 <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/" rel="bookmark" title="Casadei entregó diferentes aportes en SAO">Casadei entregó diferentes aportes en SAO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/alcec-recauda-fondos-para-una-nueva-campana-de-prevencion-de-cancer-de-cuello-uterino/" rel="bookmark" title="ALCEC recauda fondos para una nueva campaña de prevención de cáncer de cuello uterino"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/Isabel-Dïaz-218x150.jpeg" alt="" title="ALCEC recauda fondos para una nueva campaña de prevención de cáncer de cuello uterino" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/alcec-recauda-fondos-para-una-nueva-campana-de-prevencion-de-cancer-de-cuello-uterino/" rel="bookmark" title="ALCEC recauda fondos para una nueva campaña de prevención de cáncer de cuello uterino">ALCEC recauda fondos para una nueva campaña de prevención de cáncer&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-san-antonio-continuan-con-el-curso-operador-socio-terapeuta-espiritual-en-adicciones/" rel="bookmark" title="En San Antonio continúan con el curso Operador Socio Terapeuta Espiritual en Adicciones"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/operadores-1-218x150.jpeg" alt="" title="En San Antonio continúan con el curso Operador Socio Terapeuta Espiritual en Adicciones" /></a></div> <a href="https://informativohoy.com.ar/category/culturales/" class="td-post-category">Culturales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/en-san-antonio-continuan-con-el-curso-operador-socio-terapeuta-espiritual-en-adicciones/" rel="bookmark" title="En San Antonio continúan con el curso Operador Socio Terapeuta Espiritual en Adicciones">En San Antonio continúan con el curso Operador Socio Terapeuta Espiritual&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/al-senador-miguel-angel-pichetto-carta-de-lectores/" rel="bookmark" title="Al Senador Miguel Ángel Pichetto (Carta de lectores)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/fimado-218x150.jpg" alt="" title="Al Senador Miguel Ángel Pichetto (Carta de lectores)" /></a></div> <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/al-senador-miguel-angel-pichetto-carta-de-lectores/" rel="bookmark" title="Al Senador Miguel Ángel Pichetto (Carta de lectores)">Al Senador Miguel Ángel Pichetto (Carta de lectores)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/por-el-envenenamiento-de-perros-en-las-grutas-carta-de-lectores/" rel="bookmark" title="Por el envenenamiento de perros en Las Grutas (Carta de lectores)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/fimado-1-218x150.jpg" alt="" title="Por el envenenamiento de perros en Las Grutas (Carta de lectores)" /></a></div> <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/por-el-envenenamiento-de-perros-en-las-grutas-carta-de-lectores/" rel="bookmark" title="Por el envenenamiento de perros en Las Grutas (Carta de lectores)">Por el envenenamiento de perros en Las Grutas (Carta de lectores)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b75334958a4e" data-td_block_id="td_uid_6_5b75334958a4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5b75334958a4e" data-td_block_id="td_uid_6_5b75334958a4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5b7533495a89a = new tdBlock();
block_td_uid_7_5b7533495a89a.id = "td_uid_7_5b7533495a89a";
block_td_uid_7_5b7533495a89a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1270364709 td_uid_7_5b7533495a89a_rand"}';
block_td_uid_7_5b7533495a89a.td_column_number = "3";
block_td_uid_7_5b7533495a89a.block_type = "td_block_mega_menu";
block_td_uid_7_5b7533495a89a.post_count = "5";
block_td_uid_7_5b7533495a89a.found_posts = "137";
block_td_uid_7_5b7533495a89a.header_color = "";
block_td_uid_7_5b7533495a89a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b7533495a89a.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_7_5b7533495a89a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_7_5b7533495a89a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_5b7533495a89a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/caps-elvio-yorio-concretaron-una-nueva-campana-de-donacion-de-sangre/" rel="bookmark" title="CAPS Elvio Yorio: concretaron una nueva Campaña de Donación de Sangre"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/sanfgre-yorio-1-218x150.jpeg" alt="" title="CAPS Elvio Yorio: concretaron una nueva Campaña de Donación de Sangre" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/caps-elvio-yorio-concretaron-una-nueva-campana-de-donacion-de-sangre/" rel="bookmark" title="CAPS Elvio Yorio: concretaron una nueva Campaña de Donación de Sangre">CAPS Elvio Yorio: concretaron una nueva Campaña de Donación de Sangre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-uso-de-mochilas-como-proteger-la-espalda-de-los-ninos/" rel="bookmark" title="El uso de mochilas ¿Cómo proteger la espalda de los niños?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/uso-correcto-de-la-mochila-218x150.png" alt="" title="El uso de mochilas ¿Cómo proteger la espalda de los niños?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-uso-de-mochilas-como-proteger-la-espalda-de-los-ninos/" rel="bookmark" title="El uso de mochilas ¿Cómo proteger la espalda de los niños?">El uso de mochilas ¿Cómo proteger la espalda de los niños?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/nuevos-especialistas-para-el-hospital-de-las-grutas/" rel="bookmark" title="Nuevos especialistas para el Hospital de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/hospital-218x150.png" alt="" title="Nuevos especialistas para el Hospital de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/nuevos-especialistas-para-el-hospital-de-las-grutas/" rel="bookmark" title="Nuevos especialistas para el Hospital de Las Grutas">Nuevos especialistas para el Hospital de Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/charla-en-las-grutas-sobre-la-importancia-de-la-lactancia-materna/" rel="bookmark" title="Charla en Las Grutas sobre la importancia de la lactancia materna"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/teta-218x150.jpg" alt="" title="Charla en Las Grutas sobre la importancia de la lactancia materna" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/charla-en-las-grutas-sobre-la-importancia-de-la-lactancia-materna/" rel="bookmark" title="Charla en Las Grutas sobre la importancia de la lactancia materna">Charla en Las Grutas sobre la importancia de la lactancia materna</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/trastornos-de-la-marcha-en-ninos/" rel="bookmark" title="Trastornos de la marcha en niños."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/piernas-bebe-218x150.jpg" alt="" title="Trastornos de la marcha en niños." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/trastornos-de-la-marcha-en-ninos/" rel="bookmark" title="Trastornos de la marcha en niños.">Trastornos de la marcha en niños.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b7533495a89a" data-td_block_id="td_uid_7_5b7533495a89a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5b7533495a89a" data-td_block_id="td_uid_7_5b7533495a89a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en San Antonio Oeste" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/category/san-antonio-oeste/"><span itemprop="title">San Antonio Oeste</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Casadei entregó diferentes aportes en SAO"><meta itemprop="url" content="https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/">Casadei entregó diferentes aportes en SAO</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-36595" class="post-36595 post type-post status-publish format-standard hentry category-san-antonio-oeste category-sociedad tag-informativohoy tag-sanantoniooeste" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/san-antonio-oeste/">San Antonio Oeste</a></li><li class="entry-category"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Casadei entregó diferentes aportes en SAO</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="">Redacción</a> - </div> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-08-16T03:31:31-03:00">16 agosto, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div> </div>
</header>
</div>
<style>
			.td-social-whatsapp {
				margin-right: 0;
				background-image: url("https://informativohoy.com.ar/wp-content/uploads/2018/08/whatsapp-logo.png");
			}
			
			.td-icon-whatsapp {
				font-size: 13px;
				position: relative;
				top: 1px;				
			}
		</style>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-entrego-diferentes-aportes-en-sao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Casadei+entreg%C3%B3+diferentes+aportes+en+SAO&url=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-entrego-diferentes-aportes-en-sao%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/11/trapitodos.gif"></div><h5>El Gobierno de Rio Negro, en el marco de un acompañamiento permanente a las instituciones de San Antonio Oeste, otorgó aportes a la Fundación Arco Iris y a la Comisión de Padres de la Escuela N°161, cuyos representantes se reunieron con el legislador Adrián Casadei.</h5>
<h5>La Fundación Arco Iris, en su tarea habitual trabaja con niños y jóvenes con discapacidad. El aporte de $15.000 será destinado a la compra de insumos y materiales para de<span class="text_exposed_show">sarrollar distintos talleres didácticos y prácticos que se brindan desde la institución.</span></h5>
<h5><img class="size-full wp-image-28359 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" alt="" width="1555" height="310" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg 1555w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-300x60.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-768x153.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1024x204.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-696x139.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1068x213.jpg 1068w" sizes="(max-width: 1555px) 100vw, 1555px" /></h5>
<h5><span class="text_exposed_show">Arco Iris es una fundación que trabaja por la integración de los niños con capacidades diferentes. Un caso en particular permite en la actualidad que un niño desarrolle su etapa de aprendizaje primario en la Escuela N°161, donde docentes, alumnos, personal de apoyo y directivos participan de esta exitosa experiencia.&nbsp;</span></h5>
<h5><span class="text_exposed_show">La Comisión de Padres de esta institución educativa también gestionó la contribución con el legislador Casadei, y le fue otorgado el aporte de $15.000 para contribuir con la renovación exterior de la pintura de la escuela; como este objetivo ya fue concretado, los padres sumarán a la iniciativa de acondicionar un patio interior para desarrollar los actos y aportar a la contratación de los equipos de sonido en esos actos que convocan a la comunidad educativa de la Escuela N° 161 de San Antonio Oeste.-</span></h5>
<h5><img class="size-full wp-image-35449 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2.gif" alt="" width="700" height="120"></h5>
<h5><strong>LA BIBLIOTECA “QUIERO APRENDER” INSTALARÁ COMPUTADORAS</strong></h5>
<h5>El Gobierno de Río Negro otorgó un aporte de $15.000 a la Biblioteca Popular Quiero Aprender de San Antonio Oeste.&nbsp;</h5>
<h5>El legislador Adrían Casadei recibió a los representantes de la institución en el Centro Administrativo local, e hizo entrega de la confirmación del trámite de la solicitud realizada.</h5>
<h5><img class="size-full wp-image-33339 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/Universidad-Siglo-XXI.gif" alt="" width="900" height="120"></h5>
<h5>La Biblioteca Popular Quiero Aprender está ampliando las herramientas para brindar a la comunidad, en este caso, el aporte será destinado a la confección de boxes para la instalación de equipos de computación que sirvan para un mayor acceso al mundo virtual con mejor calidad de conectividad. (Prensa Legislador Casadei)</h5>
<h5><img class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></h5>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="36595" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="36595" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="36595" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">100%</span><div class="block-value-percent p75"></div>
 </div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="36595" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="36595" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/sanantoniooeste/">San Antonio Oeste</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-entrego-diferentes-aportes-en-sao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Casadei+entreg%C3%B3+diferentes+aportes+en+SAO&url=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-entrego-diferentes-aportes-en-sao%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/" data-text="Casadei entregó diferentes aportes en SAO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/casadei-entrego-diferentes-aportes-en-sao/" data-width="696" data-numposts="5"></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/ojeda-se-reunio-con-dirigentes-de-la-cta-de-rio-negro/">Ojeda se reunió con dirigentes de la CTA de Río Negro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/buscan-organizar-una-feria-de-economias-populares-para-afrontar-la-crisis-actual/">Buscan organizar una feria de economías populares para afrontar la crisis actual</a></div></div></div> <div class="author-box-wrap"><a itemprop="author" href=""><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2018-08-16T03:31:31-03:00"><meta itemprop="headline " content="Casadei entregó diferentes aportes en SAO"><meta itemprop="interactionCount" content="UserComments:0" /> </footer>
</article> 
<script>var block_td_uid_8_5b7533498054e = new tdBlock();
block_td_uid_8_5b7533498054e.id = "td_uid_8_5b7533498054e";
block_td_uid_8_5b7533498054e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2236308309 td_uid_8_5b7533498054e_rand","td_column_number":3,"live_filter_cur_post_id":36595,"live_filter_cur_post_author":"2"}';
block_td_uid_8_5b7533498054e.td_column_number = "3";
block_td_uid_8_5b7533498054e.block_type = "td_block_related_posts";
block_td_uid_8_5b7533498054e.post_count = "3";
block_td_uid_8_5b7533498054e.found_posts = "924";
block_td_uid_8_5b7533498054e.header_color = "";
block_td_uid_8_5b7533498054e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b7533498054e.max_num_pages = "308";
tdBlocksArray.push(block_td_uid_8_5b7533498054e);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2236308309 td_uid_8_5b7533498054e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_5b75334982974" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5b7533498054e" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_10_5b753349829bc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5b7533498054e" href="#">Más del autor</a></h4><div id=td_uid_8_5b7533498054e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-gente-no-toma-en-cuenta-que-si-alpat-cierra-provocaria-una-crisis-social-y-economica-muy-compleja/" rel="bookmark" title="“La gente no toma en cuenta que si ALPAT cierra provocaría una crisis social y económica muy compleja”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/ariente-rolon-218x150.jpeg" alt="" title="“La gente no toma en cuenta que si ALPAT cierra provocaría una crisis social y económica muy compleja”" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-gente-no-toma-en-cuenta-que-si-alpat-cierra-provocaria-una-crisis-social-y-economica-muy-compleja/" rel="bookmark" title="“La gente no toma en cuenta que si ALPAT cierra provocaría una crisis social y económica muy compleja”">“La gente no toma en cuenta que si ALPAT cierra provocaría una crisis social y económica muy compleja”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/alcec-recauda-fondos-para-una-nueva-campana-de-prevencion-de-cancer-de-cuello-uterino/" rel="bookmark" title="ALCEC recauda fondos para una nueva campaña de prevención de cáncer de cuello uterino"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/Isabel-Dïaz-218x150.jpeg" alt="" title="ALCEC recauda fondos para una nueva campaña de prevención de cáncer de cuello uterino" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/alcec-recauda-fondos-para-una-nueva-campana-de-prevencion-de-cancer-de-cuello-uterino/" rel="bookmark" title="ALCEC recauda fondos para una nueva campaña de prevención de cáncer de cuello uterino">ALCEC recauda fondos para una nueva campaña de prevención de cáncer de cuello uterino</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/alpat-gestiones-urgentes-en-buenos-aires-por-el-servicio-de-gas/" rel="bookmark" title="ALPAT: gestiones urgentes en Buenos Aires por el servicio de gas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/alpat-218x150.jpg" alt="" title="ALPAT: gestiones urgentes en Buenos Aires por el servicio de gas" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/alpat-gestiones-urgentes-en-buenos-aires-por-el-servicio-de-gas/" rel="bookmark" title="ALPAT: gestiones urgentes en Buenos Aires por el servicio de gas">ALPAT: gestiones urgentes en Buenos Aires por el servicio de gas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b7533498054e" data-td_block_id="td_uid_8_5b7533498054e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b7533498054e" data-td_block_id="td_uid_8_5b7533498054e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="block-title"><span>&#8211; Espacio Publicitario &#8211;</span></div><div class="textwidget custom-html-widget"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/03/300x250_obras_esco.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/01/RIA-CRISTAL.gif">
<br />
<a href="https://www.facebook.com/casinodelriolasgrutas/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Placa-Futbol-01.jpg"></a>
<br />
<a href="http://nuevageneracion.edu.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/04/banner-2018-15años.gif"></a>
<br />
<a href="http://www.ubp.edu.ar/?s=san+antonio+oeste" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/12/blaspascal.png"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/10/vision4.gif">
<br />
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/05/kissmar-2017.gif">
<br />
<a href="https://www.facebook.com/matrixsao/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif"></a>
<br />
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif"></a>
<br />
<a href="http://www.lasgrutasbus.com.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/05/transp.-LG-med.gif"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/reitigh250x250-1.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/06/waimantres.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/07/minimerc-el-leon.jpg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/07/MASSARO.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/03/legislatura.png">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/03/camilaeventos.gif">
<br /></div></aside> </div>
</div>
 </div> 
</div> 
</div> 


<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2018 - Todos los derechos reservados </div>
</div>
<div class="td-pb-row">
<center>
<a href="http://www.duplika.com" target="_blank" title="Hosting por Duplika">
<img src="https://www.techo.org/wp-content/themes/techo/images/duplika-hosting.png" alt="Duplika">
</a>
</center>
</div>
</div>
</div>
</div>
</div>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>
