<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2P6RHD');</script>

<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
<title>Casadei propone severas penalizaciones para los que violen</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1.jpeg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<meta name="description" content="Casadei propone severas penalizaciones para los que violen la cuarentena obligatoria" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casadei propone severas penalizaciones para los que violen la cuarentena obligatoria" />
<meta property="og:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
<meta property="og:url" content="https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="San Antonio Oeste" />
<meta property="article:section" content="Municipales" />
<meta property="article:published_time" content="2020-03-26T23:28:53+00:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1.jpeg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1.jpeg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
<meta name="twitter:title" content="Casadei propone severas penalizaciones para los que violen la cuarentena obligatoria" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisi%c3%b3n-1.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"InformativoHoy","inLanguage":"es","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":"https://informativohoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/#primaryimage","inLanguage":"es","url":"https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisi\u00f3n-1.jpeg","width":1040,"height":780,"caption":"vigila"},{"@type":"WebPage","@id":"https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/#webpage","url":"https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/","name":"Casadei propone severas penalizaciones para los que violen","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/#primaryimage"},"datePublished":"2020-03-26T23:28:53+00:00","dateModified":"2020-03-26T23:28:53+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"Casadei propone severas penalizaciones para los que violen la cuarentena obligatoria","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/"]}]},{"@type":["Person"],"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Comentario Casadei propone severas penalizaciones para los que violen la cuarentena obligatoria del feed" href="https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76430803-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76430803-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=57167' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria%2F&#038;format=xml" />
<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"2ea2d77070","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1585277478"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/amp/">

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/municipales/",
                    "name": "Municipales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/",
                    "name": "Casadei propone severas penalizaciones para los que violen la cuarentena obligatoria"                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style> 
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-57167 single-format-standard unselectable casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC8xUoxiO5rnbK2"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
</div>
</div>
<div class="td_data_time">
Jueves 26 de marzo del 2020 </div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener noreferrer" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener noreferrer" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener noreferrer" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener noreferrer" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener noreferrer" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener noreferrer" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener noreferrer" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
<span class="td-visual-hidden">InformativoHoy</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e7d6a260f771_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e7d6a260f771"><script>var block_td_uid_2_5e7d6a260f771 = new tdBlock();
block_td_uid_2_5e7d6a260f771.id = "td_uid_2_5e7d6a260f771";
block_td_uid_2_5e7d6a260f771.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e7d6a260f771_rand","tdc_css_class":"td_uid_2_5e7d6a260f771_rand","tdc_css_class_style":"td_uid_2_5e7d6a260f771_rand_style"}';
block_td_uid_2_5e7d6a260f771.td_column_number = "3";
block_td_uid_2_5e7d6a260f771.block_type = "td_block_mega_menu";
block_td_uid_2_5e7d6a260f771.post_count = "5";
block_td_uid_2_5e7d6a260f771.found_posts = "1572";
block_td_uid_2_5e7d6a260f771.header_color = "";
block_td_uid_2_5e7d6a260f771.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e7d6a260f771.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_2_5e7d6a260f771);
</script><div id=td_uid_2_5e7d6a260f771 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/pymes-ante-la-emergencia-sanitaria-feern-pide-crear-un-comite-de-crisis-publico-privado/" rel="bookmark" class="td-image-wrap" title="PyMES ante la emergencia sanitaria: FEERN pide crear un &#8220;comité de crisis público-privado&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sequeira feern" title="PyMES ante la emergencia sanitaria: FEERN pide crear un &#8220;comité de crisis público-privado&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/11/came-sequeira-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/pymes-ante-la-emergencia-sanitaria-feern-pide-crear-un-comite-de-crisis-publico-privado/" rel="bookmark" title="PyMES ante la emergencia sanitaria: FEERN pide crear un &#8220;comité de crisis público-privado&#8221;">PyMES ante la emergencia sanitaria: FEERN pide crear un &#8220;comité de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/como-y-cuando-se-puede-acceder-al-ingreso-familiar-de-emergencia/" rel="bookmark" class="td-image-wrap" title="Cómo y cuándo se puede acceder al Ingreso Familiar de Emergencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="anses" title="Cómo y cuándo se puede acceder al Ingreso Familiar de Emergencia" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/07/anses-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/como-y-cuando-se-puede-acceder-al-ingreso-familiar-de-emergencia/" rel="bookmark" title="Cómo y cuándo se puede acceder al Ingreso Familiar de Emergencia">Cómo y cuándo se puede acceder al Ingreso Familiar de Emergencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-gobernadora-firmo-el-decreto-no-habra-cortes-de-servicios-en-rio-negro/" rel="bookmark" class="td-image-wrap" title="La gobernadora firmó el decreto: no habrá cortes de servicios en Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La gobernadora firmó el decreto: no habrá cortes de servicios en Río Negro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/arabela-carreras-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-gobernadora-firmo-el-decreto-no-habra-cortes-de-servicios-en-rio-negro/" rel="bookmark" title="La gobernadora firmó el decreto: no habrá cortes de servicios en Río Negro">La gobernadora firmó el decreto: no habrá cortes de servicios en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ipross-habilita-nuevas-lineas-de-contacto-a-traves-de-mensajes-e-inicio-de-tramites-online/" rel="bookmark" class="td-image-wrap" title="IPROSS habilita nuevas líneas de contacto a través de mensajes e inicio de trámites online"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="IPROSS habilita nuevas líneas de contacto a través de mensajes e inicio de trámites online" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/02/irposs-telefono-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/ipross-habilita-nuevas-lineas-de-contacto-a-traves-de-mensajes-e-inicio-de-tramites-online/" rel="bookmark" title="IPROSS habilita nuevas líneas de contacto a través de mensajes e inicio de trámites online">IPROSS habilita nuevas líneas de contacto a través de mensajes e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/siguen-los-controles-en-almacenes-farmacias-y-supermercados-para-evitar-abusos-de-precios/" rel="bookmark" class="td-image-wrap" title="Controles en almacenes, farmacias y supermercados para evitar abusos de precios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Controles en almacenes, farmacias y supermercados para evitar abusos de precios" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/controles-super-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/siguen-los-controles-en-almacenes-farmacias-y-supermercados-para-evitar-abusos-de-precios/" rel="bookmark" title="Controles en almacenes, farmacias y supermercados para evitar abusos de precios">Controles en almacenes, farmacias y supermercados para evitar abusos de precios</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e7d6a260f771" data-td_block_id="td_uid_2_5e7d6a260f771"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e7d6a260f771" data-td_block_id="td_uid_2_5e7d6a260f771"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e7d6a2610e59_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e7d6a2610e59"><script>var block_td_uid_3_5e7d6a2610e59 = new tdBlock();
block_td_uid_3_5e7d6a2610e59.id = "td_uid_3_5e7d6a2610e59";
block_td_uid_3_5e7d6a2610e59.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e7d6a2610e59_rand","tdc_css_class":"td_uid_3_5e7d6a2610e59_rand","tdc_css_class_style":"td_uid_3_5e7d6a2610e59_rand_style"}';
block_td_uid_3_5e7d6a2610e59.td_column_number = "3";
block_td_uid_3_5e7d6a2610e59.block_type = "td_block_mega_menu";
block_td_uid_3_5e7d6a2610e59.post_count = "5";
block_td_uid_3_5e7d6a2610e59.found_posts = "2380";
block_td_uid_3_5e7d6a2610e59.header_color = "";
block_td_uid_3_5e7d6a2610e59.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e7d6a2610e59.max_num_pages = "476";
tdBlocksArray.push(block_td_uid_3_5e7d6a2610e59);
</script><div id=td_uid_3_5e7d6a2610e59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cuando-termine-la-cuarentena-veremos-como-quedara-la-economia-de-nuestro-lugar/" rel="bookmark" class="td-image-wrap" title="“Cuando termine la cuarentena veremos como quedará la economía de nuestro lugar”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="comercio" title="“Cuando termine la cuarentena veremos como quedará la economía de nuestro lugar”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/11/rolon-g-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/cuando-termine-la-cuarentena-veremos-como-quedara-la-economia-de-nuestro-lugar/" rel="bookmark" title="“Cuando termine la cuarentena veremos como quedará la economía de nuestro lugar”">“Cuando termine la cuarentena veremos como quedará la economía de nuestro&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/dnu-n297-cuales-son-las-declaraciones-juradas-que-debes-utilizar-y-a-quienes-se-la-entregan/" rel="bookmark" class="td-image-wrap" title="DNU N°297 cuales son las declaraciones juradas que debes utilizar y a quienes se la entregan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="dnu" title="DNU N°297 cuales son las declaraciones juradas que debes utilizar y a quienes se la entregan" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/secuestrna-motos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/dnu-n297-cuales-son-las-declaraciones-juradas-que-debes-utilizar-y-a-quienes-se-la-entregan/" rel="bookmark" title="DNU N°297 cuales son las declaraciones juradas que debes utilizar y a quienes se la entregan">DNU N°297 cuales son las declaraciones juradas que debes utilizar y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/es-preciso-continuar-con-medidas-tendientes-a-procurar-el-aislamiento-sanitario/" rel="bookmark" class="td-image-wrap" title="“Es preciso continuar con medidas tendientes a procurar el aislamiento sanitario”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Es preciso continuar con medidas tendientes a procurar el aislamiento sanitario”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/desinfecc-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/es-preciso-continuar-con-medidas-tendientes-a-procurar-el-aislamiento-sanitario/" rel="bookmark" title="“Es preciso continuar con medidas tendientes a procurar el aislamiento sanitario”">“Es preciso continuar con medidas tendientes a procurar el aislamiento sanitario”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/diferentes-situaciones-por-la-cuarentena-obligatoria-en-el-ejido-sanantoniense/" rel="bookmark" class="td-image-wrap" title="Diferentes situaciones por la Cuarentena obligatoria en el ejido sanantoniense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cartel" title="Diferentes situaciones por la Cuarentena obligatoria en el ejido sanantoniense" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/playa-cerrada-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/diferentes-situaciones-por-la-cuarentena-obligatoria-en-el-ejido-sanantoniense/" rel="bookmark" title="Diferentes situaciones por la Cuarentena obligatoria en el ejido sanantoniense">Diferentes situaciones por la Cuarentena obligatoria en el ejido sanantoniense</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cuarentena-obligatoria-son-casi-90-vehiculos-rechazados-que-intentaban-vacacionar-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="Cuarentena obligatoria: son casi 90 vehículos rechazados que intentaban vacacionar en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cole" title="Cuarentena obligatoria: son casi 90 vehículos rechazados que intentaban vacacionar en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/rechazo-ingreso-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/cuarentena-obligatoria-son-casi-90-vehiculos-rechazados-que-intentaban-vacacionar-en-las-grutas/" rel="bookmark" title="Cuarentena obligatoria: son casi 90 vehículos rechazados que intentaban vacacionar en Las Grutas">Cuarentena obligatoria: son casi 90 vehículos rechazados que intentaban vacacionar en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e7d6a2610e59" data-td_block_id="td_uid_3_5e7d6a2610e59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e7d6a2610e59" data-td_block_id="td_uid_3_5e7d6a2610e59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e7d6a261244d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e7d6a261244d"><script>var block_td_uid_4_5e7d6a261244d = new tdBlock();
block_td_uid_4_5e7d6a261244d.id = "td_uid_4_5e7d6a261244d";
block_td_uid_4_5e7d6a261244d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e7d6a261244d_rand","tdc_css_class":"td_uid_4_5e7d6a261244d_rand","tdc_css_class_style":"td_uid_4_5e7d6a261244d_rand_style"}';
block_td_uid_4_5e7d6a261244d.td_column_number = "3";
block_td_uid_4_5e7d6a261244d.block_type = "td_block_mega_menu";
block_td_uid_4_5e7d6a261244d.post_count = "5";
block_td_uid_4_5e7d6a261244d.found_posts = "1061";
block_td_uid_4_5e7d6a261244d.header_color = "";
block_td_uid_4_5e7d6a261244d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e7d6a261244d.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_4_5e7d6a261244d);
</script><div id=td_uid_4_5e7d6a261244d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/agente-de-salud-rionegrina-envio-falso-audio-de-whatsapp-sobre-coronavirus-y-le-formularan-cargos/" rel="bookmark" class="td-image-wrap" title="Agente de salud rionegrina envió falso audio de WhatsApp sobre coronavirus y le formularán cargos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="fiscal viedma" title="Agente de salud rionegrina envió falso audio de WhatsApp sobre coronavirus y le formularán cargos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/11/fiscalia-vieda-218x150.jpg" width="218" height="150" /></a></div>  <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/agente-de-salud-rionegrina-envio-falso-audio-de-whatsapp-sobre-coronavirus-y-le-formularan-cargos/" rel="bookmark" title="Agente de salud rionegrina envió falso audio de WhatsApp sobre coronavirus y le formularán cargos">Agente de salud rionegrina envió falso audio de WhatsApp sobre coronavirus&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-desvalijaron-su-casa-y-tambien-se-llevaron-dos-armas-de-fuego/" rel="bookmark" class="td-image-wrap" title="Las Grutas: desvalijaron su casa y también se llevaron dos armas de fuego"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="comisaria" title="Las Grutas: desvalijaron su casa y también se llevaron dos armas de fuego" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/07/policial-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-desvalijaron-su-casa-y-tambien-se-llevaron-dos-armas-de-fuego/" rel="bookmark" title="Las Grutas: desvalijaron su casa y también se llevaron dos armas de fuego">Las Grutas: desvalijaron su casa y también se llevaron dos armas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/donde-denunciar-los-incumplimientos-de-la-cuarentena-obligatoria/" rel="bookmark" class="td-image-wrap" title="¿Dónde denunciar los incumplimientos de la cuarentena obligatoria?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Dónde denunciar los incumplimientos de la cuarentena obligatoria?" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/celular-llamada-telefono-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/donde-denunciar-los-incumplimientos-de-la-cuarentena-obligatoria/" rel="bookmark" title="¿Dónde denunciar los incumplimientos de la cuarentena obligatoria?">¿Dónde denunciar los incumplimientos de la cuarentena obligatoria?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-prorrogo-todas-las-medidas-de-monitoreo-electronico-contra-la-violencia-de-genero/" rel="bookmark" class="td-image-wrap" title="Río Negro prorrogó todas las medidas de monitoreo electrónico contra la violencia de género"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="celular" title="Río Negro prorrogó todas las medidas de monitoreo electrónico contra la violencia de género" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/boton-antipanico-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-prorrogo-todas-las-medidas-de-monitoreo-electronico-contra-la-violencia-de-genero/" rel="bookmark" title="Río Negro prorrogó todas las medidas de monitoreo electrónico contra la violencia de género">Río Negro prorrogó todas las medidas de monitoreo electrónico contra la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/son-153-los-detenidos-en-rio-negro-por-transgredir-el-aislamiento/" rel="bookmark" class="td-image-wrap" title="Son 153 los detenidos en Río Negro por transgredir el aislamiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="presos" title="Son 153 los detenidos en Río Negro por transgredir el aislamiento" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/policia-rio-negro-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/son-153-los-detenidos-en-rio-negro-por-transgredir-el-aislamiento/" rel="bookmark" title="Son 153 los detenidos en Río Negro por transgredir el aislamiento">Son 153 los detenidos en Río Negro por transgredir el aislamiento</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e7d6a261244d" data-td_block_id="td_uid_4_5e7d6a261244d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e7d6a261244d" data-td_block_id="td_uid_4_5e7d6a261244d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e7d6a2613a4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e7d6a2613a4f"><script>var block_td_uid_5_5e7d6a2613a4f = new tdBlock();
block_td_uid_5_5e7d6a2613a4f.id = "td_uid_5_5e7d6a2613a4f";
block_td_uid_5_5e7d6a2613a4f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e7d6a2613a4f_rand","tdc_css_class":"td_uid_5_5e7d6a2613a4f_rand","tdc_css_class_style":"td_uid_5_5e7d6a2613a4f_rand_style"}';
block_td_uid_5_5e7d6a2613a4f.td_column_number = "3";
block_td_uid_5_5e7d6a2613a4f.block_type = "td_block_mega_menu";
block_td_uid_5_5e7d6a2613a4f.post_count = "5";
block_td_uid_5_5e7d6a2613a4f.found_posts = "777";
block_td_uid_5_5e7d6a2613a4f.header_color = "";
block_td_uid_5_5e7d6a2613a4f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e7d6a2613a4f.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_5_5e7d6a2613a4f);
</script><div id=td_uid_5_5e7d6a2613a4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-sanantoniense-gabriel-el-chilo-calfin-perdio-por-nocaut-en-los-estados-unidos/" rel="bookmark" class="td-image-wrap" title="El sanantoniense Gabriel “el chilo” Calfín perdió por nocaut en los Estados Unidos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="calfin" title="El sanantoniense Gabriel “el chilo” Calfín perdió por nocaut en los Estados Unidos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/chilo-pelea-florida-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-sanantoniense-gabriel-el-chilo-calfin-perdio-por-nocaut-en-los-estados-unidos/" rel="bookmark" title="El sanantoniense Gabriel “el chilo” Calfín perdió por nocaut en los Estados Unidos">El sanantoniense Gabriel “el chilo” Calfín perdió por nocaut en los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/gabriel-chilo-calfin-boxeara-este-sabado-en-los-estados-unidos/" rel="bookmark" class="td-image-wrap" title="Gabriel &#8220;chilo&#8221; Calfín boxeará este sábado en los Estados Unidos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="chilo" title="Gabriel &#8220;chilo&#8221; Calfín boxeará este sábado en los Estados Unidos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/calfin-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/gabriel-chilo-calfin-boxeara-este-sabado-en-los-estados-unidos/" rel="bookmark" title="Gabriel &#8220;chilo&#8221; Calfín boxeará este sábado en los Estados Unidos">Gabriel &#8220;chilo&#8221; Calfín boxeará este sábado en los Estados Unidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/fiesta-del-golfo-azul-las-actividades-que-prepara-el-club-de-pesca-san-matias-de-las-grutas/" rel="bookmark" class="td-image-wrap" title="Fiesta del Golfo Azul: las actividades que prepara El Club de Pesca San Matías de Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tercera" title="Fiesta del Golfo Azul: las actividades que prepara El Club de Pesca San Matías de Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/salmoneada-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/fiesta-del-golfo-azul-las-actividades-que-prepara-el-club-de-pesca-san-matias-de-las-grutas/" rel="bookmark" title="Fiesta del Golfo Azul: las actividades que prepara El Club de Pesca San Matías de Las Grutas">Fiesta del Golfo Azul: las actividades que prepara El Club de Pesca&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/excelentes-resultados-para-los-representantes-sanantonienses-en-el-nacional-de-natacion/" rel="bookmark" class="td-image-wrap" title="Excelentes resultados para los representantes sanantonienses en el Nacional de Natación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="torneo" title="Excelentes resultados para los representantes sanantonienses en el Nacional de Natación" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/nacional-natación-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/excelentes-resultados-para-los-representantes-sanantonienses-en-el-nacional-de-natacion/" rel="bookmark" title="Excelentes resultados para los representantes sanantonienses en el Nacional de Natación">Excelentes resultados para los representantes sanantonienses en el Nacional de Natación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/los-veleros-se-aduenaron-del-paisaje-de-las-grutas-en-la-copa-golfo-azul/" rel="bookmark" class="td-image-wrap" title="Los veleros se adueñaron del paisaje de Las Grutas en la Copa Golfo Azul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pampa" title="Los veleros se adueñaron del paisaje de Las Grutas en la Copa Golfo Azul" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/golfo-vela-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/los-veleros-se-aduenaron-del-paisaje-de-las-grutas-en-la-copa-golfo-azul/" rel="bookmark" title="Los veleros se adueñaron del paisaje de Las Grutas en la Copa Golfo Azul">Los veleros se adueñaron del paisaje de Las Grutas en la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e7d6a2613a4f" data-td_block_id="td_uid_5_5e7d6a2613a4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e7d6a2613a4f" data-td_block_id="td_uid_5_5e7d6a2613a4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e7d6a2615094_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e7d6a2615094"><script>var block_td_uid_6_5e7d6a2615094 = new tdBlock();
block_td_uid_6_5e7d6a2615094.id = "td_uid_6_5e7d6a2615094";
block_td_uid_6_5e7d6a2615094.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e7d6a2615094_rand","tdc_css_class":"td_uid_6_5e7d6a2615094_rand","tdc_css_class_style":"td_uid_6_5e7d6a2615094_rand_style"}';
block_td_uid_6_5e7d6a2615094.td_column_number = "3";
block_td_uid_6_5e7d6a2615094.block_type = "td_block_mega_menu";
block_td_uid_6_5e7d6a2615094.post_count = "5";
block_td_uid_6_5e7d6a2615094.found_posts = "555";
block_td_uid_6_5e7d6a2615094.header_color = "";
block_td_uid_6_5e7d6a2615094.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e7d6a2615094.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_6_5e7d6a2615094);
</script><div id=td_uid_6_5e7d6a2615094 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/efecto-coronavirus-podria-afectar-el-turismo-del-eclipse-2020-en-rio-negro/" rel="bookmark" class="td-image-wrap" title="Efecto coronavirus podría afectar el turismo del Eclipse 2020 en Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sol" title="Efecto coronavirus podría afectar el turismo del Eclipse 2020 en Río Negro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/12/eclipse3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/efecto-coronavirus-podria-afectar-el-turismo-del-eclipse-2020-en-rio-negro/" rel="bookmark" title="Efecto coronavirus podría afectar el turismo del Eclipse 2020 en Río Negro">Efecto coronavirus podría afectar el turismo del Eclipse 2020 en Río&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-coronavirus-amplia-el-mapa-de-destinos-patagonicos-para-ver-el-eclipse-solar-2020/" rel="bookmark" class="td-image-wrap" title="El coronavirus amplía el mapa de destinos patagónicos para ver el eclipse solar 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="solar" title="El coronavirus amplía el mapa de destinos patagónicos para ver el eclipse solar 2020" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/eclipse-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-coronavirus-amplia-el-mapa-de-destinos-patagonicos-para-ver-el-eclipse-solar-2020/" rel="bookmark" title="El coronavirus amplía el mapa de destinos patagónicos para ver el eclipse solar 2020">El coronavirus amplía el mapa de destinos patagónicos para ver el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/impulsan-la-emergencia-del-turismo-por-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Impulsan la emergencia del turismo por el coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="peatonal" title="Impulsan la emergencia del turismo por el coronavirus" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/11/peatonal-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/impulsan-la-emergencia-del-turismo-por-el-coronavirus/" rel="bookmark" title="Impulsan la emergencia del turismo por el coronavirus">Impulsan la emergencia del turismo por el coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/fiesta-nacional-del-golfo-azul-nuevo-predio-con-mayor-disponibilidad-accesibilidad-y-amplio-estacionamiento/" rel="bookmark" class="td-image-wrap" title="Fiesta Nacional del Golfo Azul: nuevo predio, con mayor disponibilidad, accesibilidad y amplio estacionamiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tarea" title="Fiesta Nacional del Golfo Azul: nuevo predio, con mayor disponibilidad, accesibilidad y amplio estacionamiento" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/predio-fiesta-ga-lg-3-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/fiesta-nacional-del-golfo-azul-nuevo-predio-con-mayor-disponibilidad-accesibilidad-y-amplio-estacionamiento/" rel="bookmark" title="Fiesta Nacional del Golfo Azul: nuevo predio, con mayor disponibilidad, accesibilidad y amplio estacionamiento">Fiesta Nacional del Golfo Azul: nuevo predio, con mayor disponibilidad, accesibilidad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/historico-mas-de-600-000-turistas-visitaron-rio-negro-durante-el-verano/" rel="bookmark" class="td-image-wrap" title="Histórico: más de 600.000 turistas visitaron Río Negro durante el verano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="verano" title="Histórico: más de 600.000 turistas visitaron Río Negro durante el verano" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/01/playa-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/historico-mas-de-600-000-turistas-visitaron-rio-negro-durante-el-verano/" rel="bookmark" title="Histórico: más de 600.000 turistas visitaron Río Negro durante el verano">Histórico: más de 600.000 turistas visitaron Río Negro durante el verano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e7d6a2615094" data-td_block_id="td_uid_6_5e7d6a2615094"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e7d6a2615094" data-td_block_id="td_uid_6_5e7d6a2615094"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e7d6a261676d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e7d6a261676d"><script>var block_td_uid_7_5e7d6a261676d = new tdBlock();
block_td_uid_7_5e7d6a261676d.id = "td_uid_7_5e7d6a261676d";
block_td_uid_7_5e7d6a261676d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e7d6a261676d_rand","tdc_css_class":"td_uid_7_5e7d6a261676d_rand","tdc_css_class_style":"td_uid_7_5e7d6a261676d_rand_style"}';
block_td_uid_7_5e7d6a261676d.td_column_number = "3";
block_td_uid_7_5e7d6a261676d.block_type = "td_block_mega_menu";
block_td_uid_7_5e7d6a261676d.post_count = "5";
block_td_uid_7_5e7d6a261676d.found_posts = "746";
block_td_uid_7_5e7d6a261676d.header_color = "";
block_td_uid_7_5e7d6a261676d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e7d6a261676d.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_7_5e7d6a261676d);
</script><div id=td_uid_7_5e7d6a261676d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-temen-aumento-de-casos-de-violencia-familiar-y-prorrogan-plazos/" rel="bookmark" class="td-image-wrap" title="SAO: temen aumento de casos de violencia familiar y prorrogan plazos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="JUEZA" title="SAO: temen aumento de casos de violencia familiar y prorrogan plazos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/civil-9-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-temen-aumento-de-casos-de-violencia-familiar-y-prorrogan-plazos/" rel="bookmark" title="SAO: temen aumento de casos de violencia familiar y prorrogan plazos">SAO: temen aumento de casos de violencia familiar y prorrogan plazos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/vecinos-unidos-contra-el-coronavirus-fabrican-barbijos-y-lo-reparten-a-las-fuerzas-de-seguridad/" rel="bookmark" class="td-image-wrap" title="Vecinos unidos contra el coronavirus: fabrican barbijos y lo reparten a las fuerzas de seguridad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="dan" title="Vecinos unidos contra el coronavirus: fabrican barbijos y lo reparten a las fuerzas de seguridad" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/donacion-barbijo-rotary-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/vecinos-unidos-contra-el-coronavirus-fabrican-barbijos-y-lo-reparten-a-las-fuerzas-de-seguridad/" rel="bookmark" title="Vecinos unidos contra el coronavirus: fabrican barbijos y lo reparten a las fuerzas de seguridad">Vecinos unidos contra el coronavirus: fabrican barbijos y lo reparten a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-cumplen-hoy-25-meses-del-homicidio-de-nico-gutierre-a-la-espera-de-otras-instancias-judiciales/" rel="bookmark" class="td-image-wrap" title="Se cumplen hoy 25 meses del homicidio de Nico Gutierre a la espera de otras instancias judiciales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="marcha" title="Se cumplen hoy 25 meses del homicidio de Nico Gutierre a la espera de otras instancias judiciales" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/12/decima-marcha-nico-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/se-cumplen-hoy-25-meses-del-homicidio-de-nico-gutierre-a-la-espera-de-otras-instancias-judiciales/" rel="bookmark" title="Se cumplen hoy 25 meses del homicidio de Nico Gutierre a la espera de otras instancias judiciales">Se cumplen hoy 25 meses del homicidio de Nico Gutierre a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-marzo-empezo-a-regir-el-programa-vivir-mejor-de-pami-todo-lo-que-deben-saber-los-jubilados-afiliados/" rel="bookmark" class="td-image-wrap" title="En marzo empezó a regir el programa “Vivir mejor” de PAMI, todo lo que deben saber los jubilados afiliados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="atiende" title="En marzo empezó a regir el programa “Vivir mejor” de PAMI, todo lo que deben saber los jubilados afiliados" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/pami1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-marzo-empezo-a-regir-el-programa-vivir-mejor-de-pami-todo-lo-que-deben-saber-los-jubilados-afiliados/" rel="bookmark" title="En marzo empezó a regir el programa “Vivir mejor” de PAMI, todo lo que deben saber los jubilados afiliados">En marzo empezó a regir el programa “Vivir mejor” de PAMI,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-utep-trabaja-en-limpieza-de-escuelas-de-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="La UTEP trabaja en limpieza de escuelas de San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="limpian" title="La UTEP trabaja en limpieza de escuelas de San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/utep-2-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-utep-trabaja-en-limpieza-de-escuelas-de-san-antonio-oeste/" rel="bookmark" title="La UTEP trabaja en limpieza de escuelas de San Antonio Oeste">La UTEP trabaja en limpieza de escuelas de San Antonio Oeste</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e7d6a261676d" data-td_block_id="td_uid_7_5e7d6a261676d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e7d6a261676d" data-td_block_id="td_uid_7_5e7d6a261676d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e7d6a26182a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e7d6a26182a0"><script>var block_td_uid_8_5e7d6a26182a0 = new tdBlock();
block_td_uid_8_5e7d6a26182a0.id = "td_uid_8_5e7d6a26182a0";
block_td_uid_8_5e7d6a26182a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e7d6a26182a0_rand","tdc_css_class":"td_uid_8_5e7d6a26182a0_rand","tdc_css_class_style":"td_uid_8_5e7d6a26182a0_rand_style"}';
block_td_uid_8_5e7d6a26182a0.td_column_number = "3";
block_td_uid_8_5e7d6a26182a0.block_type = "td_block_mega_menu";
block_td_uid_8_5e7d6a26182a0.post_count = "5";
block_td_uid_8_5e7d6a26182a0.found_posts = "317";
block_td_uid_8_5e7d6a26182a0.header_color = "";
block_td_uid_8_5e7d6a26182a0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e7d6a26182a0.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_8_5e7d6a26182a0);
</script><div id=td_uid_8_5e7d6a26182a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/entrevista-a-elena-barbieri-especialista-en-patogenos-virales/" rel="bookmark" class="td-image-wrap" title="Entrevista a Elena Barbieri especialista en patógenos virales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="virologa" title="Entrevista a Elena Barbieri especialista en patógenos virales" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/elena-barberi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/entrevista-a-elena-barbieri-especialista-en-patogenos-virales/" rel="bookmark" title="Entrevista a Elena Barbieri especialista en patógenos virales">Entrevista a Elena Barbieri especialista en patógenos virales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/por-que-es-tan-importante-el-lavado-de-manos-para-prevenir-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="¿Por qué es tan importante el lavado de manos para prevenir el coronavirus?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mano" title="¿Por qué es tan importante el lavado de manos para prevenir el coronavirus?" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/manos-lavado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/por-que-es-tan-importante-el-lavado-de-manos-para-prevenir-el-coronavirus/" rel="bookmark" title="¿Por qué es tan importante el lavado de manos para prevenir el coronavirus?">¿Por qué es tan importante el lavado de manos para prevenir&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/quedate-en-casa-el-pedido-de-los-que-no-pueden-hacerlo/" rel="bookmark" class="td-image-wrap" title="&#8220;Quedate en casa&#8221;, el pedido de los que no pueden hacerlo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="salud" title="&#8220;Quedate en casa&#8221;, el pedido de los que no pueden hacerlo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/trabajadores-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/quedate-en-casa-el-pedido-de-los-que-no-pueden-hacerlo/" rel="bookmark" title="&#8220;Quedate en casa&#8221;, el pedido de los que no pueden hacerlo">&#8220;Quedate en casa&#8221;, el pedido de los que no pueden hacerlo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-hospital-de-las-grutas-toma-medidas-respecto-a-la-emergencia-sanitaria-por-coronavirus/" rel="bookmark" class="td-image-wrap" title="El hospital de Las Grutas toma medidas respecto a la emergencia sanitaria por Coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nosocomio" title="El hospital de Las Grutas toma medidas respecto a la emergencia sanitaria por Coronavirus" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/05/Hospital-Las-Grutas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-hospital-de-las-grutas-toma-medidas-respecto-a-la-emergencia-sanitaria-por-coronavirus/" rel="bookmark" title="El hospital de Las Grutas toma medidas respecto a la emergencia sanitaria por Coronavirus">El hospital de Las Grutas toma medidas respecto a la emergencia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/evaluaron-estrategias-para-la-prevencion-del-mal-de-chagas/" rel="bookmark" class="td-image-wrap" title="Evaluaron estrategias para la prevención del mal de Chagas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mal de" title="Evaluaron estrategias para la prevención del mal de Chagas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/reunion-chagas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/evaluaron-estrategias-para-la-prevencion-del-mal-de-chagas/" rel="bookmark" title="Evaluaron estrategias para la prevención del mal de Chagas">Evaluaron estrategias para la prevención del mal de Chagas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e7d6a26182a0" data-td_block_id="td_uid_8_5e7d6a26182a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e7d6a26182a0" data-td_block_id="td_uid_8_5e7d6a26182a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Municipales" class="entry-crumb" href="https://informativohoy.com.ar/category/municipales/">Municipales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Casadei propone severas penalizaciones para los que violen la cuarentena obligatoria</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-57167" class="post-57167 post type-post status-publish format-standard has-post-thumbnail category-municipales tag-informativohoy tag-sanantoniooeste" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/municipales/">Municipales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Casadei propone severas penalizaciones para los que violen la cuarentena obligatoria</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-26T17:28:53-03:00">26 marzo, 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Casadei+propone+severas+penalizaciones+para+los+que+violen+la+cuarentena+obligatoria&url=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Casadei propone severas penalizaciones para los que violen la cuarentena obligatoria %0A%0A https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1.jpeg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1-696x522.jpeg" srcset="https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1-696x522.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1-300x225.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1-1024x768.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1-768x576.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1-80x60.jpeg 80w, https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1-265x198.jpeg 265w, https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1-560x420.jpeg 560w, https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1.jpeg 1040w" sizes="(max-width: 696px) 100vw, 696px" alt="vigila" title="prefectura revisión 1" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<hr>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5e7d6a261b8f1_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/Universidad-Siglo-XXI.gif">
<br>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif"></div><p>El intendente de San Antonio Oeste, Adrián Casadei, dictó hoy una resolución legislativa que fija severas sanciones a vecinos, empleados municipales y hasta a funcionarios (en los casos que no estén afectados a tareas específicas), que violen la cuarentena obligatoria establecida por el presidente de la Nación, Alberto Fernández, a causa de la máxima alerta sanitaria existente debido a la amenaza de contagio del coronavirus.</p>
<p>En los considerandos, el jefe comunal explica que “si bien la comunidad sanantoniense, grutense y portuaria en su mayoría han respetado el aislamiento preventivo, hay casos de personas renuentes o reticentes a acatar las medidas, poniendo en riesgo a toda la población con su irresponsable accionar”.</p>
<p>A renglón seguido indica que “lejos de adoptar el Poder Ejecutivo decisiones arbitrarias y atentatorias al orden republicano, claramente existe en este caso una necesidad y urgencia suficientes” como para dictar la resolución mencionada.</p>
<p>La medida legal, que ya cuenta con el acuerdo unánime de los bloques Juntos Somos Río Negro y Frente de Todos, establece que a los que “se los declare penalmente responsables del incumplimiento de la cuarentena, no podrán acceder por el lapso de 3 años, contados desde la fecha de la sanción penal impuesta, al beneficio del pago anticipado de impuestos, así como la posibilidad de ser beneficiario de loteos sociales”.</p>
<p><img class="size-full wp-image-35449 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2.gif" alt="inn" width="700" height="120" /></p>
<p>Entre las severas penalizaciones, se indica además que no podrán participar “en las diferentes concesiones sean de terrenos, licencias de taxis o remises”, como tampoco podrán acceder a las libretas sanitarias o a su renovación, “a la quita de intereses, y toda cuestión atinente a la competencia municipal”.</p>
<p>Además, a los incumplidores “se les dará de baja en el Registro de Proveedores Municipales, sin posibilidad de reinscripción por el lapso de 3 años”.</p>
<p>“Aquellas personas que estén vinculadas a la Municipalidad de San Antonio Oeste con una beca, un plan, relación contractual, e inclusive funcionarios de planta política, serán dados de baja automáticamente”, deja expresamente aclarado en el artículo tercero de estas medidas.</p>
<p>Se aclara que, si los infractores son “agentes municipales de planta permanente, se realizará sumario administrativo previo”.</p>
<p><img class="size-full wp-image-28359 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" alt="" width="1555" height="310" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg 1555w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-300x60.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-768x153.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1024x204.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-696x139.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1068x213.jpg 1068w" sizes="(max-width: 1555px) 100vw, 1555px" /></p>
<p>El jefe comunal, quien por este tema mantuvo reuniones con la presidente del Concejo, Alicia Paugest, se basó en el artículo 83º, inciso 16 de la Carta Orgánica Municipal (COM) para dictar esta medida legal, que especifica que se puede tomar “en caso de necesidad y urgencia o de amenaza grave e inminente al funcionamiento regular de los poderes públicos, ad referéndum del Concejo Deliberante”.</p>
<p>Su vigencia se da por descontada, ya que debido a la cuarentena obligatoria existente y para preservar la salud de las personas que intervienen en una sesión, el legislativo no se reunirá en el plazo de cinco días hábiles que exige la COM, por lo que la Resolución del intendente Casadei quedará firme y vigente para ser aplicada.</p>
<p>El intendente municipal, para tomar esta serie de decisiones, cuenta con el respaldo político del bloque de concejales oficialistas, encolumnados detrás de cada una de sus decisiones, y el legal que le da la Constitución de la Provincia de Río Negro, la Carta Orgánica Municipal, el Decreto Provincial N° 236, 265, 266, el Decreto Provincial de Naturaleza Legislativa N° 1/20, los Decretos municipales N° 437, N° 461 y N° 466, el Decreto Provincial N° 293 del 18 de Marzo de 2020, el DNU N° 297 y el Decreto Provincial N° 298.</p>
<p><img class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="57167" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="57167" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">80%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="57167" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="57167" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">10%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="57167" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">10%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_5e7d6a261ba89_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/sanantoniooeste/">San Antonio Oeste</a></li></ul> </div>
<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<br />
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/" data-width="auto" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Casadei+propone+severas+penalizaciones+para+los+que+violen+la+cuarentena+obligatoria&url=https%3A%2F%2Finformativohoy.com.ar%2Fcasadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Casadei propone severas penalizaciones para los que violen la cuarentena obligatoria %0A%0A https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/casadei-abrio-una-linea-de-whatsaap-y-ayuda-a-inscribir-para-el-ingreso-familiar-de-emergencia-de-anses/">Casadei abrió una línea de Whatsaap y ayuda a inscribir para el Ingreso Familiar de Emergencia de ANSES</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-03-26T17:28:53-03:00"><meta itemprop="dateModified" content="2020-03-26T20:28:53-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/casadei-propone-severas-penalizaciones-para-los-que-violen-la-cuarentena-obligatoria/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="InformativoHoy"></span><meta itemprop="headline " content="Casadei propone severas penalizaciones para los que violen la cuarentena obligatoria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2020/03/prefectura-revisión-1.jpeg"><meta itemprop="width" content="1040"><meta itemprop="height" content="780"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_11_5e7d6a261c1a9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5e7d6a261c1a9"><script>var block_td_uid_11_5e7d6a261c1a9 = new tdBlock();
block_td_uid_11_5e7d6a261c1a9.id = "td_uid_11_5e7d6a261c1a9";
block_td_uid_11_5e7d6a261c1a9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5e7d6a261c1a9_rand","td_column_number":3,"live_filter_cur_post_id":57167,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5e7d6a261c1a9_rand","tdc_css_class_style":"td_uid_11_5e7d6a261c1a9_rand_style"}';
block_td_uid_11_5e7d6a261c1a9.td_column_number = "3";
block_td_uid_11_5e7d6a261c1a9.block_type = "td_block_related_posts";
block_td_uid_11_5e7d6a261c1a9.post_count = "3";
block_td_uid_11_5e7d6a261c1a9.found_posts = "1469";
block_td_uid_11_5e7d6a261c1a9.header_color = "";
block_td_uid_11_5e7d6a261c1a9.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e7d6a261c1a9.max_num_pages = "490";
tdBlocksArray.push(block_td_uid_11_5e7d6a261c1a9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5e7d6a261c79a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5e7d6a261c1a9" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_5e7d6a261c79d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5e7d6a261c1a9" href="#">Más del autor</a></h4><div id=td_uid_11_5e7d6a261c1a9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/casadei-abrio-una-linea-de-whatsaap-y-ayuda-a-inscribir-para-el-ingreso-familiar-de-emergencia-de-anses/" rel="bookmark" class="td-image-wrap" title="Casadei abrió una línea de Whatsaap y ayuda a inscribir para el Ingreso Familiar de Emergencia de ANSES"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="intendente" title="Casadei abrió una línea de Whatsaap y ayuda a inscribir para el Ingreso Familiar de Emergencia de ANSES" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/casadei-adrian-218x150.jpg" width="218" height="150" /></a></div>  <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/casadei-abrio-una-linea-de-whatsaap-y-ayuda-a-inscribir-para-el-ingreso-familiar-de-emergencia-de-anses/" rel="bookmark" title="Casadei abrió una línea de Whatsaap y ayuda a inscribir para el Ingreso Familiar de Emergencia de ANSES">Casadei abrió una línea de Whatsaap y ayuda a inscribir para el Ingreso Familiar de Emergencia de ANSES</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/comenzaron-las-tareas-de-desinfeccion-en-las-calles-de-sao-sae-y-las-grutas/" rel="bookmark" class="td-image-wrap" title="Comenzaron las tareas de desinfección en las calles de SAO, SAE y Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="camion" title="Comenzaron las tareas de desinfección en las calles de SAO, SAE y Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/desinfeccion-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comenzaron-las-tareas-de-desinfeccion-en-las-calles-de-sao-sae-y-las-grutas/" rel="bookmark" title="Comenzaron las tareas de desinfección en las calles de SAO, SAE y Las Grutas">Comenzaron las tareas de desinfección en las calles de SAO, SAE y Las Grutas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/casade-al-decreto-de-carreras-receso-total-en-la-administracion-publica-hasa-el-31-de-marzo/" rel="bookmark" class="td-image-wrap" title="Casadei adherirá al decreto de Carreras: receso total en la administración pública hasa el 31 de marzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="intendente" title="Casadei adherirá al decreto de Carreras: receso total en la administración pública hasa el 31 de marzo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/casadei-adrian-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/casade-al-decreto-de-carreras-receso-total-en-la-administracion-publica-hasa-el-31-de-marzo/" rel="bookmark" title="Casadei adherirá al decreto de Carreras: receso total en la administración pública hasa el 31 de marzo">Casadei adherirá al decreto de Carreras: receso total en la administración pública hasa el 31 de marzo</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e7d6a261c1a9" data-td_block_id="td_uid_11_5e7d6a261c1a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e7d6a261c1a9" data-td_block_id="td_uid_11_5e7d6a261c1a9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="6921840571" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="6921840571" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<div class="td_block_wrap td_block_weather td_block_widget td_uid_14_5e7d6a261d327_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5e7d6a261d327"><div class="td-block-title-wrap"></div><div id=td_uid_14_5e7d6a261d327 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
<div class="td-weather-condition">cielo claro</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_5e7d6a261d327"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_5e7d6a261d327">
<input id="td_uid_14_5e7d6a261d327" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_14_5e7d6a261d327"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_14_5e7d6a261d327">
<span class="td-big-degrees">22.7</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">22.7</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">22.7</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">32 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">7.4kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Vie</div>
<div class="td-day-degrees">
<span class="td-degrees-0">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-1">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Dom</div>
<div class="td-day-degrees">
<span class="td-degrees-2">20</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Lun</div>
<div class="td-day-degrees">
<span class="td-degrees-3">21</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Mar</div>
<div class="td-day-degrees">
<span class="td-degrees-4">19</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_5e7d6a261d3a3_rand td_block_template_1"><a href="https://youtu.be/4iHoWi7YXL4" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/03/300x250-coronavirus-sintomas-sg.gif">
</a>
<br />
<a href="https://www.horizonte.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/08/APP_380x220.gif">
</a>
<br />
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/legisv.html"></iframe>
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/03/quedate-en-casa.jpeg">
<br />
<a href="https://www.facebook.com/El-Sol-supermercado-564780370360477/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/01/sol-2-simple.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/casaderepuestos.gif">
</a>
<br />
<a href="http://nuevageneracion.edu.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/04/banner-2018-15años.gif">
</a>
<br />
<a href="http://www.ubp.edu.ar/?s=san+antonio+oeste" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/12/blaspascal.png">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/10/vision4.gif">
<br />
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif">
</a>
<br />
<a href="https://www.facebook.com/CoreActivaCIKYR" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/07/core-activa.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/09/turco-quiniela.gif">
</a>
<br />
<a href="https://www.facebook.com/fanny.basanta.1" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/03/clavesol.jpeg">
</a>
<br />
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/12/playa-serena.jpeg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/05/kissmar-2017.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/07/waiman-tricota.gif">
</a>
<br />
<a href="http://turismopatagonico.com/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-27-at-20.56.37.jpeg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg"></div> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2934-412069 - <span class="__cf_email__" data-cfemail="21484f474e61484f474e534c405548574e494e580f424e4c0f4053">[email&#160;protected]</span> </div>
</div>
</div>
</div>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>

<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[22.699999999999999289457264239899814128875732421875,72.7999999999999971578290569595992565155029296875],"today_humidity":32,"today_wind_speed":[7.4000000000000003552713678800500929355621337890625,4.5999999999999996447286321199499070644378662109375],"today_min":[22.699999999999999289457264239899814128875732421875,72.7999999999999971578290569595992565155029296875],"today_max":[22.699999999999999289457264239899814128875732421875,72.7999999999999971578290569595992565155029296875],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1585278000,"day_name":"Vie","day_temp":[29,83],"owm_day_index":0},{"timestamp":1585353600,"day_name":"S\u00e1b","day_temp":[25,78],"owm_day_index":7},{"timestamp":1585440000,"day_name":"Dom","day_temp":[20,67],"owm_day_index":15},{"timestamp":1585526400,"day_name":"Lun","day_temp":[21,69],"owm_day_index":23},{"timestamp":1585612800,"day_name":"Mar","day_temp":[19,66],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_5e7d6a261d327","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[22.699999999999999289457264239899814128875732421875,72.7999999999999971578290569595992565155029296875],"today_humidity":32,"today_wind_speed":[7.4000000000000003552713678800500929355621337890625,4.5999999999999996447286321199499070644378662109375],"today_min":[22.699999999999999289457264239899814128875732421875,72.7999999999999971578290569595992565155029296875],"today_max":[22.699999999999999289457264239899814128875732421875,72.7999999999999971578290569595992565155029296875],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1585278000,"day_name":"Vie","day_temp":[29,83],"owm_day_index":0},{"timestamp":1585353600,"day_name":"S\u00e1b","day_temp":[25,78],"owm_day_index":7},{"timestamp":1585440000,"day_name":"Dom","day_temp":[20,67],"owm_day_index":15},{"timestamp":1585526400,"day_name":"Lun","day_temp":[21,69],"owm_day_index":23},{"timestamp":1585612800,"day_name":"Mar","day_temp":[19,66],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e7d6a261dee1"></textarea>
<div id="td_live_css_uid_1_5e7d6a261dee1" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e7d6a261dee1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e7d6a261dee1");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>