<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2P6RHD');</script>

<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
<title>Con importante concurrencia arrancó “La saladita” en San Antonio</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2.jpeg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<meta name="description" content="Con importante concurrencia arrancó “La saladita” en San Antonio" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con importante concurrencia arrancó “La saladita” en San Antonio" />
<meta property="og:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
<meta property="og:url" content="https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:published_time" content="2020-07-27T07:31:03+00:00" />
<meta property="article:modified_time" content="2020-07-27T14:19:44+00:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Con importante concurrencia arrancó “La saladita” en San Antonio" />
<meta name="twitter:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2.jpeg" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"InformativoHoy","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":"https://informativohoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/#primaryimage","inLanguage":"es","url":"https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2.jpeg","width":1280,"height":853,"caption":"barrio"},{"@type":"WebPage","@id":"https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/#webpage","url":"https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/","name":"Con importante concurrencia arranc\u00f3 \u201cLa saladita\u201d en San Antonio","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/#primaryimage"},"datePublished":"2020-07-27T07:31:03+00:00","dateModified":"2020-07-27T14:19:44+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"Con importante concurrencia arranc\u00f3 \u201cLa saladita\u201d en San Antonio","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/"]}]},{"@type":["Person"],"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Comentario Con importante concurrencia arrancó “La saladita” en San Antonio del feed" href="https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76430803-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76430803-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=60880' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fcon-importante-concurrencia-arranco-la-saladita-en-san-antonio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fcon-importante-concurrencia-arranco-la-saladita-en-san-antonio%2F&#038;format=xml" />
<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"ac3573ac66","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1595871491"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/amp/">

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/san-antonio-oeste/",
                    "name": "San Antonio Oeste"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/",
                    "name": "Con importante concurrencia arrancó “La saladita” en San Antonio"                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style> 
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-60880 single-format-standard unselectable con-importante-concurrencia-arranco-la-saladita-en-san-antonio global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
 <i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">7.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
</div>
</div>
<div class="td_data_time">
Lunes 27 de julio del 2020 </div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener noreferrer" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener noreferrer" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener noreferrer" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener noreferrer" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener noreferrer" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener noreferrer" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener noreferrer" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
<span class="td-visual-hidden">InformativoHoy</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f1f1103ba4a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5f1f1103ba4a9"><script>var block_td_uid_2_5f1f1103ba4a9 = new tdBlock();
block_td_uid_2_5f1f1103ba4a9.id = "td_uid_2_5f1f1103ba4a9";
block_td_uid_2_5f1f1103ba4a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f1f1103ba4a9_rand","tdc_css_class":"td_uid_2_5f1f1103ba4a9_rand","tdc_css_class_style":"td_uid_2_5f1f1103ba4a9_rand_style"}';
block_td_uid_2_5f1f1103ba4a9.td_column_number = "3";
block_td_uid_2_5f1f1103ba4a9.block_type = "td_block_mega_menu";
block_td_uid_2_5f1f1103ba4a9.post_count = "5";
block_td_uid_2_5f1f1103ba4a9.found_posts = "1743";
block_td_uid_2_5f1f1103ba4a9.header_color = "";
block_td_uid_2_5f1f1103ba4a9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f1f1103ba4a9.max_num_pages = "349";
tdBlocksArray.push(block_td_uid_2_5f1f1103ba4a9);
</script><div id=td_uid_2_5f1f1103ba4a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/personal-de-seguridad-vial-recibio-nuevas-tecnologias-para-infracciones/" rel="bookmark" class="td-image-wrap" title="Personal de seguridad vial recibió nuevas tecnologías para infracciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Personal de seguridad vial recibió nuevas tecnologías para infracciones" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/vial-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/personal-de-seguridad-vial-recibio-nuevas-tecnologias-para-infracciones/" rel="bookmark" title="Personal de seguridad vial recibió nuevas tecnologías para infracciones">Personal de seguridad vial recibió nuevas tecnologías para infracciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/gobierno-provincial-municipios-de-viedma-y-san-antonio-trabajan-en-el-ordenamiento-del-camino-de-la-costa/" rel="bookmark" class="td-image-wrap" title="Gobierno provincial, municipios de Viedma y San Antonio trabajan en el ordenamiento de la costa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="lanchas" title="Gobierno provincial, municipios de Viedma y San Antonio trabajan en el ordenamiento de la costa" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/playa-nueva-1-artesanales-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/gobierno-provincial-municipios-de-viedma-y-san-antonio-trabajan-en-el-ordenamiento-del-camino-de-la-costa/" rel="bookmark" title="Gobierno provincial, municipios de Viedma y San Antonio trabajan en el ordenamiento de la costa">Gobierno provincial, municipios de Viedma y San Antonio trabajan en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/editorial-pagina-en-blanco/" rel="bookmark" class="td-image-wrap" title="Editorial: página en blanco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="hoja" title="Editorial: página en blanco" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/lapicera-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/editorial-pagina-en-blanco/" rel="bookmark" title="Editorial: página en blanco">Editorial: página en blanco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-justicia-federal-hizo-lugar-al-habeas-corpus-presentado-por-viedma/" rel="bookmark" class="td-image-wrap" title="La Justicia Federal hizo lugar al habeas corpus presentado por Viedma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="viedma" title="La Justicia Federal hizo lugar al habeas corpus presentado por Viedma" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/pesatti-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-justicia-federal-hizo-lugar-al-habeas-corpus-presentado-por-viedma/" rel="bookmark" title="La Justicia Federal hizo lugar al habeas corpus presentado por Viedma">La Justicia Federal hizo lugar al habeas corpus presentado por Viedma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rechazo-de-legisladores-y-de-casadei-al-traslado-de-presos-con-covid19-de-buenos-aires-a-viedma/" rel="bookmark" class="td-image-wrap" title="Rechazo de legisladores y de Casadei al traslado de presos con COVID19 de Buenos Aires a Viedma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="denuncia" title="Rechazo de legisladores y de Casadei al traslado de presos con COVID19 de Buenos Aires a Viedma" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/05/casadei-gemignani-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rechazo-de-legisladores-y-de-casadei-al-traslado-de-presos-con-covid19-de-buenos-aires-a-viedma/" rel="bookmark" title="Rechazo de legisladores y de Casadei al traslado de presos con COVID19 de Buenos Aires a Viedma">Rechazo de legisladores y de Casadei al traslado de presos con&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f1f1103ba4a9" data-td_block_id="td_uid_2_5f1f1103ba4a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f1f1103ba4a9" data-td_block_id="td_uid_2_5f1f1103ba4a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f1f1103bf2ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5f1f1103bf2ec"><script>var block_td_uid_3_5f1f1103bf2ec = new tdBlock();
block_td_uid_3_5f1f1103bf2ec.id = "td_uid_3_5f1f1103bf2ec";
block_td_uid_3_5f1f1103bf2ec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f1f1103bf2ec_rand","tdc_css_class":"td_uid_3_5f1f1103bf2ec_rand","tdc_css_class_style":"td_uid_3_5f1f1103bf2ec_rand_style"}';
block_td_uid_3_5f1f1103bf2ec.td_column_number = "3";
block_td_uid_3_5f1f1103bf2ec.block_type = "td_block_mega_menu";
block_td_uid_3_5f1f1103bf2ec.post_count = "5";
block_td_uid_3_5f1f1103bf2ec.found_posts = "2477";
block_td_uid_3_5f1f1103bf2ec.header_color = "";
block_td_uid_3_5f1f1103bf2ec.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f1f1103bf2ec.max_num_pages = "496";
tdBlocksArray.push(block_td_uid_3_5f1f1103bf2ec);
</script><div id=td_uid_3_5f1f1103bf2ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/unidades-fiscales-de-temporada-se-les-intimo-a-los-concesionarios/" rel="bookmark" class="td-image-wrap" title="Unidades fiscales de temporada: “se les intimó a los concesionarios”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="aerea" title="Unidades fiscales de temporada: “se les intimó a los concesionarios”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/06/grutas-aerea-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/unidades-fiscales-de-temporada-se-les-intimo-a-los-concesionarios/" rel="bookmark" title="Unidades fiscales de temporada: “se les intimó a los concesionarios”">Unidades fiscales de temporada: “se les intimó a los concesionarios”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/casadei-me-han-dejado-un-monton-de-juicios/" rel="bookmark" class="td-image-wrap" title="Casadei “me han dejado un montón de juicios”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="firma" title="Casadei “me han dejado un montón de juicios”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/frima-casadei-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/casadei-me-han-dejado-un-monton-de-juicios/" rel="bookmark" title="Casadei “me han dejado un montón de juicios”">Casadei “me han dejado un montón de juicios”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/fideicomiso-de-las-torres-en-las-grutas-debera-pagar-mas-de-2-millones-de-pesos-por-la-infraccion-edilicia/" rel="bookmark" class="td-image-wrap" title="Fideicomiso de Las Torres en Las Grutas deberá pagar más de 2 millones de pesos por la infracción edilicia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="edificio" title="Fideicomiso de Las Torres en Las Grutas deberá pagar más de 2 millones de pesos por la infracción edilicia" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/05/torres-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/fideicomiso-de-las-torres-en-las-grutas-debera-pagar-mas-de-2-millones-de-pesos-por-la-infraccion-edilicia/" rel="bookmark" title="Fideicomiso de Las Torres en Las Grutas deberá pagar más de 2 millones de pesos por la infracción edilicia">Fideicomiso de Las Torres en Las Grutas deberá pagar más de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/millonaria-deuda-de-permisionarios-que-explotan-unidades-fiscales-municipales/" rel="bookmark" class="td-image-wrap" title="Millonaria deuda de permisionarios que explotan unidades fiscales municipales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Millonaria deuda de permisionarios que explotan unidades fiscales municipales" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/aerea-las-grutas-toda-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/millonaria-deuda-de-permisionarios-que-explotan-unidades-fiscales-municipales/" rel="bookmark" title="Millonaria deuda de permisionarios que explotan unidades fiscales municipales">Millonaria deuda de permisionarios que explotan unidades fiscales municipales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/etapa-final-de-la-ruta-provincial-2-con-puesta-en-valor-de-los-accesos-a-las-grutas/" rel="bookmark" class="td-image-wrap" title="Etapa final de la Ruta Provincial 2 con puesta en valor de los accesos a Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ruta" title="Etapa final de la Ruta Provincial 2 con puesta en valor de los accesos a Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/pavimento-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/etapa-final-de-la-ruta-provincial-2-con-puesta-en-valor-de-los-accesos-a-las-grutas/" rel="bookmark" title="Etapa final de la Ruta Provincial 2 con puesta en valor de los accesos a Las Grutas">Etapa final de la Ruta Provincial 2 con puesta en valor&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f1f1103bf2ec" data-td_block_id="td_uid_3_5f1f1103bf2ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f1f1103bf2ec" data-td_block_id="td_uid_3_5f1f1103bf2ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f1f1103c16bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5f1f1103c16bf"><script>var block_td_uid_4_5f1f1103c16bf = new tdBlock();
block_td_uid_4_5f1f1103c16bf.id = "td_uid_4_5f1f1103c16bf";
block_td_uid_4_5f1f1103c16bf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f1f1103c16bf_rand","tdc_css_class":"td_uid_4_5f1f1103c16bf_rand","tdc_css_class_style":"td_uid_4_5f1f1103c16bf_rand_style"}';
block_td_uid_4_5f1f1103c16bf.td_column_number = "3";
block_td_uid_4_5f1f1103c16bf.block_type = "td_block_mega_menu";
block_td_uid_4_5f1f1103c16bf.post_count = "5";
block_td_uid_4_5f1f1103c16bf.found_posts = "1119";
block_td_uid_4_5f1f1103c16bf.header_color = "";
block_td_uid_4_5f1f1103c16bf.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f1f1103c16bf.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_4_5f1f1103c16bf);
</script><div id=td_uid_4_5f1f1103c16bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/policia-secuestro-un-vehiculo-que-estaria-vinculado-a-la-causa-del-robo-a-la-posada-rosita/" rel="bookmark" class="td-image-wrap" title="Policía secuestró un vehículo que estaría vinculado a la causa del robo a la Posada Rosita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Policía secuestró un vehículo que estaría vinculado a la causa del robo a la Posada Rosita" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/POLICIA-RIO-NEGRO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/policia-secuestro-un-vehiculo-que-estaria-vinculado-a-la-causa-del-robo-a-la-posada-rosita/" rel="bookmark" title="Policía secuestró un vehículo que estaría vinculado a la causa del robo a la Posada Rosita">Policía secuestró un vehículo que estaría vinculado a la causa del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/condenan-a-pareja-de-las-grutas-pero-no-iran-presos/" rel="bookmark" class="td-image-wrap" title="Condenan a pareja de Las Grutas, pero no irán presos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="oral" title="Condenan a pareja de Las Grutas, pero no irán presos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/08/tribunal-roca-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/condenan-a-pareja-de-las-grutas-pero-no-iran-presos/" rel="bookmark" title="Condenan a pareja de Las Grutas, pero no irán presos">Condenan a pareja de Las Grutas, pero no irán presos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/juntadas-el-fin-de-semana-en-sao-varias-peleas-lesionados-uno-grave-tras-accidente-de-moto/" rel="bookmark" class="td-image-wrap" title="Juntadas el fin de semana en SAO: varias peleas con lesionados."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="policia" title="Juntadas el fin de semana en SAO: varias peleas con lesionados." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/07/comisaria-10ma-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/juntadas-el-fin-de-semana-en-sao-varias-peleas-lesionados-uno-grave-tras-accidente-de-moto/" rel="bookmark" title="Juntadas el fin de semana en SAO: varias peleas con lesionados.">Juntadas el fin de semana en SAO: varias peleas con lesionados.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/son-dos-los-detenidos-por-el-brutal-robo-en-la-posada-rosita-buscan-identificar-al-tercer-asaltante/" rel="bookmark" class="td-image-wrap" title="Son dos los detenidos por el brutal robo en la Posada Rosita. Buscan identificar al tercer asaltante."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Son dos los detenidos por el brutal robo en la Posada Rosita. Buscan identificar al tercer asaltante." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/POLICIA-RIO-NEGRO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/son-dos-los-detenidos-por-el-brutal-robo-en-la-posada-rosita-buscan-identificar-al-tercer-asaltante/" rel="bookmark" title="Son dos los detenidos por el brutal robo en la Posada Rosita. Buscan identificar al tercer asaltante.">Son dos los detenidos por el brutal robo en la Posada&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/un-nuevo-detenido-en-la-causa-del-violento-robo-a-una-mujer-y-su-hijo-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="Un nuevo detenido en la causa del violento robo a una mujer y su hijo en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="preso" title="Un nuevo detenido en la causa del violento robo a una mujer y su hijo en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/08/Esposado_capturado_detenido_2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/un-nuevo-detenido-en-la-causa-del-violento-robo-a-una-mujer-y-su-hijo-en-las-grutas/" rel="bookmark" title="Un nuevo detenido en la causa del violento robo a una mujer y su hijo en Las Grutas">Un nuevo detenido en la causa del violento robo a una&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f1f1103c16bf" data-td_block_id="td_uid_4_5f1f1103c16bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f1f1103c16bf" data-td_block_id="td_uid_4_5f1f1103c16bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f1f1103c36e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5f1f1103c36e0"><script>var block_td_uid_5_5f1f1103c36e0 = new tdBlock();
block_td_uid_5_5f1f1103c36e0.id = "td_uid_5_5f1f1103c36e0";
block_td_uid_5_5f1f1103c36e0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f1f1103c36e0_rand","tdc_css_class":"td_uid_5_5f1f1103c36e0_rand","tdc_css_class_style":"td_uid_5_5f1f1103c36e0_rand_style"}';
block_td_uid_5_5f1f1103c36e0.td_column_number = "3";
block_td_uid_5_5f1f1103c36e0.block_type = "td_block_mega_menu";
block_td_uid_5_5f1f1103c36e0.post_count = "5";
block_td_uid_5_5f1f1103c36e0.found_posts = "791";
block_td_uid_5_5f1f1103c36e0.header_color = "";
block_td_uid_5_5f1f1103c36e0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f1f1103c36e0.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_5_5f1f1103c36e0);
</script><div id=td_uid_5_5f1f1103c36e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/representantes-de-san-antonio-y-las-grutas-participaron-del-2do-torneo-patagonico-de-ajedrez/" rel="bookmark" class="td-image-wrap" title="Representantes de San Antonio y Las Grutas participaron del 2do Torneo Patagónico de Ajedrez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="juego" title="Representantes de San Antonio y Las Grutas participaron del 2do Torneo Patagónico de Ajedrez" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/ajedrez-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/representantes-de-san-antonio-y-las-grutas-participaron-del-2do-torneo-patagonico-de-ajedrez/" rel="bookmark" title="Representantes de San Antonio y Las Grutas participaron del 2do Torneo Patagónico de Ajedrez">Representantes de San Antonio y Las Grutas participaron del 2do Torneo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/gabriel-calfin-presento-su-gimnasio-de-box-team-cristian-lagos/" rel="bookmark" class="td-image-wrap" title="Gabriel Calfin presentó su gimnasio de box “Team Cristian Lagos”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="box" title="Gabriel Calfin presentó su gimnasio de box “Team Cristian Lagos”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/gimnasio-calfin-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/gabriel-calfin-presento-su-gimnasio-de-box-team-cristian-lagos/" rel="bookmark" title="Gabriel Calfin presentó su gimnasio de box “Team Cristian Lagos”">Gabriel Calfin presentó su gimnasio de box “Team Cristian Lagos”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/inscripciones-a-la-carrera-virtual-aniversario-san-antonio-oeste-organizado-por-amigos-dinamita-running/" rel="bookmark" class="td-image-wrap" title="Inscripciones a la “Carrera Virtual Aniversario San Antonio Oeste” organizado por Amigos Dinamita Running"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="corre" title="Inscripciones a la “Carrera Virtual Aniversario San Antonio Oeste” organizado por Amigos Dinamita Running" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/carrera-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/inscripciones-a-la-carrera-virtual-aniversario-san-antonio-oeste-organizado-por-amigos-dinamita-running/" rel="bookmark" title="Inscripciones a la “Carrera Virtual Aniversario San Antonio Oeste” organizado por Amigos Dinamita Running">Inscripciones a la “Carrera Virtual Aniversario San Antonio Oeste” organizado por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> 
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/maria-alan-del-deportivo-las-grutas-en-la-charla-de-captacion-infantil-de-boca-juniors/" rel="bookmark" class="td-image-wrap" title="María Alan del Deportivo Las Grutas en la charla de Captación Infantil de Boca Juniors"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="futbol" title="María Alan del Deportivo Las Grutas en la charla de Captación Infantil de Boca Juniors" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/Dep-maria-alan-grutas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/maria-alan-del-deportivo-las-grutas-en-la-charla-de-captacion-infantil-de-boca-juniors/" rel="bookmark" title="María Alan del Deportivo Las Grutas en la charla de Captación Infantil de Boca Juniors">María Alan del Deportivo Las Grutas en la charla de Captación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/escuela-de-arqueria-quiron-participo-de-un-nuevo-encuentro-internacional-virtual/" rel="bookmark" class="td-image-wrap" title="Escuela de Arquería Quirón participó de un nuevo encuentro internacional virtual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="quiron" title="Escuela de Arquería Quirón participó de un nuevo encuentro internacional virtual" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/arqueros-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/escuela-de-arqueria-quiron-participo-de-un-nuevo-encuentro-internacional-virtual/" rel="bookmark" title="Escuela de Arquería Quirón participó de un nuevo encuentro internacional virtual">Escuela de Arquería Quirón participó de un nuevo encuentro internacional virtual</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f1f1103c36e0" data-td_block_id="td_uid_5_5f1f1103c36e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f1f1103c36e0" data-td_block_id="td_uid_5_5f1f1103c36e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f1f1103c59b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5f1f1103c59b5"><script>var block_td_uid_6_5f1f1103c59b5 = new tdBlock();
block_td_uid_6_5f1f1103c59b5.id = "td_uid_6_5f1f1103c59b5";
block_td_uid_6_5f1f1103c59b5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f1f1103c59b5_rand","tdc_css_class":"td_uid_6_5f1f1103c59b5_rand","tdc_css_class_style":"td_uid_6_5f1f1103c59b5_rand_style"}';
block_td_uid_6_5f1f1103c59b5.td_column_number = "3";
block_td_uid_6_5f1f1103c59b5.block_type = "td_block_mega_menu";
block_td_uid_6_5f1f1103c59b5.post_count = "5";
block_td_uid_6_5f1f1103c59b5.found_posts = "617";
block_td_uid_6_5f1f1103c59b5.header_color = "";
block_td_uid_6_5f1f1103c59b5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f1f1103c59b5.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_6_5f1f1103c59b5);
</script><div id=td_uid_6_5f1f1103c59b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ambiente-de-nacion-trabaja-con-san-antonio-y-sierra-grande-por-la-gobernanza-ambiental/" rel="bookmark" class="td-image-wrap" title="Ambiente de Nación trabaja con San Antonio y Sierra Grande por la gobernanza ambiental"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="costanera" title="Ambiente de Nación trabaja con San Antonio y Sierra Grande por la gobernanza ambiental" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/11/costa-grutas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/ambiente-de-nacion-trabaja-con-san-antonio-y-sierra-grande-por-la-gobernanza-ambiental/" rel="bookmark" title="Ambiente de Nación trabaja con San Antonio y Sierra Grande por la gobernanza ambiental">Ambiente de Nación trabaja con San Antonio y Sierra Grande por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-emprotur-se-reunio-con-el-senador-weretilneck/" rel="bookmark" class="td-image-wrap" title="El Emprotur se reunió con el senador Weretilneck"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="turismo" title="El Emprotur se reunió con el senador Weretilneck" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/reunion-con-weretilneck-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-emprotur-se-reunio-con-el-senador-weretilneck/" rel="bookmark" title="El Emprotur se reunió con el senador Weretilneck">El Emprotur se reunió con el senador Weretilneck</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/debemos-hacer-foco-en-la-limpieza-y-en-el-resguardo-de-las-personas/" rel="bookmark" class="td-image-wrap" title="“Debemos hacer foco en la limpieza y en el resguardo de las personas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="turismo" title="“Debemos hacer foco en la limpieza y en el resguardo de las personas”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/04/marisol-martinez-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/debemos-hacer-foco-en-la-limpieza-y-en-el-resguardo-de-las-personas/" rel="bookmark" title="“Debemos hacer foco en la limpieza y en el resguardo de las personas”">“Debemos hacer foco en la limpieza y en el resguardo de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-camino-de-la-costa-una-oportunidad-para-el-turismo-de-localidades-cercanas/" rel="bookmark" class="td-image-wrap" title="El camino de la costa, una oportunidad para el turismo de localidades cercanas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ruta" title="El camino de la costa, una oportunidad para el turismo de localidades cercanas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/04/camino-de-la-costa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-camino-de-la-costa-una-oportunidad-para-el-turismo-de-localidades-cercanas/" rel="bookmark" title="El camino de la costa, una oportunidad para el turismo de localidades cercanas">El camino de la costa, una oportunidad para el turismo de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/avanzan-los-protocolos-para-el-sello-de-calidad-sanitaria-para-las-grutas-sao-y-el-puerto/" rel="bookmark" class="td-image-wrap" title="Avanzan los protocolos para el sello de calidad sanitaria para Las Grutas, SAO, y El Puerto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sao" title="Avanzan los protocolos para el sello de calidad sanitaria para Las Grutas, SAO, y El Puerto" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/playa-tercera-las-grutas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/avanzan-los-protocolos-para-el-sello-de-calidad-sanitaria-para-las-grutas-sao-y-el-puerto/" rel="bookmark" title="Avanzan los protocolos para el sello de calidad sanitaria para Las Grutas, SAO, y El Puerto">Avanzan los protocolos para el sello de calidad sanitaria para Las&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f1f1103c59b5" data-td_block_id="td_uid_6_5f1f1103c59b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f1f1103c59b5" data-td_block_id="td_uid_6_5f1f1103c59b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f1f1103c7e95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5f1f1103c7e95"><script>var block_td_uid_7_5f1f1103c7e95 = new tdBlock();
block_td_uid_7_5f1f1103c7e95.id = "td_uid_7_5f1f1103c7e95";
block_td_uid_7_5f1f1103c7e95.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f1f1103c7e95_rand","tdc_css_class":"td_uid_7_5f1f1103c7e95_rand","tdc_css_class_style":"td_uid_7_5f1f1103c7e95_rand_style"}';
block_td_uid_7_5f1f1103c7e95.td_column_number = "3";
block_td_uid_7_5f1f1103c7e95.block_type = "td_block_mega_menu";
block_td_uid_7_5f1f1103c7e95.post_count = "5";
block_td_uid_7_5f1f1103c7e95.found_posts = "823";
block_td_uid_7_5f1f1103c7e95.header_color = "";
block_td_uid_7_5f1f1103c7e95.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f1f1103c7e95.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_7_5f1f1103c7e95);
</script><div id=td_uid_7_5f1f1103c7e95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/acceso-a-la-tierra-vamos-cumpliendo-etapas/" rel="bookmark" class="td-image-wrap" title="Acceso a la tierra “vamos cumpliendo etapas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tierras" title="Acceso a la tierra “vamos cumpliendo etapas”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/toma-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/acceso-a-la-tierra-vamos-cumpliendo-etapas/" rel="bookmark" title="Acceso a la tierra “vamos cumpliendo etapas”">Acceso a la tierra “vamos cumpliendo etapas”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/" rel="bookmark" class="td-image-wrap" title="Con importante concurrencia arrancó “La saladita” en San Antonio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="barrio" title="Con importante concurrencia arrancó “La saladita” en San Antonio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/" rel="bookmark" title="Con importante concurrencia arrancó “La saladita” en San Antonio">Con importante concurrencia arrancó “La saladita” en San Antonio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lo-unico-que-quiero-es-llevarle-un-plato-de-comida-a-mi-familia/" rel="bookmark" class="td-image-wrap" title="“Lo único que quiero es llevarle un plato de comida a mi familia”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="calle" title="“Lo único que quiero es llevarle un plato de comida a mi familia”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/10/sao-avenida-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/lo-unico-que-quiero-es-llevarle-un-plato-de-comida-a-mi-familia/" rel="bookmark" title="“Lo único que quiero es llevarle un plato de comida a mi familia”">“Lo único que quiero es llevarle un plato de comida a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cuando-te-das-cuenta-que-el-remedio-esta-en-una-planta-te-pones-a-cultivar/" rel="bookmark" class="td-image-wrap" title="“Cuando te das cuenta que el remedio está en una planta, te ponés a cultivar&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Cuando te das cuenta que el remedio está en una planta, te ponés a cultivar&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/06/sar-claudia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/cuando-te-das-cuenta-que-el-remedio-esta-en-una-planta-te-pones-a-cultivar/" rel="bookmark" title="“Cuando te das cuenta que el remedio está en una planta, te ponés a cultivar&#8221;">“Cuando te das cuenta que el remedio está en una planta,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://informativohoy.com.ar/casadei-ratifico-denuncia-contra-la-jueza-ragusa-por-haber-otorgado-domiciliaria-en-sao-a-un-infanticida/" rel="bookmark" class="td-image-wrap" title="Casadei ratificó denuncia contra la jueza Ragusa por haber otorgado domiciliaria en SAO a un infanticida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="adrian" title="Casadei ratificó denuncia contra la jueza Ragusa por haber otorgado domiciliaria en SAO a un infanticida" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/casadei-firma-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/casadei-ratifico-denuncia-contra-la-jueza-ragusa-por-haber-otorgado-domiciliaria-en-sao-a-un-infanticida/" rel="bookmark" title="Casadei ratificó denuncia contra la jueza Ragusa por haber otorgado domiciliaria en SAO a un infanticida">Casadei ratificó denuncia contra la jueza Ragusa por haber otorgado domiciliaria&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f1f1103c7e95" data-td_block_id="td_uid_7_5f1f1103c7e95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f1f1103c7e95" data-td_block_id="td_uid_7_5f1f1103c7e95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f1f1103caca0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f1f1103caca0"><script>var block_td_uid_8_5f1f1103caca0 = new tdBlock();
block_td_uid_8_5f1f1103caca0.id = "td_uid_8_5f1f1103caca0";
block_td_uid_8_5f1f1103caca0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f1f1103caca0_rand","tdc_css_class":"td_uid_8_5f1f1103caca0_rand","tdc_css_class_style":"td_uid_8_5f1f1103caca0_rand_style"}';
block_td_uid_8_5f1f1103caca0.td_column_number = "3";
block_td_uid_8_5f1f1103caca0.block_type = "td_block_mega_menu";
block_td_uid_8_5f1f1103caca0.post_count = "5";
block_td_uid_8_5f1f1103caca0.found_posts = "385";
block_td_uid_8_5f1f1103caca0.header_color = "";
block_td_uid_8_5f1f1103caca0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f1f1103caca0.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_8_5f1f1103caca0);
</script><div id=td_uid_8_5f1f1103caca0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/hubo-apoyo-unanime-a-la-donacion-de-plasma-pero-son-muy-pocos-los-donantes/" rel="bookmark" class="td-image-wrap" title="Hubo apoyo unánime a la donación de plasma, pero son muy pocos los donantes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sangre" title="Hubo apoyo unánime a la donación de plasma, pero son muy pocos los donantes" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/PLASMA-covid-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/hubo-apoyo-unanime-a-la-donacion-de-plasma-pero-son-muy-pocos-los-donantes/" rel="bookmark" title="Hubo apoyo unánime a la donación de plasma, pero son muy pocos los donantes">Hubo apoyo unánime a la donación de plasma, pero son muy&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/covid19-se-recupero-el-primer-paciente-con-plasma-la-legislatura-aprobara-la-iniciativa-de-gemignani/" rel="bookmark" class="td-image-wrap" title="COVID19: se recuperó el primer paciente con plasma. La legislatura aprobará la iniciativa de Gemignani."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="marilin" title="COVID19: se recuperó el primer paciente con plasma. La legislatura aprobará la iniciativa de Gemignani." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/11/gemignani-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/covid19-se-recupero-el-primer-paciente-con-plasma-la-legislatura-aprobara-la-iniciativa-de-gemignani/" rel="bookmark" title="COVID19: se recuperó el primer paciente con plasma. La legislatura aprobará la iniciativa de Gemignani.">COVID19: se recuperó el primer paciente con plasma. La legislatura aprobará&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/convocan-a-pacientes-recuperados-de-covid-19-de-toda-la-provincia-para-donar-plasma/" rel="bookmark" class="td-image-wrap" title="Convocan a pacientes recuperados de COVID-19 de toda la provincia para donar plasma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="plasma" title="Convocan a pacientes recuperados de COVID-19 de toda la provincia para donar plasma" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/plasma-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/convocan-a-pacientes-recuperados-de-covid-19-de-toda-la-provincia-para-donar-plasma/" rel="bookmark" title="Convocan a pacientes recuperados de COVID-19 de toda la provincia para donar plasma">Convocan a pacientes recuperados de COVID-19 de toda la provincia para&#8230;</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/los-agentes-sanitarios-en-los-parajes-de-rio-negro-conoce-como-es-su-labor/" rel="bookmark" class="td-image-wrap" title="Los agentes sanitarios en los parajes de Río Negro: conocé cómo es su labor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nieve" title="Los agentes sanitarios en los parajes de Río Negro: conocé cómo es su labor" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/07/ambulancia-nieve-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/los-agentes-sanitarios-en-los-parajes-de-rio-negro-conoce-como-es-su-labor/" rel="bookmark" title="Los agentes sanitarios en los parajes de Río Negro: conocé cómo es su labor">Los agentes sanitarios en los parajes de Río Negro: conocé cómo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-las-grutas-entregan-los-primeros-permisos-para-cultivar-cannabis-medicinal/" rel="bookmark" class="td-image-wrap" title="SAO-Las Grutas: entregan los primeros permisos para cultivar cannabis medicinal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SAO-Las Grutas: entregan los primeros permisos para cultivar cannabis medicinal" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/permiso-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-las-grutas-entregan-los-primeros-permisos-para-cultivar-cannabis-medicinal/" rel="bookmark" title="SAO-Las Grutas: entregan los primeros permisos para cultivar cannabis medicinal">SAO-Las Grutas: entregan los primeros permisos para cultivar cannabis medicinal</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f1f1103caca0" data-td_block_id="td_uid_8_5f1f1103caca0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f1f1103caca0" data-td_block_id="td_uid_8_5f1f1103caca0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en San Antonio Oeste" class="entry-crumb" href="https://informativohoy.com.ar/category/san-antonio-oeste/">San Antonio Oeste</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Con importante concurrencia arrancó “La saladita” en San Antonio</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-60880" class="post-60880 post type-post status-publish format-standard has-post-thumbnail category-san-antonio-oeste category-sociedad tag-informativohoy tag-sanantoniooeste" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/san-antonio-oeste/">San Antonio Oeste</a></li><li class="entry-category"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Con importante concurrencia arrancó “La saladita” en San Antonio</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-27T01:31:03-03:00">27 julio, 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fcon-importante-concurrencia-arranco-la-saladita-en-san-antonio%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+importante+concurrencia+arranc%C3%B3+%E2%80%9CLa+saladita%E2%80%9D+en+San+Antonio&url=https%3A%2F%2Finformativohoy.com.ar%2Fcon-importante-concurrencia-arranco-la-saladita-en-san-antonio%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/">
 <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Con importante concurrencia arrancó “La saladita” en San Antonio %0A%0A https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2-696x464.jpeg" srcset="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2-696x464.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2-300x200.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2-1024x682.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2-768x512.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2-1068x712.jpeg 1068w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2-630x420.jpeg 630w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2.jpeg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="barrio" title="saladita 2" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>


<hr>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5f1f1103d06d5_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/Universidad-Siglo-XXI.gif">
<br>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif"></div><p>Estuvimos en el playón del barrio Ceferino y dialogamos con Ana Carriqueo, quien comentó “nosotros tenemos que usar barbijo y cada rato deben colocarse alcohol en gel en cada puesto” mencionando que iniciaron los protocolos establecidos con la municipalidad.</p>
<p>“<a href="https://informativohoy.com.ar/sao-la-saladita-se-reactiva-en-el-barrio-ceferino/">Hay mucha gente este domingo, el sábado también</a> muchísima concurrencia, había una necesidad y fue un acierto del intendente Casadei de permitir que podamos comenzar”.</p>
<p>“Hay cosas que vamos a ir ajustando, es imposible que todos los que llegan cumplan lo que pedimos, por ejemplo, que no concurran con chicos, pero las familias aparecen y no las podés echar, pero vamos manejando la situación” agregó que también llegaron gente de Las Grutas a comprar y vender.</p>
<p><img class="size-full wp-image-60883 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-3.jpeg" alt="" width="1280" height="853" srcset="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-3.jpeg 1280w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-3-300x200.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-3-1024x682.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-3-768x512.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-3-696x464.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-3-1068x712.jpeg 1068w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-3-630x420.jpeg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img class="size-full wp-image-35449 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2.gif" alt="inn" width="700" height="120" /></p>
<p>“Hubo gente que está muy contenta, que no tenía un peso en sus casas y aprovecharon a juntar dinero, <a href="https://informativohoy.com.ar/finalizo-la-temporada-y-la-saladita-tiene-mayor-concurrencia/">pudieron vender ropa usada, repostería, elaborados</a>, la verdad que están muy bien y son más o menos 200 personas para habilitar” aseguró.</p>
<p>“La gente iba a pedir bolsita o subsidio y si le dejan trabajar, con esto por ahí ayuda a que lleve su dinero a la casa y como aquí no hay circulación viral, la gente llega para comprar un producto barato y también ayuda a quienes hacen feria” reafirmó además “esto es para paliar la situación imperante en la economía de muchos es la idea, estamos de 14 a 17 horas”.</p>
<p><img class="size-full wp-image-60884 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-4.jpeg" alt="" width="1280" height="853" srcset="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-4.jpeg 1280w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-4-300x200.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-4-1024x682.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-4-768x512.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-4-696x464.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-4-1068x712.jpeg 1068w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-4-630x420.jpeg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img class="size-full wp-image-28359 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" alt="" width="1555" height="310" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg 1555w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-300x60.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-768x153.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1024x204.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-696x139.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1068x213.jpg 1068w" sizes="(max-width: 1555px) 100vw, 1555px" /></p>
<p>“Es entendible que se enojen con aquellos que se amontonan, pero tratamos de establecer el distanciamiento, le hablamos, le comentamos como es el protocolo, estamos cuidándonos entre todos y pueden ver que todos andan con barbijo” sostuvo.</p>
<p>“Esto es familiar, todos se conocen, todos son de los barrios, varios que llegan desde otros sectores para poder hacer unos pesos, aquí nunca hubo problemas, en todo este tiempo que llevamos en esta feria, porque la gente entiende que tiramos para un mismo lado” finalizó.</p>
<p><img class="size-full wp-image-60881 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-1.jpeg" alt="" width="1280" height="853" srcset="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-1.jpeg 1280w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-1-300x200.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-1-1024x682.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-1-768x512.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-1-696x464.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-1-1068x712.jpeg 1068w, https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-1-630x420.jpeg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="60880" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">17%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="60880" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">67%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="60880" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="60880" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">17%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="60880" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_5f1f1103d0957_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/sanantoniooeste/">San Antonio Oeste</a></li></ul> </div>
<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>


<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<br />
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/" data-width="auto" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fcon-importante-concurrencia-arranco-la-saladita-en-san-antonio%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+importante+concurrencia+arranc%C3%B3+%E2%80%9CLa+saladita%E2%80%9D+en+San+Antonio&url=https%3A%2F%2Finformativohoy.com.ar%2Fcon-importante-concurrencia-arranco-la-saladita-en-san-antonio%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Con importante concurrencia arrancó “La saladita” en San Antonio %0A%0A https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/si-pensamos-hacia-adelante-deberiamos-anhelar-una-realidad-mas-justa-mas-equitativa-mas-equilibrada/">&#8220;Si pensamos hacia adelante, deberíamos anhelar una realidad más justa, más equitativa, más equilibrada&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/casadei-me-han-dejado-un-monton-de-juicios/">Casadei “me han dejado un montón de juicios”</a></div></div></div> <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-07-27T01:31:03-03:00"><meta itemprop="dateModified" content="2020-07-27T11:19:44-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/con-importante-concurrencia-arranco-la-saladita-en-san-antonio/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="InformativoHoy"></span><meta itemprop="headline " content="Con importante concurrencia arrancó “La saladita” en San Antonio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2020/07/saladita-2.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_11_5f1f1103d1b42_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5f1f1103d1b42"><script>var block_td_uid_11_5f1f1103d1b42 = new tdBlock();
block_td_uid_11_5f1f1103d1b42.id = "td_uid_11_5f1f1103d1b42";
block_td_uid_11_5f1f1103d1b42.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5f1f1103d1b42_rand","td_column_number":3,"live_filter_cur_post_id":60880,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5f1f1103d1b42_rand","tdc_css_class_style":"td_uid_11_5f1f1103d1b42_rand_style"}';
block_td_uid_11_5f1f1103d1b42.td_column_number = "3";
block_td_uid_11_5f1f1103d1b42.block_type = "td_block_related_posts";
block_td_uid_11_5f1f1103d1b42.post_count = "3";
block_td_uid_11_5f1f1103d1b42.found_posts = "2257";
block_td_uid_11_5f1f1103d1b42.header_color = "";
block_td_uid_11_5f1f1103d1b42.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f1f1103d1b42.max_num_pages = "753";
tdBlocksArray.push(block_td_uid_11_5f1f1103d1b42);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5f1f1103d9212" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5f1f1103d1b42" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_5f1f1103d9217" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5f1f1103d1b42" href="#">Más del autor</a></h4><div id=td_uid_11_5f1f1103d1b42 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/acceso-a-la-tierra-vamos-cumpliendo-etapas/" rel="bookmark" class="td-image-wrap" title="Acceso a la tierra “vamos cumpliendo etapas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tierras" title="Acceso a la tierra “vamos cumpliendo etapas”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/toma-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/acceso-a-la-tierra-vamos-cumpliendo-etapas/" rel="bookmark" title="Acceso a la tierra “vamos cumpliendo etapas”">Acceso a la tierra “vamos cumpliendo etapas”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/casadei-me-han-dejado-un-monton-de-juicios/" rel="bookmark" class="td-image-wrap" title="Casadei “me han dejado un montón de juicios”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="firma" title="Casadei “me han dejado un montón de juicios”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/frima-casadei-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/casadei-me-han-dejado-un-monton-de-juicios/" rel="bookmark" title="Casadei “me han dejado un montón de juicios”">Casadei “me han dejado un montón de juicios”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/no-vemos-a-futuro-proyectos-para-obras-publicas-para-darle-trabajo-al-obrero/" rel="bookmark" class="td-image-wrap" title="“No vemos a futuro proyectos para obras públicas para darle trabajo al obrero”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="asfalto" title="“No vemos a futuro proyectos para obras públicas para darle trabajo al obrero”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/03/Ruta-2-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/no-vemos-a-futuro-proyectos-para-obras-publicas-para-darle-trabajo-al-obrero/" rel="bookmark" title="“No vemos a futuro proyectos para obras públicas para darle trabajo al obrero”">“No vemos a futuro proyectos para obras públicas para darle trabajo al obrero”</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f1f1103d1b42" data-td_block_id="td_uid_11_5f1f1103d1b42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5f1f1103d1b42" data-td_block_id="td_uid_11_5f1f1103d1b42"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_14_5f1f1103da602_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5f1f1103da602"><div class="td-block-title-wrap"></div><div id=td_uid_14_5f1f1103da602 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
<div class="td-weather-condition">cielo claro</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_5f1f1103da602"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_5f1f1103da602">
<input id="td_uid_14_5f1f1103da602" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_14_5f1f1103da602"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_14_5f1f1103da602">
<span class="td-big-degrees">7.8</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">7.8</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">7.8</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">53 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">6.9kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Lun</div>
<div class="td-day-degrees">
<span class="td-degrees-0">9</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Mar</div>
<div class="td-day-degrees">
<span class="td-degrees-1">11</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Mié</div>
<div class="td-day-degrees">
<span class="td-degrees-2">12</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Jue</div>
<div class="td-day-degrees">
<span class="td-degrees-3">14</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Vie</div>
<div class="td-day-degrees">
<span class="td-degrees-4">14</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_5f1f1103da714_rand td_block_template_1"><a href="https://www.rionegro.gov.ar/?contID=60379" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/07/Diario-Río-Negro-300x250-1.gif">
<br />
<a href="https://www.horizonte.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/08/APP_380x220.gif">
</a>
<br />
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/legisv.html"></iframe>
</a>
<br />
<a href="https://sanantoniooeste.gob.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/07/PUBLIWEB.gif">
<br />
<a href="https://www.facebook.com/El-Sol-supermercado-564780370360477/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/01/sol-2-simple.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/gaova-vision-1.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/EP-ESTUDIO.png">
<br />
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/09/turco-quiniela.gif">
</a>
<br />
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/casaderepuestos.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/07/waiman-tricota.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/schiavone.jpg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/valma.jpg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
<br /></div> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2934-412069 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c25222a230c25222a233e212d38253a23242335622f2321622d3e">[email&#160;protected]</a> </div>
</div>
</div>
</div>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>

<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[7.79999999999999982236431605997495353221893310546875,46.10000000000000142108547152020037174224853515625],"today_humidity":53,"today_wind_speed":[6.9000000000000003552713678800500929355621337890625,4.29999999999999982236431605997495353221893310546875],"today_min":[7.79999999999999982236431605997495353221893310546875,46.10000000000000142108547152020037174224853515625],"today_max":[7.79999999999999982236431605997495353221893310546875,46.10000000000000142108547152020037174224853515625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1595872800,"day_name":"Lun","day_temp":[9,49],"owm_day_index":0},{"timestamp":1595894400,"day_name":"Mar","day_temp":[11,51],"owm_day_index":2},{"timestamp":1595980800,"day_name":"Mi\u00e9","day_temp":[12,54],"owm_day_index":10},{"timestamp":1596067200,"day_name":"Jue","day_temp":[14,56],"owm_day_index":18},{"timestamp":1596153600,"day_name":"Vie","day_temp":[14,58],"owm_day_index":26},{"timestamp":1596240000,"day_name":"S\u00e1b","day_temp":[12,53],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_5f1f1103da602","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[7.79999999999999982236431605997495353221893310546875,46.10000000000000142108547152020037174224853515625],"today_humidity":53,"today_wind_speed":[6.9000000000000003552713678800500929355621337890625,4.29999999999999982236431605997495353221893310546875],"today_min":[7.79999999999999982236431605997495353221893310546875,46.10000000000000142108547152020037174224853515625],"today_max":[7.79999999999999982236431605997495353221893310546875,46.10000000000000142108547152020037174224853515625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1595872800,"day_name":"Lun","day_temp":[9,49],"owm_day_index":0},{"timestamp":1595894400,"day_name":"Mar","day_temp":[11,51],"owm_day_index":2},{"timestamp":1595980800,"day_name":"Mi\u00e9","day_temp":[12,54],"owm_day_index":10},{"timestamp":1596067200,"day_name":"Jue","day_temp":[14,56],"owm_day_index":18},{"timestamp":1596153600,"day_name":"Vie","day_temp":[14,58],"owm_day_index":26},{"timestamp":1596240000,"day_name":"S\u00e1b","day_temp":[12,53],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
 <textarea class="tdw-css-writer-editor td_live_css_uid_1_5f1f1103dba63"></textarea>
<div id="td_live_css_uid_1_5f1f1103dba63" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f1f1103dba63');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f1f1103dba63");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>