<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-2762607329109364" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-T1KEC3V72V"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-T1KEC3V72V');
</script>
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
    <title>Detallaron el mapa de la violencia de género en Río Negro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2019/01/911.jpg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Detallaron el mapa de la violencia de género en Río Negro" />
	<link rel="canonical" href="https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Detallaron el mapa de la violencia de género en Río Negro" />
	<meta property="og:description" content="Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Noticias de Río Negro." />
	<meta property="og:url" content="https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/" />
	<meta property="og:site_name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este" />
	<meta property="article:published_time" content="2022-11-01T09:01:59+00:00" />
	<meta property="article:modified_time" content="2022-10-31T13:53:44+00:00" />
	<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2019/01/911.jpg" />
	<meta property="og:image:width" content="4272" />
	<meta property="og:image:height" content="2848" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redacción" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Detallaron el mapa de la violencia de género en Río Negro" />
	<meta name="twitter:description" content="Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Noticias de Río Negro." />
	<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2019/01/911.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/","url":"https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/","name":"Detallaron el mapa de la violencia de género en Río Negro","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/#primaryimage"},"image":{"@id":"https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/#primaryimage"},"thumbnailUrl":"https://informativohoy.com.ar/wp-content/uploads/2019/01/911.jpg","datePublished":"2022-11-01T09:01:59+00:00","dateModified":"2022-10-31T13:53:44+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"Detallaron el mapa de la violencia de género en Río Negro","breadcrumb":{"@id":"https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/#primaryimage","url":"https://informativohoy.com.ar/wp-content/uploads/2019/01/911.jpg","contentUrl":"https://informativohoy.com.ar/wp-content/uploads/2019/01/911.jpg","width":4272,"height":2848,"caption":"uno"},{"@type":"BreadcrumbList","@id":"https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://informativohoy.com.ar/"},{"@type":"ListItem","position":2,"name":"Detallaron el mapa de la violencia de género en Río Negro"}]},{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://informativohoy.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacción","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://informativohoy.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacción"},"url":"https://informativohoy.com.ar/author/carlos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Comentario Detallaron el mapa de la violencia de género en Río Negro del feed" href="https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-76430803-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='css_feed-css'  href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://informativohoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://informativohoy.com.ar/wp-json/wp/v2/posts/85311" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=85311' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fdetallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fdetallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"1c83567d26","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1667309398"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/amp/">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2762607329109364" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/rionegro/",
                    "name": "Río Negro"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/",
                    "name": "Detallaron el mapa de la violencia de género en Río Negro"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-85311 single-format-standard unselectable detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Las Grutas</div>
			</div>
		</div>
			            <div class="td_data_time">
		Martes 01 de noviembre del 2022        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://informativohoy.com.ar/">
            <img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
            <span class="td-visual-hidden">Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
    <img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
    </div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_63611f5616352_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_63611f5616352" ><script>var block_td_uid_2_63611f5616352 = new tdBlock();
block_td_uid_2_63611f5616352.id = "td_uid_2_63611f5616352";
block_td_uid_2_63611f5616352.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_63611f5616352_rand","tdc_css_class":"td_uid_2_63611f5616352_rand","tdc_css_class_style":"td_uid_2_63611f5616352_rand_style"}';
block_td_uid_2_63611f5616352.td_column_number = "3";
block_td_uid_2_63611f5616352.block_type = "td_block_mega_menu";
block_td_uid_2_63611f5616352.post_count = "5";
block_td_uid_2_63611f5616352.found_posts = "2742";
block_td_uid_2_63611f5616352.header_color = "";
block_td_uid_2_63611f5616352.ajax_pagination_infinite_stop = "";
block_td_uid_2_63611f5616352.max_num_pages = "549";
tdBlocksArray.push(block_td_uid_2_63611f5616352);
</script><div id=td_uid_2_63611f5616352 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-y-cfi-potencian-el-turismo-sustentable-y-las-industrias-creativas/" rel="bookmark" class="td-image-wrap" title="Río Negro y CFI potencian el turismo sustentable y las industrias creativas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Río Negro y CFI potencian el turismo sustentable y las industrias creativas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/07/firma-cfi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-y-cfi-potencian-el-turismo-sustentable-y-las-industrias-creativas/" rel="bookmark" title="Río Negro y CFI potencian el turismo sustentable y las industrias creativas">Río Negro y CFI potencian el turismo sustentable y las industrias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/plenario-de-ate-declaro-insuficiente-la-ultima-oferta-salarial/" rel="bookmark" class="td-image-wrap" title="Plenario de ATE declaró insuficiente la última oferta salarial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Plenario de ATE declaró insuficiente la última oferta salarial" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/07/ate-vota-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/plenario-de-ate-declaro-insuficiente-la-ultima-oferta-salarial/" rel="bookmark" title="Plenario de ATE declaró insuficiente la última oferta salarial">Plenario de ATE declaró insuficiente la última oferta salarial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/editorial-el-camino-pre-electoral/" rel="bookmark" class="td-image-wrap" title="Editorial: el camino pre electoral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Editorial: el camino pre electoral" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/arabela-alberto-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/editorial-el-camino-pre-electoral/" rel="bookmark" title="Editorial: el camino pre electoral">Editorial: el camino pre electoral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/jsrn-convoco-a-un-amplio-acuerdo-de-todos-los-sectores-para-consolidar-la-identidad-rionegrina/" rel="bookmark" class="td-image-wrap" title="JSRN convocó a un amplio acuerdo de todos los sectores para consolidar la identidad rionegrina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="JSRN convocó a un amplio acuerdo de todos los sectores para consolidar la identidad rionegrina" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/03/jsrn-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/jsrn-convoco-a-un-amplio-acuerdo-de-todos-los-sectores-para-consolidar-la-identidad-rionegrina/" rel="bookmark" title="JSRN convocó a un amplio acuerdo de todos los sectores para consolidar la identidad rionegrina">JSRN convocó a un amplio acuerdo de todos los sectores para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/educacion-diseno-estrategias-para-trabajar-el-mundial-de-futbol-en-las-escuelas-rionegrinas/" rel="bookmark" class="td-image-wrap" title="Educación diseñó estrategias para trabajar “El mundial de fútbol” en las escuelas rionegrinas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Educación diseñó estrategias para trabajar “El mundial de fútbol” en las escuelas rionegrinas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/03/messi-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/educacion-diseno-estrategias-para-trabajar-el-mundial-de-futbol-en-las-escuelas-rionegrinas/" rel="bookmark" title="Educación diseñó estrategias para trabajar “El mundial de fútbol” en las escuelas rionegrinas">Educación diseñó estrategias para trabajar “El mundial de fútbol” en las&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63611f5616352" data-td_block_id="td_uid_2_63611f5616352"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_63611f5616352" data-td_block_id="td_uid_2_63611f5616352"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_63611f5620349_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_63611f5620349" ><script>var block_td_uid_3_63611f5620349 = new tdBlock();
block_td_uid_3_63611f5620349.id = "td_uid_3_63611f5620349";
block_td_uid_3_63611f5620349.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_63611f5620349_rand","tdc_css_class":"td_uid_3_63611f5620349_rand","tdc_css_class_style":"td_uid_3_63611f5620349_rand_style"}';
block_td_uid_3_63611f5620349.td_column_number = "3";
block_td_uid_3_63611f5620349.block_type = "td_block_mega_menu";
block_td_uid_3_63611f5620349.post_count = "5";
block_td_uid_3_63611f5620349.found_posts = "3108";
block_td_uid_3_63611f5620349.header_color = "";
block_td_uid_3_63611f5620349.ajax_pagination_infinite_stop = "";
block_td_uid_3_63611f5620349.max_num_pages = "622";
tdBlocksArray.push(block_td_uid_3_63611f5620349);
</script><div id=td_uid_3_63611f5620349 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-ejecutivo-promulgo-la-ordenanza-y-el-municipio-debe-tomar-posesion-de-la-quinta-bajada/" rel="bookmark" class="td-image-wrap" title="El ejecutivo promulgó la ordenanza y el municipio debe tomar posesión de la quinta bajada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El ejecutivo promulgó la ordenanza y el municipio debe tomar posesión de la quinta bajada" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/quinta-bajada-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-ejecutivo-promulgo-la-ordenanza-y-el-municipio-debe-tomar-posesion-de-la-quinta-bajada/" rel="bookmark" title="El ejecutivo promulgó la ordenanza y el municipio debe tomar posesión de la quinta bajada">El ejecutivo promulgó la ordenanza y el municipio debe tomar posesión&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/punto-digital-cuando-se-inaugure-sera-un-espacio-de-avanzada-para-las-grutas/" rel="bookmark" class="td-image-wrap" title="Punto Digital “cuando se inaugure, será un espacio de avanzada para Las Grutas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Punto Digital “cuando se inaugure, será un espacio de avanzada para Las Grutas”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/punto-digital-LG-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/punto-digital-cuando-se-inaugure-sera-un-espacio-de-avanzada-para-las-grutas/" rel="bookmark" title="Punto Digital “cuando se inaugure, será un espacio de avanzada para Las Grutas”">Punto Digital “cuando se inaugure, será un espacio de avanzada para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-entregaron-diplomas-del-primer-curso-de-albanileria-y-hormigon-programa-mas-futuro/" rel="bookmark" class="td-image-wrap" title="SAO: entregaron diplomas del primer curso de albañilería y hormigón “Programa Más Futuro”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: entregaron diplomas del primer curso de albañilería y hormigón “Programa Más Futuro”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/uocra-mas-futuro-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-entregaron-diplomas-del-primer-curso-de-albanileria-y-hormigon-programa-mas-futuro/" rel="bookmark" title="SAO: entregaron diplomas del primer curso de albañilería y hormigón “Programa Más Futuro”">SAO: entregaron diplomas del primer curso de albañilería y hormigón “Programa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/quinta-bajada-el-deliberante-por-mayoria-decidio-rescindir-el-contrato-con-el-concesionario/" rel="bookmark" class="td-image-wrap" title="Quinta bajada: el deliberante por mayoría decidió rescindir el contrato con el concesionario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Quinta bajada: el deliberante por mayoría decidió rescindir el contrato con el concesionario" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/deliberante-2022-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/quinta-bajada-el-deliberante-por-mayoria-decidio-rescindir-el-contrato-con-el-concesionario/" rel="bookmark" title="Quinta bajada: el deliberante por mayoría decidió rescindir el contrato con el concesionario">Quinta bajada: el deliberante por mayoría decidió rescindir el contrato con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/es-necesario-actualizar-la-ordenanza-impositiva/" rel="bookmark" class="td-image-wrap" title="“Es necesario actualizar la ordenanza impositiva”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="“Es necesario actualizar la ordenanza impositiva”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/hermo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/es-necesario-actualizar-la-ordenanza-impositiva/" rel="bookmark" title="“Es necesario actualizar la ordenanza impositiva”">“Es necesario actualizar la ordenanza impositiva”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_63611f5620349" data-td_block_id="td_uid_3_63611f5620349"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_63611f5620349" data-td_block_id="td_uid_3_63611f5620349"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_63611f5629763_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_63611f5629763" ><script>var block_td_uid_4_63611f5629763 = new tdBlock();
block_td_uid_4_63611f5629763.id = "td_uid_4_63611f5629763";
block_td_uid_4_63611f5629763.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_63611f5629763_rand","tdc_css_class":"td_uid_4_63611f5629763_rand","tdc_css_class_style":"td_uid_4_63611f5629763_rand_style"}';
block_td_uid_4_63611f5629763.td_column_number = "3";
block_td_uid_4_63611f5629763.block_type = "td_block_mega_menu";
block_td_uid_4_63611f5629763.post_count = "5";
block_td_uid_4_63611f5629763.found_posts = "1668";
block_td_uid_4_63611f5629763.header_color = "";
block_td_uid_4_63611f5629763.ajax_pagination_infinite_stop = "";
block_td_uid_4_63611f5629763.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_4_63611f5629763);
</script><div id=td_uid_4_63611f5629763 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-perdidas-totales-en-el-incendio-de-un-camion-camino-a-alpat/" rel="bookmark" class="td-image-wrap" title="SAO: perdidas totales en el incendio de un camión camino a ALPAT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: perdidas totales en el incendio de un camión camino a ALPAT" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/incendio-camion-sao-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-perdidas-totales-en-el-incendio-de-un-camion-camino-a-alpat/" rel="bookmark" title="SAO: perdidas totales en el incendio de un camión camino a ALPAT">SAO: perdidas totales en el incendio de un camión camino a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/choque-en-sao-un-motociclista-lesionado/" rel="bookmark" class="td-image-wrap" title="Choque en SAO: un motociclista lesionado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Choque en SAO: un motociclista lesionado" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/choque-sao-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/choque-en-sao-un-motociclista-lesionado/" rel="bookmark" title="Choque en SAO: un motociclista lesionado">Choque en SAO: un motociclista lesionado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/vuelco-en-la-rn3-entre-san-antonio-y-la-rotonda-de-acceso-a-sae/" rel="bookmark" class="td-image-wrap" title="Vuelco en la RN3 entre San Antonio y la rotonda de acceso a SAE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Vuelco en la RN3 entre San Antonio y la rotonda de acceso a SAE" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/vuelco-sao-3-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/vuelco-en-la-rn3-entre-san-antonio-y-la-rotonda-de-acceso-a-sae/" rel="bookmark" title="Vuelco en la RN3 entre San Antonio y la rotonda de acceso a SAE">Vuelco en la RN3 entre San Antonio y la rotonda de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-un-hombre-fue-derivado-grave-a-viedma-tras-chocar-con-su-moto/" rel="bookmark" class="td-image-wrap" title="Las Grutas: un hombre fue derivado grave a Viedma tras chocar con su moto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas: un hombre fue derivado grave a Viedma tras chocar con su moto" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/02/ambulancia-noche-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-un-hombre-fue-derivado-grave-a-viedma-tras-chocar-con-su-moto/" rel="bookmark" title="Las Grutas: un hombre fue derivado grave a Viedma tras chocar con su moto">Las Grutas: un hombre fue derivado grave a Viedma tras chocar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-auto-atropello-pared-e-ingreso-al-patio/" rel="bookmark" class="td-image-wrap" title="SAO: auto atropelló pared e ingresó al patio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: auto atropelló pared e ingresó al patio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/auto-patio-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-auto-atropello-pared-e-ingreso-al-patio/" rel="bookmark" title="SAO: auto atropelló pared e ingresó al patio">SAO: auto atropelló pared e ingresó al patio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_63611f5629763" data-td_block_id="td_uid_4_63611f5629763"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_63611f5629763" data-td_block_id="td_uid_4_63611f5629763"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_63611f562fe7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_63611f562fe7e" ><script>var block_td_uid_5_63611f562fe7e = new tdBlock();
block_td_uid_5_63611f562fe7e.id = "td_uid_5_63611f562fe7e";
block_td_uid_5_63611f562fe7e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_63611f562fe7e_rand","tdc_css_class":"td_uid_5_63611f562fe7e_rand","tdc_css_class_style":"td_uid_5_63611f562fe7e_rand_style"}';
block_td_uid_5_63611f562fe7e.td_column_number = "3";
block_td_uid_5_63611f562fe7e.block_type = "td_block_mega_menu";
block_td_uid_5_63611f562fe7e.post_count = "5";
block_td_uid_5_63611f562fe7e.found_posts = "1092";
block_td_uid_5_63611f562fe7e.header_color = "";
block_td_uid_5_63611f562fe7e.ajax_pagination_infinite_stop = "";
block_td_uid_5_63611f562fe7e.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_5_63611f562fe7e);
</script><div id=td_uid_5_63611f562fe7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/lrf-subsede-sao-linea-sur-resultados-proxima-fecha-y-tabla-de-posiciones/" rel="bookmark" class="td-image-wrap" title="LRF Subsede SAO – Línea Sur: resultados, próxima fecha y tabla de Posiciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="LRF Subsede SAO – Línea Sur: resultados, próxima fecha y tabla de Posiciones" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/mallin-colorada-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/lrf-subsede-sao-linea-sur-resultados-proxima-fecha-y-tabla-de-posiciones/" rel="bookmark" title="LRF Subsede SAO – Línea Sur: resultados, próxima fecha y tabla de Posiciones">LRF Subsede SAO – Línea Sur: resultados, próxima fecha y tabla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/un-grutense-resulto-ganador-de-las-6-horas-del-pejerrey-en-las-conchillas/" rel="bookmark" class="td-image-wrap" title="Un grutense resultó ganador de las 6 horas del Pejerrey en Las Conchillas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Un grutense resultó ganador de las 6 horas del Pejerrey en Las Conchillas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/soza-gana-pesca-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/un-grutense-resulto-ganador-de-las-6-horas-del-pejerrey-en-las-conchillas/" rel="bookmark" title="Un grutense resultó ganador de las 6 horas del Pejerrey en Las Conchillas">Un grutense resultó ganador de las 6 horas del Pejerrey en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/inapelable-triunfo-de-deportivo-patagones-sobre-deportivo-las-grutas/" rel="bookmark" class="td-image-wrap" title="Inapelable triunfo de Deportivo Patagones sobre Deportivo Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Inapelable triunfo de Deportivo Patagones sobre Deportivo Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/lg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/inapelable-triunfo-de-deportivo-patagones-sobre-deportivo-las-grutas/" rel="bookmark" title="Inapelable triunfo de Deportivo Patagones sobre Deportivo Las Grutas">Inapelable triunfo de Deportivo Patagones sobre Deportivo Las Grutas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-constante-crecimiento-del-club-los-picantitos/" rel="bookmark" class="td-image-wrap" title="El constante crecimiento del Club Los Picantitos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El constante crecimiento del Club Los Picantitos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/04/picantitos-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-constante-crecimiento-del-club-los-picantitos/" rel="bookmark" title="El constante crecimiento del Club Los Picantitos">El constante crecimiento del Club Los Picantitos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/lrf-subsede-sao-linea-sur-resultados-tabla-de-posiciones-y-proxima-fecha/" rel="bookmark" class="td-image-wrap" title="LRF subsede SAO – Línea Sur: resultados; tabla de posiciones y próxima fecha."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="LRF subsede SAO – Línea Sur: resultados; tabla de posiciones y próxima fecha." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/los-menucos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/lrf-subsede-sao-linea-sur-resultados-tabla-de-posiciones-y-proxima-fecha/" rel="bookmark" title="LRF subsede SAO – Línea Sur: resultados; tabla de posiciones y próxima fecha.">LRF subsede SAO – Línea Sur: resultados; tabla de posiciones y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_63611f562fe7e" data-td_block_id="td_uid_5_63611f562fe7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_63611f562fe7e" data-td_block_id="td_uid_5_63611f562fe7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_63611f563657f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_63611f563657f" ><script>var block_td_uid_6_63611f563657f = new tdBlock();
block_td_uid_6_63611f563657f.id = "td_uid_6_63611f563657f";
block_td_uid_6_63611f563657f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_63611f563657f_rand","tdc_css_class":"td_uid_6_63611f563657f_rand","tdc_css_class_style":"td_uid_6_63611f563657f_rand_style"}';
block_td_uid_6_63611f563657f.td_column_number = "3";
block_td_uid_6_63611f563657f.block_type = "td_block_mega_menu";
block_td_uid_6_63611f563657f.post_count = "5";
block_td_uid_6_63611f563657f.found_posts = "926";
block_td_uid_6_63611f563657f.header_color = "";
block_td_uid_6_63611f563657f.ajax_pagination_infinite_stop = "";
block_td_uid_6_63611f563657f.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_6_63611f563657f);
</script><div id=td_uid_6_63611f563657f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/previo-a-la-temporada-quedan-los-ultimos-dos-findes-xxl-del-ano/" rel="bookmark" class="td-image-wrap" title="Previo a la temporada, quedan los últimos dos findes XXL del año"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Previo a la temporada, quedan los últimos dos findes XXL del año" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/playa-pandemia-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/previo-a-la-temporada-quedan-los-ultimos-dos-findes-xxl-del-ano/" rel="bookmark" title="Previo a la temporada, quedan los últimos dos findes XXL del año">Previo a la temporada, quedan los últimos dos findes XXL del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/comenzo-la-fiesta-nacional-de-las-6-horas-del-pejerrey-con-la-gastronomia-como-epicentro-en-la-jornada-inicial/" rel="bookmark" class="td-image-wrap" title="Comenzó la Fiesta Nacional de las 6 horas del Pejerrey con la gastronomía como epicentro en la jornada inicial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Comenzó la Fiesta Nacional de las 6 horas del Pejerrey con la gastronomía como epicentro en la jornada inicial" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/04/juan-cocina-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comenzo-la-fiesta-nacional-de-las-6-horas-del-pejerrey-con-la-gastronomia-como-epicentro-en-la-jornada-inicial/" rel="bookmark" title="Comenzó la Fiesta Nacional de las 6 horas del Pejerrey con la gastronomía como epicentro en la jornada inicial">Comenzó la Fiesta Nacional de las 6 horas del Pejerrey con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/comienza-hoy-la-fiesta-nacional-de-las-6-horas-del-pejerrey-en-sae/" rel="bookmark" class="td-image-wrap" title="Comienza hoy la Fiesta Nacional de las 6 Horas del Pejerrey en SAE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Comienza hoy la Fiesta Nacional de las 6 Horas del Pejerrey en SAE" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/08/pesca-pnta-verde-conchillas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comienza-hoy-la-fiesta-nacional-de-las-6-horas-del-pejerrey-en-sae/" rel="bookmark" title="Comienza hoy la Fiesta Nacional de las 6 Horas del Pejerrey en SAE">Comienza hoy la Fiesta Nacional de las 6 Horas del Pejerrey&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/indec-el-sector-turistico-lidera-el-crecimiento-del-empleo/" rel="bookmark" class="td-image-wrap" title="Indec: el sector turístico lidera el crecimiento del empleo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Indec: el sector turístico lidera el crecimiento del empleo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/playa-grutas-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/indec-el-sector-turistico-lidera-el-crecimiento-del-empleo/" rel="bookmark" title="Indec: el sector turístico lidera el crecimiento del empleo">Indec: el sector turístico lidera el crecimiento del empleo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/realizaron-el-9no-evento-anual-dia-del-turismo-en-la-esrn-98-de-las-grutas/" rel="bookmark" class="td-image-wrap" title="Realizaron el 9no. Evento anual “Día del Turismo” en la ESRN 98 de Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Realizaron el 9no. Evento anual “Día del Turismo” en la ESRN 98 de Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/cem98-turismo-2022-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/realizaron-el-9no-evento-anual-dia-del-turismo-en-la-esrn-98-de-las-grutas/" rel="bookmark" title="Realizaron el 9no. Evento anual “Día del Turismo” en la ESRN 98 de Las Grutas">Realizaron el 9no. Evento anual “Día del Turismo” en la ESRN&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_63611f563657f" data-td_block_id="td_uid_6_63611f563657f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_63611f563657f" data-td_block_id="td_uid_6_63611f563657f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_63611f563bd62_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_63611f563bd62" ><script>var block_td_uid_7_63611f563bd62 = new tdBlock();
block_td_uid_7_63611f563bd62.id = "td_uid_7_63611f563bd62";
block_td_uid_7_63611f563bd62.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_63611f563bd62_rand","tdc_css_class":"td_uid_7_63611f563bd62_rand","tdc_css_class_style":"td_uid_7_63611f563bd62_rand_style"}';
block_td_uid_7_63611f563bd62.td_column_number = "3";
block_td_uid_7_63611f563bd62.block_type = "td_block_mega_menu";
block_td_uid_7_63611f563bd62.post_count = "5";
block_td_uid_7_63611f563bd62.found_posts = "1192";
block_td_uid_7_63611f563bd62.header_color = "";
block_td_uid_7_63611f563bd62.ajax_pagination_infinite_stop = "";
block_td_uid_7_63611f563bd62.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_7_63611f563bd62);
</script><div id=td_uid_7_63611f563bd62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/fue-inaugurado-el-mural-en-homenaje-al-guardacostas-gc-77-golfo-san-matias-y-su-tripulacion/" rel="bookmark" class="td-image-wrap" title="Fue inaugurado el mural en homenaje al guardacostas gc-77 Golfo San Matías y su tripulación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Fue inaugurado el mural en homenaje al guardacostas gc-77 Golfo San Matías y su tripulación" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/04/GC77-3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/fue-inaugurado-el-mural-en-homenaje-al-guardacostas-gc-77-golfo-san-matias-y-su-tripulacion/" rel="bookmark" title="Fue inaugurado el mural en homenaje al guardacostas gc-77 Golfo San Matías y su tripulación">Fue inaugurado el mural en homenaje al guardacostas gc-77 Golfo San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-a-cuatro-meses-de-la-muerte-de-shirley-bras-se-concentraron-pidiendo-justicia/" rel="bookmark" class="td-image-wrap" title="SAO: a cuatro meses de la muerte de Shirley Bras, se concentraron pidiendo justicia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: a cuatro meses de la muerte de Shirley Bras, se concentraron pidiendo justicia" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/marcha-shriley--218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-a-cuatro-meses-de-la-muerte-de-shirley-bras-se-concentraron-pidiendo-justicia/" rel="bookmark" title="SAO: a cuatro meses de la muerte de Shirley Bras, se concentraron pidiendo justicia">SAO: a cuatro meses de la muerte de Shirley Bras, se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/exitosa-caminata-rosa-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Exitosa “Caminata Rosa” en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Exitosa “Caminata Rosa” en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/11/2022-caminata-rosa-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/exitosa-caminata-rosa-en-san-antonio-oeste/" rel="bookmark" title="Exitosa “Caminata Rosa” en San Antonio Oeste">Exitosa “Caminata Rosa” en San Antonio Oeste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-incendio-del-pesquero-nauncura-una-trageia-que-conmovio-a-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="El incendio del pesquero «Namuncurá» una tragedia que conmovió a San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El incendio del pesquero «Namuncurá» una tragedia que conmovió a San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/Namuncura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-incendio-del-pesquero-nauncura-una-trageia-que-conmovio-a-san-antonio-oeste/" rel="bookmark" title="El incendio del pesquero «Namuncurá» una tragedia que conmovió a San Antonio Oeste">El incendio del pesquero «Namuncurá» una tragedia que conmovió a San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-roban-placas-de-bronce-en-el-cementerio/" rel="bookmark" class="td-image-wrap" title="SAO: roban placas de bronce en el cementerio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: roban placas de bronce en el cementerio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/placas-cementerio-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-roban-placas-de-bronce-en-el-cementerio/" rel="bookmark" title="SAO: roban placas de bronce en el cementerio">SAO: roban placas de bronce en el cementerio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_63611f563bd62" data-td_block_id="td_uid_7_63611f563bd62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_63611f563bd62" data-td_block_id="td_uid_7_63611f563bd62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_63611f5642848_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_63611f5642848" ><script>var block_td_uid_8_63611f5642848 = new tdBlock();
block_td_uid_8_63611f5642848.id = "td_uid_8_63611f5642848";
block_td_uid_8_63611f5642848.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_63611f5642848_rand","tdc_css_class":"td_uid_8_63611f5642848_rand","tdc_css_class_style":"td_uid_8_63611f5642848_rand_style"}';
block_td_uid_8_63611f5642848.td_column_number = "3";
block_td_uid_8_63611f5642848.block_type = "td_block_mega_menu";
block_td_uid_8_63611f5642848.post_count = "5";
block_td_uid_8_63611f5642848.found_posts = "655";
block_td_uid_8_63611f5642848.header_color = "";
block_td_uid_8_63611f5642848.ajax_pagination_infinite_stop = "";
block_td_uid_8_63611f5642848.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_8_63611f5642848);
</script><div id=td_uid_8_63611f5642848 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/presentaron-el-informe-sobre-interrupcion-del-embarazo-en-los-hospitales-de-rio-negro/" rel="bookmark" class="td-image-wrap" title="Presentaron el informe sobre interrupción del embarazo en los hospitales de Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Presentaron el informe sobre interrupción del embarazo en los hospitales de Río Negro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/interrupcion-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/presentaron-el-informe-sobre-interrupcion-del-embarazo-en-los-hospitales-de-rio-negro/" rel="bookmark" title="Presentaron el informe sobre interrupción del embarazo en los hospitales de Río Negro">Presentaron el informe sobre interrupción del embarazo en los hospitales de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/por-el-cancer-de-mamas-estamos-todo-el-ano-para-brindar-un-servicio-desde-el-hospital/" rel="bookmark" class="td-image-wrap" title="«Por el cáncer de mamas estamos todo el año para brindar un servicio desde el hospital»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="«Por el cáncer de mamas estamos todo el año para brindar un servicio desde el hospital»" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/cancer-mamas-3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/por-el-cancer-de-mamas-estamos-todo-el-ano-para-brindar-un-servicio-desde-el-hospital/" rel="bookmark" title="«Por el cáncer de mamas estamos todo el año para brindar un servicio desde el hospital»">«Por el cáncer de mamas estamos todo el año para brindar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-concreto-la-convocatoria-para-la-conformacion-del-consejo-de-salud-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="Se concretó la convocatoria para la conformación del Consejo de Salud en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Se concretó la convocatoria para la conformación del Consejo de Salud en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/salus-csl-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/se-concreto-la-convocatoria-para-la-conformacion-del-consejo-de-salud-en-las-grutas/" rel="bookmark" title="Se concretó la convocatoria para la conformación del Consejo de Salud en Las Grutas">Se concretó la convocatoria para la conformación del Consejo de Salud&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/19-de-octubre-dia-mundial-de-la-sensibilizacion-por-el-cancer-de-mama/" rel="bookmark" class="td-image-wrap" title="19 de octubre: Día Mundial de la sensibilizacion por el cáncer de mama."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="19 de octubre: Día Mundial de la sensibilizacion por el cáncer de mama." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/10/mamas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/19-de-octubre-dia-mundial-de-la-sensibilizacion-por-el-cancer-de-mama/" rel="bookmark" title="19 de octubre: Día Mundial de la sensibilizacion por el cáncer de mama.">19 de octubre: Día Mundial de la sensibilizacion por el cáncer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/preocupacion-en-rio-negro-por-el-desinteres-de-familias-para-vacunar-a-menores-contra-el-sarampion-rubeola-y-poliomielitis/" rel="bookmark" class="td-image-wrap" title="Preocupación en Rïo Negro por el desinterés de familias para vacunar a menores contra el sarampión, rubeola y poliomielitis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="niñes" title="Preocupación en Rïo Negro por el desinterés de familias para vacunar a menores contra el sarampión, rubeola y poliomielitis" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/vacuna-nino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/preocupacion-en-rio-negro-por-el-desinteres-de-familias-para-vacunar-a-menores-contra-el-sarampion-rubeola-y-poliomielitis/" rel="bookmark" title="Preocupación en Rïo Negro por el desinterés de familias para vacunar a menores contra el sarampión, rubeola y poliomielitis">Preocupación en Rïo Negro por el desinterés de familias para vacunar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_63611f5642848" data-td_block_id="td_uid_8_63611f5642848"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_63611f5642848" data-td_block_id="td_uid_8_63611f5642848"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Río Negro" class="entry-crumb" href="https://informativohoy.com.ar/category/rionegro/">Río Negro</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Detallaron el mapa de la violencia de género en Río Negro</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-85311" class="post-85311 post type-post status-publish format-standard has-post-thumbnail hentry category-rionegro tag-rionegro tag-seguridad" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://informativohoy.com.ar/category/rionegro/">Río Negro</a></li></ul>			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
            <header class="td-post-title">
                <h1 class="entry-title">Detallaron el mapa de la violencia de género en Río Negro</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-11-01T03:01:59-03:00" >1 noviembre, 2022</time></span>                                    </div>

            </header>

        </div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- informativohoyart_BOTTOM_adapt -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2762607329109364"
			 data-ad-slot="3803917524"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fdetallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Detallaron+el+mapa+de+la+violencia+de+g%C3%A9nero+en+R%C3%ADo+Negro&url=https%3A%2F%2Finformativohoy.com.ar%2Fdetallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Detallaron el mapa de la violencia de género en Río Negro %0A%0A https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2019/01/911.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2019/01/911-696x464.jpg" srcset="https://informativohoy.com.ar/wp-content/uploads/2019/01/911-696x464.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2019/01/911-300x200.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2019/01/911-768x512.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2019/01/911-1024x683.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2019/01/911-1068x712.jpg 1068w, https://informativohoy.com.ar/wp-content/uploads/2019/01/911-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="uno" title="911"/></a></div>		<style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
		<!--div class="google-ads-section">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<!--ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->
		<hr>
		<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_63611f5649dd6_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/07/pulposdos.jpeg">
<br/></div><h4 class="preview">El Observatorio presentó el primer informe anual para analizar todos los casos que fueron denunciados en la provincia. El 911 es el medio con más casos revelados.</h4>
<hr />
<div class="row no-gutters align-items-center author-and-share-wrapper">
<div class="col col-lg-6 d-block">
<section class="body-content" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.lmcipolletti.com/c959498&amp;vía=lmneuquen&amp;related=LMCipolletti.com&amp;text=" data-td-script-src="https://www.lmcipolletti.com/js-custom/198/v2/jquery-3.6.0.min-min-version-1621525305.js,https://www.lmcipolletti.com/js-custom/198/v2/functions/function-embeds-min-version-1621525305.js">El observatorio de violencia de género de Río Negro presentó el primer informe su primer informe anual contemplando todas las denuncias, asistencias y pedidos de ayuda de víctimas de violencia de género o familiar.</p>
</section>
<section class="body-content" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.lmcipolletti.com/c959498&amp;vía=lmneuquen&amp;related=LMCipolletti.com&amp;text=" data-td-script-src="https://www.lmcipolletti.com/js-custom/198/v2/jquery-3.6.0.min-min-version-1621525305.js,https://www.lmcipolletti.com/js-custom/198/v2/functions/function-embeds-min-version-1621525305.js">Se trata de un trabajo de recopilación, sistematización, procesamiento y análisis de información de todos los organismos públicos a los que las víctimas pueden recurrir para ponerse a salvo. Los datos corresponden al 2021.</p>
<section class="body-content" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.lmcipolletti.com/c959498&amp;vía=lmneuquen&amp;related=LMCipolletti.com&amp;text=" data-td-script-src="https://www.lmcipolletti.com/js-custom/198/v2/jquery-3.6.0.min-min-version-1621525305.js,https://www.lmcipolletti.com/js-custom/198/v2/functions/function-embeds-min-version-1621525305.js">“La generación de datos resulta fundamental para definir estrategias de actuación acordes a las necesidades que surgen, así como para evaluar si las políticas implementadas cumplen o no, con los objetivos propuestos”, manifestaron desde el área de Género de la Provincia.</p>
</section>
<section class="body-content" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.lmcipolletti.com/c959498&amp;vía=lmneuquen&amp;related=LMCipolletti.com&amp;text=" data-td-script-src="https://www.lmcipolletti.com/js-custom/198/v2/jquery-3.6.0.min-min-version-1621525305.js,https://www.lmcipolletti.com/js-custom/198/v2/functions/function-embeds-min-version-1621525305.js">La recopilación de información oficial muestra que el 911 es la vía inicial para dar a conocer el caso de violencia y que, en la mayoría de los casos, no lo hace la propia víctima. También se determinó que, en caso de recurrir a la Policía, las mujeres eligen las comisarías de Familia antes que las dependencias tradicionales.</p>
<p>Según el reporte del 911, hubo 13 llamados diarios. De ellos, el 57,3% de las llamadas por violencia (2.924) fueron realizadas por terceras personas y el 42,7% por víctimas. En 41 casos, correspondientes al 1,4% de las llamadas de terceras personas, se menciona dentro de las víctimas a personas menores de edad.</p>
<p>Si se divide el territorio provincial por jurisdicciones judiciales, Cipolletti es cabecera de la zona con menor número de llamados, con el 15,9% del total.</p>
<p><img class="size-full wp-image-66659 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2021/02/PUBLICIDAD-INNOVA-NUEVA.gif" alt="" width="700" height="200" /></p>
<p>Se observa que de las 5.107 llamadas, salvo en una, todas las víctimas refirieron haber sufrido violencia psicológica, 3.118 llamadas fueron por violencia física, y en 94 llamadas manifestaron violencia económica.</p>
<p>El 44,5% de las llamadas fue por una situación de violencia ejercida por la “pareja-esposo”, el 22,8% de las llamadas por un familiar, y el 19,8% por un agresor definido como “ex pareja”. Solo el 1,8% de las llamadas fueron por violencia desde un “agresor conocido” y el 0,5% por un “agresor desconocido”. En el 10,6% no se especificó el vínculo.</p>
<p>Si se analizan las llamadas al 911 según el lugar de ocurrencia de los hechos, se observa que el 77% de las llamadas al 911 fue por violencia ocurrida en el domicilio.</p>
<p>En el 44,6% de las llamadas no especificó haber realizado una denuncia previa, el 39,5% expresó no haber denunciado y solamente el 15,9% (812 llamados) sí lo hicieron.</p>
<p>En las comisarías, en tanto, los registros policiales muestran que en 2021 se realizaron 11.196 denuncias bajo la Ley 3.040 -cualquier hecho de violencia familiar, no solo de género-. Más de la mitad de los casos van de Regina a Catriel. El 34,6% de las denuncias se realizaron en el Alto Valle Este y el 23,6% en el Alto Valle Oeste.</p>
<p>El 82% de las denuncias realizadas durante el año 2021 fueron realizadas en una comisaría de la familia o en una oficina de la mujer, el niño y la familia, es decir, fuera de comisarías tradicionales.</p>
<p><img loading="lazy" class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
</section>
</section>
</div>
</div>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="85311" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">100%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME IMPORTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="85311" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME GUSTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="85311" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME DA IGUAL</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="85311" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ABURRE</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="85311" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ENOJA</span>
						</div>
						</a>
						</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_63611f564a0a3_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2022/01/banner-Surcrem1.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/rionegro/">Río Negro</a></li><li><a href="https://informativohoy.com.ar/tag/seguridad/">Seguridad</a></li></ul>            </div>
			<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
			<!--div class="google-ads-section">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- informativohoyart_BOTTOM_adapt -->
				<!--ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2762607329109364"
					 data-ad-slot="3803917524"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>-->
			<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
			<br/>
			<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
			<div class="facebook-leyenda-box">
				<span class="facebook-leyenda-txt">
				<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
				</span>
			</div>
			<div class="fb-comments" data-href="https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/" data-width="auto" data-numposts="5"></div>
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
			<amp-embed width=100 height=100
			  type=taboola
			  layout=responsive
			  data-publisher='informativohoy-network'
			  data-mode='thumbnails-a'
			  data-placement='Below Article Thumbnails AMP'
			  data-target_type='mix'
			  data-article='auto'
			  data-url=''>
			</amp-embed>
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fdetallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Detallaron+el+mapa+de+la+violencia+de+g%C3%A9nero+en+R%C3%ADo+Negro&url=https%3A%2F%2Finformativohoy.com.ar%2Fdetallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Detallaron el mapa de la violencia de género en Río Negro %0A%0A https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/el-ejecutivo-promulgo-la-ordenanza-y-el-municipio-debe-tomar-posesion-de-la-quinta-bajada/">El ejecutivo promulgó la ordenanza y el municipio debe tomar posesión de la quinta bajada</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-11-01T03:01:59-03:00"><meta itemprop="dateModified" content="2022-10-31T10:53:44-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/detallaron-el-mapa-de-la-violencia-de-genero-en-rio-negro/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este"></span><meta itemprop="headline " content="Detallaron el mapa de la violencia de género en Río Negro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2019/01/911.jpg"><meta itemprop="width" content="4272"><meta itemprop="height" content="2848"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_63611f564acc3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_63611f564acc3" ><script>var block_td_uid_11_63611f564acc3 = new tdBlock();
block_td_uid_11_63611f564acc3.id = "td_uid_11_63611f564acc3";
block_td_uid_11_63611f564acc3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_63611f564acc3_rand","td_column_number":3,"live_filter_cur_post_id":85311,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_63611f564acc3_rand","tdc_css_class_style":"td_uid_11_63611f564acc3_rand_style"}';
block_td_uid_11_63611f564acc3.td_column_number = "3";
block_td_uid_11_63611f564acc3.block_type = "td_block_related_posts";
block_td_uid_11_63611f564acc3.post_count = "3";
block_td_uid_11_63611f564acc3.found_posts = "1764";
block_td_uid_11_63611f564acc3.header_color = "";
block_td_uid_11_63611f564acc3.ajax_pagination_infinite_stop = "";
block_td_uid_11_63611f564acc3.max_num_pages = "588";
tdBlocksArray.push(block_td_uid_11_63611f564acc3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_63611f56502b3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_63611f564acc3" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_63611f56502bf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_63611f564acc3" href="#">Más del autor</a></h4><div id=td_uid_11_63611f564acc3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-y-cfi-potencian-el-turismo-sustentable-y-las-industrias-creativas/" rel="bookmark" class="td-image-wrap" title="Río Negro y CFI potencian el turismo sustentable y las industrias creativas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Río Negro y CFI potencian el turismo sustentable y las industrias creativas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/07/firma-cfi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-y-cfi-potencian-el-turismo-sustentable-y-las-industrias-creativas/" rel="bookmark" title="Río Negro y CFI potencian el turismo sustentable y las industrias creativas">Río Negro y CFI potencian el turismo sustentable y las industrias creativas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/educacion-diseno-estrategias-para-trabajar-el-mundial-de-futbol-en-las-escuelas-rionegrinas/" rel="bookmark" class="td-image-wrap" title="Educación diseñó estrategias para trabajar “El mundial de fútbol” en las escuelas rionegrinas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Educación diseñó estrategias para trabajar “El mundial de fútbol” en las escuelas rionegrinas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/03/messi-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/educacion-diseno-estrategias-para-trabajar-el-mundial-de-futbol-en-las-escuelas-rionegrinas/" rel="bookmark" title="Educación diseñó estrategias para trabajar “El mundial de fútbol” en las escuelas rionegrinas">Educación diseñó estrategias para trabajar “El mundial de fútbol” en las escuelas rionegrinas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/unter-rechazo-la-propuesta-salarial-y-piden-otra-reunion-paritaria/" rel="bookmark" class="td-image-wrap" title="Unter rechazó la propuesta salarial y piden otra reunión paritaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Unter rechazó la propuesta salarial y piden otra reunión paritaria" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/unter-rechaza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/unter-rechazo-la-propuesta-salarial-y-piden-otra-reunion-paritaria/" rel="bookmark" title="Unter rechazó la propuesta salarial y piden otra reunión paritaria">Unter rechazó la propuesta salarial y piden otra reunión paritaria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_63611f564acc3" data-td_block_id="td_uid_11_63611f564acc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_63611f564acc3" data-td_block_id="td_uid_11_63611f564acc3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_newsletterwidgetminimal"><h4 class="block-title"><span>Suscribite a nuestro Newsletter</span></h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://informativohoy.com.ar/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribirse"></form></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_63611f5651978_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_63611f5651978" ><div class="td-block-title-wrap"></div><div id=td_uid_14_63611f5651978 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Las Grutas</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_63611f5651978"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_63611f5651978">
				<input id="td_uid_14_63611f5651978" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_14_63611f5651978"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_63611f5651978">
					<span class="td-big-degrees">17</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">17</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">17</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">19						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">10.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_63611f5651af3_rand td_block_template_1"><br/>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bxni2ii97","width":300,"height":370,"t":1626509560,"userId":38840204,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
<br/>
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://archivos.legisrn.gov.ar//legisv.html"></iframe>
<br/>
<a href="https://lasgrutasturismo.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/07/FaunaMarina_1.jpg">
<br/>
<a href="http://www.concejodeliberantesao.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/07/Concejo-Deliberante-Cuidar-lo-publico-Banner-Redes-Sociales-1.jpg">
<br/>
<a href="https://agencia.rionegro.gov.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/10/mejoras300x250.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/gaova-vision-1.gif">
<br/>
<a href="https://www.facebook.com/Almayencanto" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/04/Anuncio-de-Rebajas-Tienda-Online-Femenina.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/10/abogadadieu.jpeg">
<br/>
<a href="Anelka-elaboración-artesanal-435479503931236" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/10/anelkanovo.jpeg">
<br/>
<a href="https://www.facebook.com/mursisao" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/09/musis.jpeg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/05/pediatra.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/10/epiicesao.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/03/Red-Weekend-Car-Promo-Reminder-Instagram-Post.jpg">
</a>
<br/>
<a href="https://www.facebook.com/pelusitasao" target="_blank">
<img src=" https://informativohoy.com.ar/wp-content/uploads/2022/03/Naranja-Foto-Comida-Poster.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/10/Post-para-Instagram-Regreso-a-Clases-Y-Utiles-Escolares-Amarillo-Colorido.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/09/holistico.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/04/centra.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/01/Ladrillo-del-12-y-18-Cemento-Cal-Chapa-galvanizada-Acero-inoxidable-Servicio-de-autoelevador.jpg">
</a>
<br/>
<a href="https://www.facebook.com/profile.php?id=100063653945806" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/10/DIETETICA.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/10/publipuerto.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/waiman-22.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/11/Horizonte_cinturon_300x370.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
<br/></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Informativo Hoy - Copyright 2022 - Todos los derechos reservados - Tel. 2934-412069 - info@informativohoy.com.ar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 63611f56538b4
    -->

    <script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false","ua":"UA-76430803-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='scriptjs-js-extra'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0' id='scriptjs-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[17,62.6],"today_humidity":19,"today_wind_speed":[10.6,6.6],"today_min":[17,62.6],"today_max":[17,62.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1667304000,"day_name":"Mar","day_temp":[27,80],"owm_day_index":0},{"timestamp":1667347200,"day_name":"Mi\u00e9","day_temp":[26,79],"owm_day_index":4},{"timestamp":1667433600,"day_name":"Jue","day_temp":[29,85],"owm_day_index":12},{"timestamp":1667520000,"day_name":"Vie","day_temp":[30,85],"owm_day_index":20},{"timestamp":1667606400,"day_name":"S\u00e1b","day_temp":[30,87],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_63611f5651978","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[17,62.6],"today_humidity":19,"today_wind_speed":[10.6,6.6],"today_min":[17,62.6],"today_max":[17,62.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1667304000,"day_name":"Mar","day_temp":[27,80],"owm_day_index":0},{"timestamp":1667347200,"day_name":"Mi\u00e9","day_temp":[26,79],"owm_day_index":4},{"timestamp":1667433600,"day_name":"Jue","day_temp":[29,85],"owm_day_index":12},{"timestamp":1667520000,"day_name":"Vie","day_temp":[30,85],"owm_day_index":20},{"timestamp":1667606400,"day_name":"S\u00e1b","day_temp":[30,87],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_63611f5653b22"></textarea>
						<div id="td_live_css_uid_1_63611f5653b22" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_63611f5653b22');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_63611f5653b22");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>