<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-2762607329109364" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2P6RHD');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
    <title>Editorial: inaudito</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas.jpg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Editorial: inaudito" />
	<link rel="canonical" href="https://informativohoy.com.ar/editorial-inaudito/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Editorial: inaudito" />
	<meta property="og:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
	<meta property="og:url" content="https://informativohoy.com.ar/editorial-inaudito/" />
	<meta property="og:site_name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este" />
	<meta property="article:published_time" content="2021-09-26T07:31:14+00:00" />
	<meta property="article:modified_time" content="2021-09-26T02:26:47+00:00" />
	<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas.jpg" />
	<meta property="og:image:width" content="601" />
	<meta property="og:image:height" content="424" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Editorial: inaudito" />
	<meta name="twitter:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
	<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://informativohoy.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/editorial-inaudito/#primaryimage","inLanguage":"es","url":"https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas.jpg","contentUrl":"https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas.jpg","width":601,"height":424},{"@type":"WebPage","@id":"https://informativohoy.com.ar/editorial-inaudito/#webpage","url":"https://informativohoy.com.ar/editorial-inaudito/","name":"Editorial: inaudito","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/editorial-inaudito/#primaryimage"},"datePublished":"2021-09-26T07:31:14+00:00","dateModified":"2021-09-26T02:26:47+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"Editorial: inaudito","breadcrumb":{"@id":"https://informativohoy.com.ar/editorial-inaudito/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/editorial-inaudito/"]}]},{"@type":"BreadcrumbList","@id":"https://informativohoy.com.ar/editorial-inaudito/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://informativohoy.com.ar/"},{"@type":"ListItem","position":2,"name":"Editorial: inaudito"}]},{"@type":"Person","@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"url":"https://informativohoy.com.ar/author/carlos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Comentario Editorial: inaudito del feed" href="https://informativohoy.com.ar/editorial-inaudito/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76430803-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css'  href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/newsletter/style.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://informativohoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://informativohoy.com.ar/wp-json/wp/v2/posts/73554" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=73554' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Feditorial-inaudito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Feditorial-inaudito%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.41.0" /><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"b94dac4c78","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1632642509"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://informativohoy.com.ar/editorial-inaudito/amp/">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2762607329109364" crossorigin="anonymous" type="text/javascript"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2762607329109364","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/politica/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/editorial-inaudito/",
                    "name": "Editorial: inaudito"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-73554 single-format-standard unselectable editorial-inaudito global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Las Grutas</div>
			</div>
		</div>
			            <div class="td_data_time">
		Domingo 26 de septiembre del 2021        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://informativohoy.com.ar/">
            <img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
            <span class="td-visual-hidden">Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
    <img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
    </div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_615025cd4f087_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_615025cd4f087" ><script>var block_td_uid_2_615025cd4f087 = new tdBlock();
block_td_uid_2_615025cd4f087.id = "td_uid_2_615025cd4f087";
block_td_uid_2_615025cd4f087.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_615025cd4f087_rand","tdc_css_class":"td_uid_2_615025cd4f087_rand","tdc_css_class_style":"td_uid_2_615025cd4f087_rand_style"}';
block_td_uid_2_615025cd4f087.td_column_number = "3";
block_td_uid_2_615025cd4f087.block_type = "td_block_mega_menu";
block_td_uid_2_615025cd4f087.post_count = "5";
block_td_uid_2_615025cd4f087.found_posts = "2311";
block_td_uid_2_615025cd4f087.header_color = "";
block_td_uid_2_615025cd4f087.ajax_pagination_infinite_stop = "";
block_td_uid_2_615025cd4f087.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_2_615025cd4f087);
</script><div id=td_uid_2_615025cd4f087 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/covid-19-rio-negro-adherira-a-las-medidas-de-apertura-sanitarias-dispuestas-por-nacion/" rel="bookmark" class="td-image-wrap" title="COVID-19: Río Negro adherirá a las medidas de apertura sanitarias dispuestas por Nación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="carga" title="COVID-19: Río Negro adherirá a las medidas de apertura sanitarias dispuestas por Nación" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/04/carreras-zgaib-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/covid-19-rio-negro-adherira-a-las-medidas-de-apertura-sanitarias-dispuestas-por-nacion/" rel="bookmark" title="COVID-19: Río Negro adherirá a las medidas de apertura sanitarias dispuestas por Nación">COVID-19: Río Negro adherirá a las medidas de apertura sanitarias dispuestas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sin-barbijo-al-aire-libre-nacion-levanta-el-uso-obligatorio/" rel="bookmark" class="td-image-wrap" title="Sin barbijo al aire libre: Nación levanta el uso obligatorio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="cara" title="Sin barbijo al aire libre: Nación levanta el uso obligatorio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/04/barbijo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sin-barbijo-al-aire-libre-nacion-levanta-el-uso-obligatorio/" rel="bookmark" title="Sin barbijo al aire libre: Nación levanta el uso obligatorio">Sin barbijo al aire libre: Nación levanta el uso obligatorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-cierre-de-exportaciones-tambien-golpea-al-campo-rionegrino/" rel="bookmark" class="td-image-wrap" title="“El cierre de exportaciones también golpea al campo rionegrino”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="“El cierre de exportaciones también golpea al campo rionegrino”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/expo-ganado-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-cierre-de-exportaciones-tambien-golpea-al-campo-rionegrino/" rel="bookmark" title="“El cierre de exportaciones también golpea al campo rionegrino”">“El cierre de exportaciones también golpea al campo rionegrino”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/matzen-ningun-hombre-me-va-a-mandar-a-la-casa/" rel="bookmark" class="td-image-wrap" title="Matzen &#8220;Ningún hombre me va a mandar a la casa&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="lorena" title="Matzen &#8220;Ningún hombre me va a mandar a la casa&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/matzen-218x150.png"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/matzen-ningun-hombre-me-va-a-mandar-a-la-casa/" rel="bookmark" title="Matzen &#8220;Ningún hombre me va a mandar a la casa&#8221;">Matzen &#8220;Ningún hombre me va a mandar a la casa&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/casadei-presidira-licitacion-para-transformacion-de-punta-verde-disipara-rumores-de-un-posible-ingreso-al-gabinete-provincial/" rel="bookmark" class="td-image-wrap" title="Casadei presidirá licitación para transformación de Punta Verde ¿disipará rumores de un posible ingreso al gabinete provincial?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Casadei presidirá licitación para transformación de Punta Verde ¿disipará rumores de un posible ingreso al gabinete provincial?" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/firma-plomo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/casadei-presidira-licitacion-para-transformacion-de-punta-verde-disipara-rumores-de-un-posible-ingreso-al-gabinete-provincial/" rel="bookmark" title="Casadei presidirá licitación para transformación de Punta Verde ¿disipará rumores de un posible ingreso al gabinete provincial?">Casadei presidirá licitación para transformación de Punta Verde ¿disipará rumores de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_615025cd4f087" data-td_block_id="td_uid_2_615025cd4f087"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_615025cd4f087" data-td_block_id="td_uid_2_615025cd4f087"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_615025cd59b01_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_615025cd59b01" ><script>var block_td_uid_3_615025cd59b01 = new tdBlock();
block_td_uid_3_615025cd59b01.id = "td_uid_3_615025cd59b01";
block_td_uid_3_615025cd59b01.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_615025cd59b01_rand","tdc_css_class":"td_uid_3_615025cd59b01_rand","tdc_css_class_style":"td_uid_3_615025cd59b01_rand_style"}';
block_td_uid_3_615025cd59b01.td_column_number = "3";
block_td_uid_3_615025cd59b01.block_type = "td_block_mega_menu";
block_td_uid_3_615025cd59b01.post_count = "5";
block_td_uid_3_615025cd59b01.found_posts = "2849";
block_td_uid_3_615025cd59b01.header_color = "";
block_td_uid_3_615025cd59b01.ajax_pagination_infinite_stop = "";
block_td_uid_3_615025cd59b01.max_num_pages = "570";
tdBlocksArray.push(block_td_uid_3_615025cd59b01);
</script><div id=td_uid_3_615025cd59b01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/albarino-debemos-continuar-con-la-transformacion-dijo-el-nuevo-director-de-la-terminal-pesquera/" rel="bookmark" class="td-image-wrap" title="Albariño “debemos continuar con la transformación” dijo el nuevo director de la terminal pesquera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Albariño “debemos continuar con la transformación” dijo el nuevo director de la terminal pesquera" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/albarino-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/albarino-debemos-continuar-con-la-transformacion-dijo-el-nuevo-director-de-la-terminal-pesquera/" rel="bookmark" title="Albariño “debemos continuar con la transformación” dijo el nuevo director de la terminal pesquera">Albariño “debemos continuar con la transformación” dijo el nuevo director de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-18-de-octubre-inauguraran-el-nuevo-hospital-de-las-grutas/" rel="bookmark" class="td-image-wrap" title="El 18 de octubre inaugurarán el nuevo Hospital de Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El 18 de octubre inaugurarán el nuevo Hospital de Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/buteler-casadei-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-18-de-octubre-inauguraran-el-nuevo-hospital-de-las-grutas/" rel="bookmark" title="El 18 de octubre inaugurarán el nuevo Hospital de Las Grutas">El 18 de octubre inaugurarán el nuevo Hospital de Las Grutas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/entre-idas-y-vueltas-el-concejo-deliberante-tratara-en-comision-la-interpelacion-a-martin-millan/" rel="bookmark" class="td-image-wrap" title="Entre idas y vueltas, el Concejo Deliberante tratará en comisión la interpelación a Martín Millán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Entre idas y vueltas, el Concejo Deliberante tratará en comisión la interpelación a Martín Millán" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/comision-gobiernoCD-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/entre-idas-y-vueltas-el-concejo-deliberante-tratara-en-comision-la-interpelacion-a-martin-millan/" rel="bookmark" title="Entre idas y vueltas, el Concejo Deliberante tratará en comisión la interpelación a Martín Millán">Entre idas y vueltas, el Concejo Deliberante tratará en comisión la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/contaminacion-medio-ambiente-de-provincia-decidio-que-se-cierre-la-celda-en-mancha-blanca/" rel="bookmark" class="td-image-wrap" title="Contaminación: Medio Ambiente de Provincia decidió que se cierre la celda en Mancha Blanca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Contaminación: Medio Ambiente de Provincia decidió que se cierre la celda en Mancha Blanca" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/09/celda-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/contaminacion-medio-ambiente-de-provincia-decidio-que-se-cierre-la-celda-en-mancha-blanca/" rel="bookmark" title="Contaminación: Medio Ambiente de Provincia decidió que se cierre la celda en Mancha Blanca">Contaminación: Medio Ambiente de Provincia decidió que se cierre la celda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-ftd-piden-la-interpelacion-del-funcionario-martin-millan-por-la-causa-de-la-topadora/" rel="bookmark" class="td-image-wrap" title="El FTD piden la interpelación del funcionario Martín Millán por la causa de “La topadora”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El FTD piden la interpelación del funcionario Martín Millán por la causa de “La topadora”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/topadora-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-ftd-piden-la-interpelacion-del-funcionario-martin-millan-por-la-causa-de-la-topadora/" rel="bookmark" title="El FTD piden la interpelación del funcionario Martín Millán por la causa de “La topadora”">El FTD piden la interpelación del funcionario Martín Millán por la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_615025cd59b01" data-td_block_id="td_uid_3_615025cd59b01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_615025cd59b01" data-td_block_id="td_uid_3_615025cd59b01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_615025cd642e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_615025cd642e1" ><script>var block_td_uid_4_615025cd642e1 = new tdBlock();
block_td_uid_4_615025cd642e1.id = "td_uid_4_615025cd642e1";
block_td_uid_4_615025cd642e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_615025cd642e1_rand","tdc_css_class":"td_uid_4_615025cd642e1_rand","tdc_css_class_style":"td_uid_4_615025cd642e1_rand_style"}';
block_td_uid_4_615025cd642e1.td_column_number = "3";
block_td_uid_4_615025cd642e1.block_type = "td_block_mega_menu";
block_td_uid_4_615025cd642e1.post_count = "5";
block_td_uid_4_615025cd642e1.found_posts = "1381";
block_td_uid_4_615025cd642e1.header_color = "";
block_td_uid_4_615025cd642e1.ajax_pagination_infinite_stop = "";
block_td_uid_4_615025cd642e1.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_4_615025cd642e1);
</script><div id=td_uid_4_615025cd642e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-salio-una-hora-de-su-casa-y-le-entraron-a-robar/" rel="bookmark" class="td-image-wrap" title="SAO: salió una hora de su casa y le entraron a robar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="policia" title="SAO: salió una hora de su casa y le entraron a robar" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/07/comisaria-10ma-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-salio-una-hora-de-su-casa-y-le-entraron-a-robar/" rel="bookmark" title="SAO: salió una hora de su casa y le entraron a robar">SAO: salió una hora de su casa y le entraron a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-transportaban-una-moto-robada/" rel="bookmark" class="td-image-wrap" title="SAO: transportaban una moto robada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="SAO: transportaban una moto robada" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-25-at-22.10.01-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-transportaban-una-moto-robada/" rel="bookmark" title="SAO: transportaban una moto robada">SAO: transportaban una moto robada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/permaneceran-en-prision-los-estafadores-que-enganaron-a-una-anciana-en-sao/" rel="bookmark" class="td-image-wrap" title="Permanecerán en prisión los estafadores que engañaron a una anciana en SAO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Permanecerán en prisión los estafadores que engañaron a una anciana en SAO" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/sao-estafa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/permaneceran-en-prision-los-estafadores-que-enganaron-a-una-anciana-en-sao/" rel="bookmark" title="Permanecerán en prisión los estafadores que engañaron a una anciana en SAO">Permanecerán en prisión los estafadores que engañaron a una anciana en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/imputaron-al-homicida-del-vecino-de-san-antonio-asesinado-en-rincon-de-los-sauces/" rel="bookmark" class="td-image-wrap" title="Imputaron al homicida del vecino de San Antonio asesinado en Rincón de los Sauces"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Imputaron al homicida del vecino de San Antonio asesinado en Rincón de los Sauces" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/homicidio-rincon-1jpg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/imputaron-al-homicida-del-vecino-de-san-antonio-asesinado-en-rincon-de-los-sauces/" rel="bookmark" title="Imputaron al homicida del vecino de San Antonio asesinado en Rincón de los Sauces">Imputaron al homicida del vecino de San Antonio asesinado en Rincón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-dejo-el-auto-con-las-llaves-puestas-y-se-lo-llevaron/" rel="bookmark" class="td-image-wrap" title="SAO: dejó el auto con las llaves puestas y se lo llevaron"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="SAO: dejó el auto con las llaves puestas y se lo llevaron" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/llave-auto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-dejo-el-auto-con-las-llaves-puestas-y-se-lo-llevaron/" rel="bookmark" title="SAO: dejó el auto con las llaves puestas y se lo llevaron">SAO: dejó el auto con las llaves puestas y se lo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_615025cd642e1" data-td_block_id="td_uid_4_615025cd642e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_615025cd642e1" data-td_block_id="td_uid_4_615025cd642e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_615025cd6cec3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_615025cd6cec3" ><script>var block_td_uid_5_615025cd6cec3 = new tdBlock();
block_td_uid_5_615025cd6cec3.id = "td_uid_5_615025cd6cec3";
block_td_uid_5_615025cd6cec3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_615025cd6cec3_rand","tdc_css_class":"td_uid_5_615025cd6cec3_rand","tdc_css_class_style":"td_uid_5_615025cd6cec3_rand_style"}';
block_td_uid_5_615025cd6cec3.td_column_number = "3";
block_td_uid_5_615025cd6cec3.block_type = "td_block_mega_menu";
block_td_uid_5_615025cd6cec3.post_count = "5";
block_td_uid_5_615025cd6cec3.found_posts = "901";
block_td_uid_5_615025cd6cec3.header_color = "";
block_td_uid_5_615025cd6cec3.ajax_pagination_infinite_stop = "";
block_td_uid_5_615025cd6cec3.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_5_615025cd6cec3);
</script><div id=td_uid_5_615025cd6cec3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-y-talleres-debutaran-en-la-lrf-ferro-sera-protagonista-en-la-liga-conesina/" rel="bookmark" class="td-image-wrap" title="Las Grutas y Talleres debutarán en la LRF. Ferro será protagonista en la Liga Conesina."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="niñes" title="Las Grutas y Talleres debutarán en la LRF. Ferro será protagonista en la Liga Conesina." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/04/las-grutas-talleres-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-y-talleres-debutaran-en-la-lrf-ferro-sera-protagonista-en-la-liga-conesina/" rel="bookmark" title="Las Grutas y Talleres debutarán en la LRF. Ferro será protagonista en la Liga Conesina.">Las Grutas y Talleres debutarán en la LRF. Ferro será protagonista&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/35-aniversario-cumple-el-club-deportivo-las-grutas/" rel="bookmark" class="td-image-wrap" title="35 aniversario cumple el Club Deportivo Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="35 aniversario cumple el Club Deportivo Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/12/grutas-campeon-2017-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/35-aniversario-cumple-el-club-deportivo-las-grutas/" rel="bookmark" title="35 aniversario cumple el Club Deportivo Las Grutas">35 aniversario cumple el Club Deportivo Las Grutas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/excelentes-resultados-para-la-gimnasia-deportiva-de-la-escuela-municipal-de-sao/" rel="bookmark" class="td-image-wrap" title="Excelentes resultados para la gimnasia deportiva de la Escuela Municipal de SAO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="niñes" title="Excelentes resultados para la gimnasia deportiva de la Escuela Municipal de SAO" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/gimnasia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/excelentes-resultados-para-la-gimnasia-deportiva-de-la-escuela-municipal-de-sao/" rel="bookmark" title="Excelentes resultados para la gimnasia deportiva de la Escuela Municipal de SAO">Excelentes resultados para la gimnasia deportiva de la Escuela Municipal de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/club-las-grutas-con-diferentes-actividades-camino-a-su-35-aniversario/" rel="bookmark" class="td-image-wrap" title="Club Las Grutas con diferentes actividades camino a su 35 aniversario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Club Las Grutas con diferentes actividades camino a su 35 aniversario" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/deportivo-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/club-las-grutas-con-diferentes-actividades-camino-a-su-35-aniversario/" rel="bookmark" title="Club Las Grutas con diferentes actividades camino a su 35 aniversario">Club Las Grutas con diferentes actividades camino a su 35 aniversario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-punta-verde-fue-escenario-del-torneo-pre-provincial-de-canotaje-del-club-nautico-de-sao/" rel="bookmark" class="td-image-wrap" title="En Punta Verde fue escenario del torneo pre provincial de canotaje del Club Náutico de SAO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="En Punta Verde fue escenario del torneo pre provincial de canotaje del Club Náutico de SAO" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/canotaje-principal-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-punta-verde-fue-escenario-del-torneo-pre-provincial-de-canotaje-del-club-nautico-de-sao/" rel="bookmark" title="En Punta Verde fue escenario del torneo pre provincial de canotaje del Club Náutico de SAO">En Punta Verde fue escenario del torneo pre provincial de canotaje&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_615025cd6cec3" data-td_block_id="td_uid_5_615025cd6cec3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_615025cd6cec3" data-td_block_id="td_uid_5_615025cd6cec3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_615025cd7490f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_615025cd7490f" ><script>var block_td_uid_6_615025cd7490f = new tdBlock();
block_td_uid_6_615025cd7490f.id = "td_uid_6_615025cd7490f";
block_td_uid_6_615025cd7490f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_615025cd7490f_rand","tdc_css_class":"td_uid_6_615025cd7490f_rand","tdc_css_class_style":"td_uid_6_615025cd7490f_rand_style"}';
block_td_uid_6_615025cd7490f.td_column_number = "3";
block_td_uid_6_615025cd7490f.block_type = "td_block_mega_menu";
block_td_uid_6_615025cd7490f.post_count = "5";
block_td_uid_6_615025cd7490f.found_posts = "789";
block_td_uid_6_615025cd7490f.header_color = "";
block_td_uid_6_615025cd7490f.ajax_pagination_infinite_stop = "";
block_td_uid_6_615025cd7490f.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_6_615025cd7490f);
</script><div id=td_uid_6_615025cd7490f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/ellas-nos-visitan-cada-ano-celebran-hoy-el-dia-nacional-de-la-ballena-franca-austral/" rel="bookmark" class="td-image-wrap" title="Ellas nos visitan cada año: celebran hoy el Día Nacional de la Ballena Franca Austral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="grutas" title="Ellas nos visitan cada año: celebran hoy el Día Nacional de la Ballena Franca Austral" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/05/ballenas-francas-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/ellas-nos-visitan-cada-ano-celebran-hoy-el-dia-nacional-de-la-ballena-franca-austral/" rel="bookmark" title="Ellas nos visitan cada año: celebran hoy el Día Nacional de la Ballena Franca Austral">Ellas nos visitan cada año: celebran hoy el Día Nacional de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/hundimiento-de-barcos-proyecto-de-corredor-historico-malvinas-argentinas-lo-declaran-de-interes-turistico/" rel="bookmark" class="td-image-wrap" title="Hundimiento de barcos “Proyecto de Corredor Histórico Malvinas Argentinas” lo declaran de Interés Turístico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Hundimiento de barcos “Proyecto de Corredor Histórico Malvinas Argentinas” lo declaran de Interés Turístico" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/buceo-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/hundimiento-de-barcos-proyecto-de-corredor-historico-malvinas-argentinas-lo-declaran-de-interes-turistico/" rel="bookmark" title="Hundimiento de barcos “Proyecto de Corredor Histórico Malvinas Argentinas” lo declaran de Interés Turístico">Hundimiento de barcos “Proyecto de Corredor Histórico Malvinas Argentinas” lo declaran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/presentaron-en-las-grutas-el-evento-gastronomico-puerto-de-sabores/" rel="bookmark" class="td-image-wrap" title="Presentaron en Las Grutas el evento gastronómico “Puerto de Sabores”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Presentaron en Las Grutas el evento gastronómico “Puerto de Sabores”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/sabores-p1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/presentaron-en-las-grutas-el-evento-gastronomico-puerto-de-sabores/" rel="bookmark" title="Presentaron en Las Grutas el evento gastronómico “Puerto de Sabores”">Presentaron en Las Grutas el evento gastronómico “Puerto de Sabores”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-habilitaran-casi-160-vendedores-ambulantes-en-las-playas/" rel="bookmark" class="td-image-wrap" title="Las Grutas: habilitarán casi 160 vendedores ambulantes en las playas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas: habilitarán casi 160 vendedores ambulantes en las playas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/11/venta-donas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-habilitaran-casi-160-vendedores-ambulantes-en-las-playas/" rel="bookmark" title="Las Grutas: habilitarán casi 160 vendedores ambulantes en las playas">Las Grutas: habilitarán casi 160 vendedores ambulantes en las playas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-elegida-entre-las-cinco-playas-mas-lindas-de-argentina/" rel="bookmark" class="td-image-wrap" title="Las Grutas, elegida entre las cinco playas más lindas de Argentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="grutas" title="Las Grutas, elegida entre las cinco playas más lindas de Argentina" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/playa-mar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-elegida-entre-las-cinco-playas-mas-lindas-de-argentina/" rel="bookmark" title="Las Grutas, elegida entre las cinco playas más lindas de Argentina">Las Grutas, elegida entre las cinco playas más lindas de Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_615025cd7490f" data-td_block_id="td_uid_6_615025cd7490f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_615025cd7490f" data-td_block_id="td_uid_6_615025cd7490f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_615025cd7b758_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_615025cd7b758" ><script>var block_td_uid_7_615025cd7b758 = new tdBlock();
block_td_uid_7_615025cd7b758.id = "td_uid_7_615025cd7b758";
block_td_uid_7_615025cd7b758.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_615025cd7b758_rand","tdc_css_class":"td_uid_7_615025cd7b758_rand","tdc_css_class_style":"td_uid_7_615025cd7b758_rand_style"}';
block_td_uid_7_615025cd7b758.td_column_number = "3";
block_td_uid_7_615025cd7b758.block_type = "td_block_mega_menu";
block_td_uid_7_615025cd7b758.post_count = "5";
block_td_uid_7_615025cd7b758.found_posts = "1057";
block_td_uid_7_615025cd7b758.header_color = "";
block_td_uid_7_615025cd7b758.ajax_pagination_infinite_stop = "";
block_td_uid_7_615025cd7b758.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_7_615025cd7b758);
</script><div id=td_uid_7_615025cd7b758 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/masiva-concurrencia-para-plantar-arboles-en-el-acceso-a-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Masiva concurrencia para plantar árboles en el acceso a San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Masiva concurrencia para plantar árboles en el acceso a San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/plantacion-arbol-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/masiva-concurrencia-para-plantar-arboles-en-el-acceso-a-san-antonio-oeste/" rel="bookmark" title="Masiva concurrencia para plantar árboles en el acceso a San Antonio Oeste">Masiva concurrencia para plantar árboles en el acceso a San Antonio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-provincia-entrego-las-primeras-escrituras-del-rpi-movil-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="La Provincia entregó las primeras escrituras del RPI Móvil en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="La Provincia entregó las primeras escrituras del RPI Móvil en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/entrega-buteler-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-provincia-entrego-las-primeras-escrituras-del-rpi-movil-en-san-antonio-oeste/" rel="bookmark" title="La Provincia entregó las primeras escrituras del RPI Móvil en San Antonio Oeste">La Provincia entregó las primeras escrituras del RPI Móvil en San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/un-vecino-de-san-antonio-oeste-pide-ayuda-para-operarse-en-cipolletti/" rel="bookmark" class="td-image-wrap" title="Un vecino de San Antonio Oeste pide ayuda para operarse en Cipolletti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Un vecino de San Antonio Oeste pide ayuda para operarse en Cipolletti" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/jerez-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/un-vecino-de-san-antonio-oeste-pide-ayuda-para-operarse-en-cipolletti/" rel="bookmark" title="Un vecino de San Antonio Oeste pide ayuda para operarse en Cipolletti">Un vecino de San Antonio Oeste pide ayuda para operarse en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/remediacion-si-se-trato-de-una-negociacion-san-antonio-salio-perdiendo-advierte-la-multisectorial/" rel="bookmark" class="td-image-wrap" title="Remediación &#8220;si se trató de una negociación, San Antonio salió perdiendo&#8221; advierte la Multisectorial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Remediación &#8220;si se trató de una negociación, San Antonio salió perdiendo&#8221; advierte la Multisectorial" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/07/plomo-san-antonio-oeste-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/remediacion-si-se-trato-de-una-negociacion-san-antonio-salio-perdiendo-advierte-la-multisectorial/" rel="bookmark" title="Remediación &#8220;si se trató de una negociación, San Antonio salió perdiendo&#8221; advierte la Multisectorial">Remediación &#8220;si se trató de una negociación, San Antonio salió perdiendo&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-emotivo-homenaje-a-agustina-fontenla-en-bake-off/" rel="bookmark" class="td-image-wrap" title="El emotivo homenaje a Agustina Fontenla en Bake Off"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="agus" title="El emotivo homenaje a Agustina Fontenla en Bake Off" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/agustina-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-emotivo-homenaje-a-agustina-fontenla-en-bake-off/" rel="bookmark" title="El emotivo homenaje a Agustina Fontenla en Bake Off">El emotivo homenaje a Agustina Fontenla en Bake Off</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_615025cd7b758" data-td_block_id="td_uid_7_615025cd7b758"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_615025cd7b758" data-td_block_id="td_uid_7_615025cd7b758"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_615025cd83176_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_615025cd83176" ><script>var block_td_uid_8_615025cd83176 = new tdBlock();
block_td_uid_8_615025cd83176.id = "td_uid_8_615025cd83176";
block_td_uid_8_615025cd83176.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_615025cd83176_rand","tdc_css_class":"td_uid_8_615025cd83176_rand","tdc_css_class_style":"td_uid_8_615025cd83176_rand_style"}';
block_td_uid_8_615025cd83176.td_column_number = "3";
block_td_uid_8_615025cd83176.block_type = "td_block_mega_menu";
block_td_uid_8_615025cd83176.post_count = "5";
block_td_uid_8_615025cd83176.found_posts = "573";
block_td_uid_8_615025cd83176.header_color = "";
block_td_uid_8_615025cd83176.ajax_pagination_infinite_stop = "";
block_td_uid_8_615025cd83176.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_8_615025cd83176);
</script><div id=td_uid_8_615025cd83176 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/salud-pide-a-la-poblacion-de-30-a-50-anos-que-se-vacune/" rel="bookmark" class="td-image-wrap" title="Salud pide a la población de 30 a 50 años que se vacune"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="axa" title="Salud pide a la población de 30 a 50 años que se vacune" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/04/vacuna-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/salud-pide-a-la-poblacion-de-30-a-50-anos-que-se-vacune/" rel="bookmark" title="Salud pide a la población de 30 a 50 años que se vacune">Salud pide a la población de 30 a 50 años que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-tiene-casi-el-60-de-su-poblacion-con-las-dos-dosis/" rel="bookmark" class="td-image-wrap" title="Río Negro tiene casi el 60% de su población con las dos dosis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Río Negro tiene casi el 60% de su población con las dos dosis" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/vacuna-sao-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-tiene-casi-el-60-de-su-poblacion-con-las-dos-dosis/" rel="bookmark" title="Río Negro tiene casi el 60% de su población con las dos dosis">Río Negro tiene casi el 60% de su población con las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-aun-sin-casos-de-variante-delta-notable-baja-de-activos-en-la-provincia/" rel="bookmark" class="td-image-wrap" title="Río Negro aún sin casos de variante delta. Notable baja de activos en la provincia."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Río Negro aún sin casos de variante delta. Notable baja de activos en la provincia." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/04/ibero-mercedes-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-aun-sin-casos-de-variante-delta-notable-baja-de-activos-en-la-provincia/" rel="bookmark" title="Río Negro aún sin casos de variante delta. Notable baja de activos en la provincia.">Río Negro aún sin casos de variante delta. Notable baja de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/vacunacion-covid-rio-negro-inscribira-a-menores-de-12-a-17-anos-sin-factores-de-riesgo/" rel="bookmark" class="td-image-wrap" title="Vacunación COVID: Río Negro inscribirá a menores de 12 a 17 años sin factores de riesgo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Vacunación COVID: Río Negro inscribirá a menores de 12 a 17 años sin factores de riesgo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/08/vacuna-adolecentes-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/vacunacion-covid-rio-negro-inscribira-a-menores-de-12-a-17-anos-sin-factores-de-riesgo/" rel="bookmark" title="Vacunación COVID: Río Negro inscribirá a menores de 12 a 17 años sin factores de riesgo">Vacunación COVID: Río Negro inscribirá a menores de 12 a 17&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-hospital-de-san-antonio-oeste-supero-las-20-000-mil-dosis-aplicadas-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="El Hospital de San Antonio Oeste superó las 20.000 mil dosis aplicadas contra el COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El Hospital de San Antonio Oeste superó las 20.000 mil dosis aplicadas contra el COVID-19" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/abuelo-vacuna-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-hospital-de-san-antonio-oeste-supero-las-20-000-mil-dosis-aplicadas-contra-el-covid-19/" rel="bookmark" title="El Hospital de San Antonio Oeste superó las 20.000 mil dosis aplicadas contra el COVID-19">El Hospital de San Antonio Oeste superó las 20.000 mil dosis&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_615025cd83176" data-td_block_id="td_uid_8_615025cd83176"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_615025cd83176" data-td_block_id="td_uid_8_615025cd83176"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://informativohoy.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Editorial: inaudito</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-73554" class="post-73554 post type-post status-publish format-standard has-post-thumbnail category-politica tag-politica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://informativohoy.com.ar/category/politica/">Política</a></li></ul>			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
            <header class="td-post-title">
                <h1 class="entry-title">Editorial: inaudito</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-09-26T01:31:14-03:00" >26 septiembre, 2021</time></span>                                    </div>

            </header>

        </div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- informativohoyart_BOTTOM_adapt -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2762607329109364"
			 data-ad-slot="3803917524"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Feditorial-inaudito%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Editorial%3A+inaudito&url=https%3A%2F%2Finformativohoy.com.ar%2Feditorial-inaudito%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/editorial-inaudito/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Editorial: inaudito %0A%0A https://informativohoy.com.ar/editorial-inaudito/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas.jpg" data-caption=""><img width="601" height="424" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas.jpg" srcset="https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas.jpg 601w, https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas-300x212.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas-100x70.jpg 100w, https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas-595x420.jpg 595w" sizes="(max-width: 601px) 100vw, 601px" alt="" title="preguntas"/></a></div>		<style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
		<!--div class="google-ads-section">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<!--ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->
		<hr>
		<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_615025cd8de23_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/07/pulposdos.jpeg">
<br/></div><p>Que semana política, ¿será igual la que viene? En fin, estamos en tiempos de campañas, cuando decían “es una elección más de medio término”, no lo es, todo lo contrario.</p>
<p>La liosa situación de Juntos por el Cambio entre Matzen y Tortoriello, tras la andanada de notas y contranotas de la diputada nacional, el triunfador de la interna contrapuso que no entiende la reacción de la allense y habló de “juego sucio”. No se amilana el cipoleño y además acusó que hay una especia de campaña de desprestigio. Sigue la interna.</p>
<p>En la otra vereda el peronismo con su singular forma post campaña, Doñate los hizo viajar a “todos” a Buenos Aires e iniciar la catarsis para volver a resurgir tras las difícil PASO. Las reuniones en la Capital Federal fueron, por un lado, apuntalar a sus intendentes apresurando obras y subsidios, la otra, afianzar la campaña. El representante local Noale, si bien pudo concretar algunas reuniones, aún no comentó puede arrimar a San Antonio en estas semanas venideras.</p>
<p>En JSRN, Alberto Weretilneck marca la cancha. Con la ley de hidrocarburos sacó a relucir su contrariedad a lo propuesto por Casa Rosada, para destacar el provincialismo, además de sus recurrentes conversaciones con el aun mandamás del gremio de los petroleros Guillermo Pereyra por las leyes nacionales y provinciales. Seguirá el oficialismo rionegrino apuntalando esta acción de campaña que le vino bien para las elecciones primarias.</p>
<p>Mencionando JSRN, por estos pagos, el bloque de concejales se abroqueló, sin espacios para díscolos. Fue tras la reunión con el intendente Casadei e impidió la interpelación del funcionario Martín Millán, solicitada por el FDT, por la supuesta venta irregular de una topadora, un bien público que, según el ejecutivo, tiene absolutamente comprobado que era un material inservible y que se hizo lo correspondiente.</p>
<p>Llama la atención que el bloque oficialista en la legislatura comunal no conozca la división de poderes, porque señaló que no acompaña la interpelación, hasta tanto esté el dictamen de la justicia, como si los poderes del estado van en consonancia. Hasta lo que se sabe, el ejecutivo, el legislativo y el judicial van separados.</p>
<p>No es excusa para no interpelarlo a Millán, esperar un dictamen de la justicia, solo bastaba señalar que no acompañaban porque es funcionario del gobierno de su mismo signo político y quedaba más decoroso.</p>
<p>Incluso el pedido insólito que le realizaron al fiscal para que responda si existe una investigación en marcha. Harto conocido por todos los medios que eso sucede e incluso estaba en la nota del pedido del justicialismo. Pero esta acción fue para justificar que dejan stand by el requerimiento del Frente de Todos, a nuestro entender es inaudito. Como inaudito suena que hasta el momento el funcionario no haya ido al menos a dar explicaciones a su bloque y si se reúna por separado con algunos de ellos.</p>
<p>Como también resultó extraño a muchos el arribo de la arquitecta Labiunda para reemplazar a Dalmasso. Tras la reunión con Javier Iud, el martes a la mañana, el intendente Casadei tomó la decisión de que la ex concejal y ex funcionaria de gobiernos anteriores se haga cargo de la cartera y se hará cargo del mismo equipo que tiene Planificación.</p>
<p>Iud, que va absorbiendo a varios de sus ex laderos para integrar a JSRN, tras la reunión que concretó hace unas semanas atrás, en la cual varios compañeros y ex funcionarios estuvieron presentes, no era ilógico que los que van “saltando el charco” aparezcan actualmente en las filas del oficialismo.</p>
<p>Pero la reestructuración municipal no queda solo aquí. Habrá más, probablemente en algunos sectores administrativos que deben darle “una vuelta de rosca” aparezcan novedades. Incluso, mirar hacia el bloque de JSRN, este debe encontrar la conexión con el ejecutivo y con ellos mismos.</p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="73554" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME IMPORTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="73554" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME GUSTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="73554" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME DA IGUAL</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="73554" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ABURRE</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="73554" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ENOJA</span>
						</div>
						</a>
						</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_615025cd8e1cd_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/politica/">Política</a></li></ul>            </div>
			<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
			<!--div class="google-ads-section">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- informativohoyart_BOTTOM_adapt -->
				<!--ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2762607329109364"
					 data-ad-slot="3803917524"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>-->
			<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
			<br/>
			<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
			<div class="facebook-leyenda-box">
				<span class="facebook-leyenda-txt">
				<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
				</span>
			</div>
			<div class="fb-comments" data-href="https://informativohoy.com.ar/editorial-inaudito/" data-width="auto" data-numposts="5"></div>
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
			<amp-embed width=100 height=100
			  type=taboola
			  layout=responsive
			  data-publisher='informativohoy-network'
			  data-mode='thumbnails-a'
			  data-placement='Below Article Thumbnails AMP'
			  data-target_type='mix'
			  data-article='auto'
			  data-url=''>
			</amp-embed>
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/editorial-inaudito/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Feditorial-inaudito%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Editorial%3A+inaudito&url=https%3A%2F%2Finformativohoy.com.ar%2Feditorial-inaudito%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/editorial-inaudito/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Editorial: inaudito %0A%0A https://informativohoy.com.ar/editorial-inaudito/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/el-san-antonio-oeste-de-los-incendios/">El San Antonio Oeste &#8220;de los incendios&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-09-26T01:31:14-03:00"><meta itemprop="dateModified" content="2021-09-25T23:26:47-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/editorial-inaudito/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este"></span><meta itemprop="headline " content="Editorial: inaudito"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/10/preguntas.jpg"><meta itemprop="width" content="601"><meta itemprop="height" content="424"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_615025cd8f824_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_615025cd8f824" ><script>var block_td_uid_11_615025cd8f824 = new tdBlock();
block_td_uid_11_615025cd8f824.id = "td_uid_11_615025cd8f824";
block_td_uid_11_615025cd8f824.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_615025cd8f824_rand","td_column_number":3,"live_filter_cur_post_id":73554,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_615025cd8f824_rand","tdc_css_class_style":"td_uid_11_615025cd8f824_rand_style"}';
block_td_uid_11_615025cd8f824.td_column_number = "3";
block_td_uid_11_615025cd8f824.block_type = "td_block_related_posts";
block_td_uid_11_615025cd8f824.post_count = "3";
block_td_uid_11_615025cd8f824.found_posts = "833";
block_td_uid_11_615025cd8f824.header_color = "";
block_td_uid_11_615025cd8f824.ajax_pagination_infinite_stop = "";
block_td_uid_11_615025cd8f824.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_11_615025cd8f824);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_615025cd932fc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_615025cd8f824" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_615025cd93307" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_615025cd8f824" href="#">Más del autor</a></h4><div id=td_uid_11_615025cd8f824 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/matzen-ningun-hombre-me-va-a-mandar-a-la-casa/" rel="bookmark" class="td-image-wrap" title="Matzen &#8220;Ningún hombre me va a mandar a la casa&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="lorena" title="Matzen &#8220;Ningún hombre me va a mandar a la casa&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/matzen-218x150.png"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/matzen-ningun-hombre-me-va-a-mandar-a-la-casa/" rel="bookmark" title="Matzen &#8220;Ningún hombre me va a mandar a la casa&#8221;">Matzen &#8220;Ningún hombre me va a mandar a la casa&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/casadei-presidira-licitacion-para-transformacion-de-punta-verde-disipara-rumores-de-un-posible-ingreso-al-gabinete-provincial/" rel="bookmark" class="td-image-wrap" title="Casadei presidirá licitación para transformación de Punta Verde ¿disipará rumores de un posible ingreso al gabinete provincial?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Casadei presidirá licitación para transformación de Punta Verde ¿disipará rumores de un posible ingreso al gabinete provincial?" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/firma-plomo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/casadei-presidira-licitacion-para-transformacion-de-punta-verde-disipara-rumores-de-un-posible-ingreso-al-gabinete-provincial/" rel="bookmark" title="Casadei presidirá licitación para transformación de Punta Verde ¿disipará rumores de un posible ingreso al gabinete provincial?">Casadei presidirá licitación para transformación de Punta Verde ¿disipará rumores de un posible ingreso al gabinete provincial?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/editorial-sucesos-post-electorales/" rel="bookmark" class="td-image-wrap" title="Editorial: sucesos post electorales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="niñes" title="Editorial: sucesos post electorales" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/05/urna-mobila-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/editorial-sucesos-post-electorales/" rel="bookmark" title="Editorial: sucesos post electorales">Editorial: sucesos post electorales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_615025cd8f824" data-td_block_id="td_uid_11_615025cd8f824"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_615025cd8f824" data-td_block_id="td_uid_11_615025cd8f824"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_newsletterwidgetminimal"><h4 class="block-title"><span>Suscribite a nuestro Newsletter</span></h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://informativohoy.com.ar/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribirse"></form></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_615025cd94f8b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_615025cd94f8b" ><div class="td-block-title-wrap"></div><div id=td_uid_14_615025cd94f8b class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Las Grutas</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_615025cd94f8b"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_615025cd94f8b">
				<input id="td_uid_14_615025cd94f8b" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_14_615025cd94f8b"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_615025cd94f8b">
					<span class="td-big-degrees">15.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">15.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">15.3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">38						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">8.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">8						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_615025cd950a7_rand td_block_template_1"><br/>
<a href="https://youtu.be/KEtPkLx8FmY" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/08/Banners_Desague_Las_Grutas-RN_300x370.png">
<br/>
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://archivos.legisrn.gov.ar//legisv.html"></iframe>
<br/>
<a href="https://lasgrutasturismo.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/05/avistaje.gif">
<br/>
<a href="http://www.concejodeliberantesao.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/07/medidas.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/03/GIF-ALL-IN.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/09/hotel.png">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/gaova-vision-1.gif">
<br/>
<a href="https://www.facebook.com/Fiambreria-y-Anexo-POPY-108908114332933" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/POPY3.png">
<br/>
<a href="https://www.facebook.com/Consultora-Roma-107890510713454/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/roma-1.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/05/now.png">
</a>
<br/>
<a href="https://informativohoy.com.ar/wp-content/uploads/2021/09/TIMOLAS.jpg" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/09/TIMOLAS.jpg">
</a>
<br/>
<a href="https://www.facebook.com/Pura-Prote%C3%ADna-CG-102624558113757" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/09/purocerdo.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/08/campoy.jpg">
<br/>
<a href="https://www.facebook.com/Frutas-y-verduras-Coquito-112024500635083" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/08/coquito-todo-1.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/11/Horizonte_cinturon_300x370.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/waiman-22.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/dunas.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/09/zapato.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/07/pampero.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
</a>
<br/>
<a href="https://www.facebook.com/Red-de-contención-y-acompañamiento-San-Antonio-Las-Grutas-381876849264230" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/rede.jpg"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2934-412069 - info@informativohoy.com.ar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 615025cd96ed8
    -->

    <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false","ua":"UA-76430803-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.0.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='scriptjs-js-extra'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0' id='scriptjs-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[15.3,59.6],"today_humidity":38,"today_wind_speed":[8.8,5.5],"today_min":[15.3,59.6],"today_max":[15.3,59.6],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1632636000,"day_name":"Dom","day_temp":[14,57],"owm_day_index":0},{"timestamp":1632700800,"day_name":"Lun","day_temp":[19,66],"owm_day_index":6},{"timestamp":1632787200,"day_name":"Mar","day_temp":[21,70],"owm_day_index":14},{"timestamp":1632873600,"day_name":"Mi\u00e9","day_temp":[24,76],"owm_day_index":22},{"timestamp":1632960000,"day_name":"Jue","day_temp":[21,71],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_615025cd94f8b","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[15.3,59.6],"today_humidity":38,"today_wind_speed":[8.8,5.5],"today_min":[15.3,59.6],"today_max":[15.3,59.6],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1632636000,"day_name":"Dom","day_temp":[14,57],"owm_day_index":0},{"timestamp":1632700800,"day_name":"Lun","day_temp":[19,66],"owm_day_index":6},{"timestamp":1632787200,"day_name":"Mar","day_temp":[21,70],"owm_day_index":14},{"timestamp":1632873600,"day_name":"Mi\u00e9","day_temp":[24,76],"owm_day_index":22},{"timestamp":1632960000,"day_name":"Jue","day_temp":[21,71],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_615025cd970c6"></textarea>
						<div id="td_live_css_uid_1_615025cd970c6" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_615025cd970c6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_615025cd970c6");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>