<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-2762607329109364" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2P6RHD');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
    <title>Femicidio de Carolina Rivero: sortearon a las personas que conformarán</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero.jpg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular" />
	<link rel="canonical" href="https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular" />
	<meta property="og:description" content="Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Noticias de Río Negro." />
	<meta property="og:url" content="https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/" />
	<meta property="og:site_name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este" />
	<meta property="article:published_time" content="2022-03-10T08:15:21+00:00" />
	<meta property="article:modified_time" content="2022-03-10T16:36:07+00:00" />
	<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero.jpg" />
	<meta property="og:image:width" content="684" />
	<meta property="og:image:height" content="684" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular" />
	<meta name="twitter:description" content="Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Noticias de Río Negro." />
	<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://informativohoy.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/#primaryimage","inLanguage":"es","url":"https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero.jpg","contentUrl":"https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero.jpg","width":684,"height":684,"caption":"caro"},{"@type":"WebPage","@id":"https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/#webpage","url":"https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/","name":"Femicidio de Carolina Rivero: sortearon a las personas que conformarán","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/#primaryimage"},"datePublished":"2022-03-10T08:15:21+00:00","dateModified":"2022-03-10T16:36:07+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular","breadcrumb":{"@id":"https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/"]}]},{"@type":"BreadcrumbList","@id":"https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://informativohoy.com.ar/"},{"@type":"ListItem","position":2,"name":"Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular"}]},{"@type":"Person","@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacción","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacción"},"url":"https://informativohoy.com.ar/author/carlos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Comentario Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular del feed" href="https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76430803-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='css_feed-css'  href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/newsletter/style.css?ver=7.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://informativohoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://informativohoy.com.ar/wp-json/wp/v2/posts/78571" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=78571' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Ffemicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Ffemicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" /><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"a700b98dee","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1646933345"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/amp/">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2762607329109364" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/policiales-y-judiciales/",
                    "name": "Policiales y Judiciales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/",
                    "name": "Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-78571 single-format-standard unselectable femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Las Grutas</div>
			</div>
		</div>
			            <div class="td_data_time">
		Jueves 10 de marzo del 2022        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://informativohoy.com.ar/">
            <img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
            <span class="td-visual-hidden">Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
    <img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
    </div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_622a356189982_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_622a356189982" ><script>var block_td_uid_2_622a356189982 = new tdBlock();
block_td_uid_2_622a356189982.id = "td_uid_2_622a356189982";
block_td_uid_2_622a356189982.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_622a356189982_rand","tdc_css_class":"td_uid_2_622a356189982_rand","tdc_css_class_style":"td_uid_2_622a356189982_rand_style"}';
block_td_uid_2_622a356189982.td_column_number = "3";
block_td_uid_2_622a356189982.block_type = "td_block_mega_menu";
block_td_uid_2_622a356189982.post_count = "5";
block_td_uid_2_622a356189982.found_posts = "2524";
block_td_uid_2_622a356189982.header_color = "";
block_td_uid_2_622a356189982.ajax_pagination_infinite_stop = "";
block_td_uid_2_622a356189982.max_num_pages = "505";
tdBlocksArray.push(block_td_uid_2_622a356189982);
</script><div id=td_uid_2_622a356189982 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/golpe-al-boslillo-sin-valor-fijo-en-la-harina-el-pan-aumentara-considerablemente/" rel="bookmark" class="td-image-wrap" title="Golpe al boslillo: sin valor fijo en la harina, el pan aumentará considerablemente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Golpe al boslillo: sin valor fijo en la harina, el pan aumentará considerablemente" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/03/pan-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/golpe-al-boslillo-sin-valor-fijo-en-la-harina-el-pan-aumentara-considerablemente/" rel="bookmark" title="Golpe al boslillo: sin valor fijo en la harina, el pan aumentará considerablemente">Golpe al boslillo: sin valor fijo en la harina, el pan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-massismo-desembarca-en-san-antonio-dodero-y-cayunao-se-suman-al-frente-renovador/" rel="bookmark" class="td-image-wrap" title="El “massismo” desembarca en San Antonio: Dodero y Cayunao se suman al Frente Renovador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El “massismo” desembarca en San Antonio: Dodero y Cayunao se suman al Frente Renovador" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/dodero-cayu-rochas-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-massismo-desembarca-en-san-antonio-dodero-y-cayunao-se-suman-al-frente-renovador/" rel="bookmark" title="El “massismo” desembarca en San Antonio: Dodero y Cayunao se suman al Frente Renovador">El “massismo” desembarca en San Antonio: Dodero y Cayunao se suman&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-industria-pesquera-punta-colorada-fishing-trabaja-a-pleno-en-sierra-grande/" rel="bookmark" class="td-image-wrap" title="La industria pesquera “Punta Colorada Fishing” trabaja a pleno en Sierra Grande"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="La industria pesquera “Punta Colorada Fishing” trabaja a pleno en Sierra Grande" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/pesquera-punta-colorada-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-industria-pesquera-punta-colorada-fishing-trabaja-a-pleno-en-sierra-grande/" rel="bookmark" title="La industria pesquera “Punta Colorada Fishing” trabaja a pleno en Sierra Grande">La industria pesquera “Punta Colorada Fishing” trabaja a pleno en Sierra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/somos-el-unico-bloque-opositor-en-el-concejo-deliberante/" rel="bookmark" class="td-image-wrap" title="“Somos el único bloque opositor en el Concejo Deliberante”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="este" title="“Somos el único bloque opositor en el Concejo Deliberante”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/masch-guille-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/somos-el-unico-bloque-opositor-en-el-concejo-deliberante/" rel="bookmark" title="“Somos el único bloque opositor en el Concejo Deliberante”">“Somos el único bloque opositor en el Concejo Deliberante”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-incluida-en-el-proyecto-sinarame-para-su-tercera-etapa/" rel="bookmark" class="td-image-wrap" title="Las Grutas incluida en el Proyecto SINARAME para su tercera etapa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas incluida en el Proyecto SINARAME para su tercera etapa" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/radar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-incluida-en-el-proyecto-sinarame-para-su-tercera-etapa/" rel="bookmark" title="Las Grutas incluida en el Proyecto SINARAME para su tercera etapa">Las Grutas incluida en el Proyecto SINARAME para su tercera etapa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_622a356189982" data-td_block_id="td_uid_2_622a356189982"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_622a356189982" data-td_block_id="td_uid_2_622a356189982"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_622a356195eb1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_622a356195eb1" ><script>var block_td_uid_3_622a356195eb1 = new tdBlock();
block_td_uid_3_622a356195eb1.id = "td_uid_3_622a356195eb1";
block_td_uid_3_622a356195eb1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_622a356195eb1_rand","tdc_css_class":"td_uid_3_622a356195eb1_rand","tdc_css_class_style":"td_uid_3_622a356195eb1_rand_style"}';
block_td_uid_3_622a356195eb1.td_column_number = "3";
block_td_uid_3_622a356195eb1.block_type = "td_block_mega_menu";
block_td_uid_3_622a356195eb1.post_count = "5";
block_td_uid_3_622a356195eb1.found_posts = "3007";
block_td_uid_3_622a356195eb1.header_color = "";
block_td_uid_3_622a356195eb1.ajax_pagination_infinite_stop = "";
block_td_uid_3_622a356195eb1.max_num_pages = "602";
tdBlocksArray.push(block_td_uid_3_622a356195eb1);
</script><div id=td_uid_3_622a356195eb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/bomberos-de-san-antonio-establecieron-el-calendario-de-talleres-y-cursos-con-la-academia-provincial/" rel="bookmark" class="td-image-wrap" title="Bomberos de San Antonio establecieron el calendario de talleres y cursos con la Academia Provincial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Bomberos de San Antonio establecieron el calendario de talleres y cursos con la Academia Provincial" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/torres-bomber-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/bomberos-de-san-antonio-establecieron-el-calendario-de-talleres-y-cursos-con-la-academia-provincial/" rel="bookmark" title="Bomberos de San Antonio establecieron el calendario de talleres y cursos con la Academia Provincial">Bomberos de San Antonio establecieron el calendario de talleres y cursos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/con-la-remediacion-inconclusa-la-empresa-taym-transfirio-los-terrenos-a-la-municipalidad-de-sao/" rel="bookmark" class="td-image-wrap" title="Con la remediación inconclusa, la empresa TAYM transfirió los terrenos a la municipalidad de SAO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="espector" title="Con la remediación inconclusa, la empresa TAYM transfirió los terrenos a la municipalidad de SAO" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/cartle-plomo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/con-la-remediacion-inconclusa-la-empresa-taym-transfirio-los-terrenos-a-la-municipalidad-de-sao/" rel="bookmark" title="Con la remediación inconclusa, la empresa TAYM transfirió los terrenos a la municipalidad de SAO">Con la remediación inconclusa, la empresa TAYM transfirió los terrenos a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-habilitan-extraccion-de-vieira-en-la-zona-de-el-buque/" rel="bookmark" class="td-image-wrap" title="Las Grutas: habilitan la extracción de vieira en la zona de El Buque"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="tehuelche" title="Las Grutas: habilitan la extracción de vieira en la zona de El Buque" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/pesca-vieyra-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-habilitan-extraccion-de-vieira-en-la-zona-de-el-buque/" rel="bookmark" title="Las Grutas: habilitan la extracción de vieira en la zona de El Buque">Las Grutas: habilitan la extracción de vieira en la zona de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-la-obra-del-piso-del-polideportivo-tiene-garantia-dijo-carassale/" rel="bookmark" class="td-image-wrap" title="Las Grutas: «la obra del piso del polideportivo tiene garantía” dijo Carassale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas: «la obra del piso del polideportivo tiene garantía” dijo Carassale" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/piso-polideportivo2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-la-obra-del-piso-del-polideportivo-tiene-garantia-dijo-carassale/" rel="bookmark" title="Las Grutas: «la obra del piso del polideportivo tiene garantía” dijo Carassale">Las Grutas: «la obra del piso del polideportivo tiene garantía” dijo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/hoy-finaliza-la-exposicion-de-teconocampo-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="Hoy finaliza la exposición de Tecnocampo en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Hoy finaliza la exposición de Tecnocampo en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/muestra-campo-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/hoy-finaliza-la-exposicion-de-teconocampo-en-las-grutas/" rel="bookmark" title="Hoy finaliza la exposición de Tecnocampo en Las Grutas">Hoy finaliza la exposición de Tecnocampo en Las Grutas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_622a356195eb1" data-td_block_id="td_uid_3_622a356195eb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_622a356195eb1" data-td_block_id="td_uid_3_622a356195eb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_622a3561a290a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_622a3561a290a" ><script>var block_td_uid_4_622a3561a290a = new tdBlock();
block_td_uid_4_622a3561a290a.id = "td_uid_4_622a3561a290a";
block_td_uid_4_622a3561a290a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_622a3561a290a_rand","tdc_css_class":"td_uid_4_622a3561a290a_rand","tdc_css_class_style":"td_uid_4_622a3561a290a_rand_style"}';
block_td_uid_4_622a3561a290a.td_column_number = "3";
block_td_uid_4_622a3561a290a.block_type = "td_block_mega_menu";
block_td_uid_4_622a3561a290a.post_count = "5";
block_td_uid_4_622a3561a290a.found_posts = "1523";
block_td_uid_4_622a3561a290a.header_color = "";
block_td_uid_4_622a3561a290a.ajax_pagination_infinite_stop = "";
block_td_uid_4_622a3561a290a.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_4_622a3561a290a);
</script><div id=td_uid_4_622a3561a290a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/" rel="bookmark" class="td-image-wrap" title="Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="caro" title="Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/" rel="bookmark" title="Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular">Femicidio de Carolina Rivero: sortearon a las personas que conformarán el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/delincuentes-alteraron-la-tranquilidad-en-el-puerto-del-este/" rel="bookmark" class="td-image-wrap" title="Delincuentes alteraron la tranquilidad en el Puerto del Este"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="policia" title="Delincuentes alteraron la tranquilidad en el Puerto del Este" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/12/subocmisaria-62-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/delincuentes-alteraron-la-tranquilidad-en-el-puerto-del-este/" rel="bookmark" title="Delincuentes alteraron la tranquilidad en el Puerto del Este">Delincuentes alteraron la tranquilidad en el Puerto del Este</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/robaron-en-un-local-comercial-de-la-peatonal-de-las-grutas-atraparon-al-autor/" rel="bookmark" class="td-image-wrap" title="Robaron en un local comercial de la peatonal de Las Grutas. Atraparon al autor."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Robaron en un local comercial de la peatonal de Las Grutas. Atraparon al autor." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/robo-dejavu-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/robaron-en-un-local-comercial-de-la-peatonal-de-las-grutas-atraparon-al-autor/" rel="bookmark" title="Robaron en un local comercial de la peatonal de Las Grutas. Atraparon al autor.">Robaron en un local comercial de la peatonal de Las Grutas&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/encuentran-huesos-humanos-en-playas-doradas-fiscalia-solicito-la-intervencion-de-un-antropologo/" rel="bookmark" class="td-image-wrap" title="Encuentran huesos humanos en Playas Doradas: fiscalía solicitó la intervención de un antropólogo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Encuentran huesos humanos en Playas Doradas: fiscalía solicitó la intervención de un antropólogo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/huesos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/encuentran-huesos-humanos-en-playas-doradas-fiscalia-solicito-la-intervencion-de-un-antropologo/" rel="bookmark" title="Encuentran huesos humanos en Playas Doradas: fiscalía solicitó la intervención de un antropólogo">Encuentran huesos humanos en Playas Doradas: fiscalía solicitó la intervención de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-denuncio-al-medico-segun-relato-no-atendio-debidamente-a-su-pequeno-hijo/" rel="bookmark" class="td-image-wrap" title="SAO: denunció al médico, según relató no atendió debidamente a su pequeño hijo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: denunció al médico, según relató no atendió debidamente a su pequeño hijo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/08/hospital-as-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-denuncio-al-medico-segun-relato-no-atendio-debidamente-a-su-pequeno-hijo/" rel="bookmark" title="SAO: denunció al médico, según relató no atendió debidamente a su pequeño hijo">SAO: denunció al médico, según relató no atendió debidamente a su&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_622a3561a290a" data-td_block_id="td_uid_4_622a3561a290a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_622a3561a290a" data-td_block_id="td_uid_4_622a3561a290a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_622a3561b1ec1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_622a3561b1ec1" ><script>var block_td_uid_5_622a3561b1ec1 = new tdBlock();
block_td_uid_5_622a3561b1ec1.id = "td_uid_5_622a3561b1ec1";
block_td_uid_5_622a3561b1ec1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_622a3561b1ec1_rand","tdc_css_class":"td_uid_5_622a3561b1ec1_rand","tdc_css_class_style":"td_uid_5_622a3561b1ec1_rand_style"}';
block_td_uid_5_622a3561b1ec1.td_column_number = "3";
block_td_uid_5_622a3561b1ec1.block_type = "td_block_mega_menu";
block_td_uid_5_622a3561b1ec1.post_count = "5";
block_td_uid_5_622a3561b1ec1.found_posts = "1006";
block_td_uid_5_622a3561b1ec1.header_color = "";
block_td_uid_5_622a3561b1ec1.ajax_pagination_infinite_stop = "";
block_td_uid_5_622a3561b1ec1.max_num_pages = "202";
tdBlocksArray.push(block_td_uid_5_622a3561b1ec1);
</script><div id=td_uid_5_622a3561b1ec1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-taekwondista-sanantoniense-jorge-mellado-participara-en-un-torneo-internacional/" rel="bookmark" class="td-image-wrap" title="El taekwondista sanantoniense Jorge Mellado participará en un torneo internacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El taekwondista sanantoniense Jorge Mellado participará en un torneo internacional" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/02/mellado-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-taekwondista-sanantoniense-jorge-mellado-participara-en-un-torneo-internacional/" rel="bookmark" title="El taekwondista sanantoniense Jorge Mellado participará en un torneo internacional">El taekwondista sanantoniense Jorge Mellado participará en un torneo internacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/un-bonaerense-nadara-desde-san-antonio-oeste-hasta-las-grutas/" rel="bookmark" class="td-image-wrap" title="Un bonaerense nadará desde San Antonio Oeste hasta Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Un bonaerense nadará desde San Antonio Oeste hasta Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/02/nadador-bs-as-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/un-bonaerense-nadara-desde-san-antonio-oeste-hasta-las-grutas/" rel="bookmark" title="Un bonaerense nadará desde San Antonio Oeste hasta Las Grutas">Un bonaerense nadará desde San Antonio Oeste hasta Las Grutas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/ya-tiene-fecha-de-inicio-el-clausura-de-la-lrf-subsede-sao-linea-sur-ver-fixture-en-la-nota/" rel="bookmark" class="td-image-wrap" title="Ya tiene fecha de inicio el clausura de la LRF subsede SAO – Línea Sur. Ver fixture en la nota."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="niñes" title="Ya tiene fecha de inicio el clausura de la LRF subsede SAO – Línea Sur. Ver fixture en la nota." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/las-grutas-huahuel-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/ya-tiene-fecha-de-inicio-el-clausura-de-la-lrf-subsede-sao-linea-sur-ver-fixture-en-la-nota/" rel="bookmark" title="Ya tiene fecha de inicio el clausura de la LRF subsede SAO – Línea Sur. Ver fixture en la nota.">Ya tiene fecha de inicio el clausura de la LRF subsede&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/mujeres-de-san-antonio-que-superan-el-cancer-de-mamas-se-incorporan-al-proyecto-rio-rosa-provincial/" rel="bookmark" class="td-image-wrap" title="Mujeres de San Antonio que superan el Cáncer de Mamas se incorporan al proyecto Río Rosa provincial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Mujeres de San Antonio que superan el Cáncer de Mamas se incorporan al proyecto Río Rosa provincial" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/02/kayaks-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/mujeres-de-san-antonio-que-superan-el-cancer-de-mamas-se-incorporan-al-proyecto-rio-rosa-provincial/" rel="bookmark" title="Mujeres de San Antonio que superan el Cáncer de Mamas se incorporan al proyecto Río Rosa provincial">Mujeres de San Antonio que superan el Cáncer de Mamas se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/carlos-elio-fragoza-sera-declarado-persona-destacada-por-la-legislatura-de-rio-negro/" rel="bookmark" class="td-image-wrap" title="Carlos Elio Fragoza será declarado persona destacada por la Legislatura de Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Carlos Elio Fragoza será declarado persona destacada por la Legislatura de Río Negro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/02/fragoza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/carlos-elio-fragoza-sera-declarado-persona-destacada-por-la-legislatura-de-rio-negro/" rel="bookmark" title="Carlos Elio Fragoza será declarado persona destacada por la Legislatura de Río Negro">Carlos Elio Fragoza será declarado persona destacada por la Legislatura de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_622a3561b1ec1" data-td_block_id="td_uid_5_622a3561b1ec1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_622a3561b1ec1" data-td_block_id="td_uid_5_622a3561b1ec1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_622a3561c2fff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_622a3561c2fff" ><script>var block_td_uid_6_622a3561c2fff = new tdBlock();
block_td_uid_6_622a3561c2fff.id = "td_uid_6_622a3561c2fff";
block_td_uid_6_622a3561c2fff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_622a3561c2fff_rand","tdc_css_class":"td_uid_6_622a3561c2fff_rand","tdc_css_class_style":"td_uid_6_622a3561c2fff_rand_style"}';
block_td_uid_6_622a3561c2fff.td_column_number = "3";
block_td_uid_6_622a3561c2fff.block_type = "td_block_mega_menu";
block_td_uid_6_622a3561c2fff.post_count = "5";
block_td_uid_6_622a3561c2fff.found_posts = "860";
block_td_uid_6_622a3561c2fff.header_color = "";
block_td_uid_6_622a3561c2fff.ajax_pagination_infinite_stop = "";
block_td_uid_6_622a3561c2fff.max_num_pages = "172";
tdBlocksArray.push(block_td_uid_6_622a3561c2fff);
</script><div id=td_uid_6_622a3561c2fff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/encuesta-establecio-que-eligen-el-destino-turistico-por-el-paisaje-y-la-seguridad/" rel="bookmark" class="td-image-wrap" title="Encuesta estableció que eligen el destino turístico por el paisaje y la seguridad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Encuesta estableció que eligen el destino turístico por el paisaje y la seguridad" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/01/playa-marea-alta-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/encuesta-establecio-que-eligen-el-destino-turistico-por-el-paisaje-y-la-seguridad/" rel="bookmark" title="Encuesta estableció que eligen el destino turístico por el paisaje y la seguridad">Encuesta estableció que eligen el destino turístico por el paisaje y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/termina-la-mejor-temporada-de-al-menos-los-ultimos-20-anos/" rel="bookmark" class="td-image-wrap" title="«Termina la mejor temporada de al menos los últimos 20 años»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="«Termina la mejor temporada de al menos los últimos 20 años»" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/01/playa-marea-alta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/termina-la-mejor-temporada-de-al-menos-los-ultimos-20-anos/" rel="bookmark" title="«Termina la mejor temporada de al menos los últimos 20 años»">«Termina la mejor temporada de al menos los últimos 20 años»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/para-nazarena-velez-una-gran-temporada-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="Para Nazarena Vélez «fue una gran temporada» en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Para Nazarena Vélez «fue una gran temporada» en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/11/velez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/para-nazarena-velez-una-gran-temporada-en-las-grutas/" rel="bookmark" title="Para Nazarena Vélez «fue una gran temporada» en Las Grutas">Para Nazarena Vélez «fue una gran temporada» en Las Grutas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/resumen-estadistico-del-turismo-en-febrero-2022-en-las-grutas-sao-y-sae/" rel="bookmark" class="td-image-wrap" title="Resumen estadístico del turismo en febrero 2022 en Las Grutas, SAO y SAE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Resumen estadístico del turismo en febrero 2022 en Las Grutas, SAO y SAE" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/01/playas-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/resumen-estadistico-del-turismo-en-febrero-2022-en-las-grutas-sao-y-sae/" rel="bookmark" title="Resumen estadístico del turismo en febrero 2022 en Las Grutas, SAO y SAE">Resumen estadístico del turismo en febrero 2022 en Las Grutas, SAO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/finalizo-una-de-las-temporadas-con-mas-visitantes-de-los-ultimos-anos/" rel="bookmark" class="td-image-wrap" title="Finalizó una de las temporadas con más visitantes de los últimos años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Finalizó una de las temporadas con más visitantes de los últimos años" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/12/playa-fin-de-ano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/finalizo-una-de-las-temporadas-con-mas-visitantes-de-los-ultimos-anos/" rel="bookmark" title="Finalizó una de las temporadas con más visitantes de los últimos años">Finalizó una de las temporadas con más visitantes de los últimos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_622a3561c2fff" data-td_block_id="td_uid_6_622a3561c2fff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_622a3561c2fff" data-td_block_id="td_uid_6_622a3561c2fff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_622a3561e26e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_622a3561e26e6" ><script>var block_td_uid_7_622a3561e26e6 = new tdBlock();
block_td_uid_7_622a3561e26e6.id = "td_uid_7_622a3561e26e6";
block_td_uid_7_622a3561e26e6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_622a3561e26e6_rand","tdc_css_class":"td_uid_7_622a3561e26e6_rand","tdc_css_class_style":"td_uid_7_622a3561e26e6_rand_style"}';
block_td_uid_7_622a3561e26e6.td_column_number = "3";
block_td_uid_7_622a3561e26e6.block_type = "td_block_mega_menu";
block_td_uid_7_622a3561e26e6.post_count = "5";
block_td_uid_7_622a3561e26e6.found_posts = "1105";
block_td_uid_7_622a3561e26e6.header_color = "";
block_td_uid_7_622a3561e26e6.ajax_pagination_infinite_stop = "";
block_td_uid_7_622a3561e26e6.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_7_622a3561e26e6);
</script><div id=td_uid_7_622a3561e26e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-famoso-auto-a-basuras-paso-por-las-grutas/" rel="bookmark" class="td-image-wrap" title="El famoso “auto a basura” pasó por Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El famoso “auto a basura” pasó por Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/autobasura-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-famoso-auto-a-basuras-paso-por-las-grutas/" rel="bookmark" title="El famoso “auto a basura” pasó por Las Grutas">El famoso “auto a basura” pasó por Las Grutas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-centro-de-jubilados-y-pensionados-de-san-antonio-oeste-reactiva-sus-propuestas/" rel="bookmark" class="td-image-wrap" title="El Centro de Jubilados y Pensionados de San Antonio Oeste reactiva sus propuestas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El Centro de Jubilados y Pensionados de San Antonio Oeste reactiva sus propuestas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/centro-jubilados-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-centro-de-jubilados-y-pensionados-de-san-antonio-oeste-reactiva-sus-propuestas/" rel="bookmark" title="El Centro de Jubilados y Pensionados de San Antonio Oeste reactiva sus propuestas">El Centro de Jubilados y Pensionados de San Antonio Oeste reactiva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/fin-de-ciclo-y-hasta-luego/" rel="bookmark" class="td-image-wrap" title="Fin de ciclo y hasta luego"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="julio" title="Fin de ciclo y hasta luego" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/11/ALCALDE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/fin-de-ciclo-y-hasta-luego/" rel="bookmark" title="Fin de ciclo y hasta luego">Fin de ciclo y hasta luego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/distincion-y-homenaje-a-vecinos-del-ejido-sanantoniense/" rel="bookmark" class="td-image-wrap" title="Distinción y homenaje a vecinos del ejido sanantoniense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Distinción y homenaje a vecinos del ejido sanantoniense" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/vecinos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/distincion-y-homenaje-a-vecinos-del-ejido-sanantoniense/" rel="bookmark" title="Distinción y homenaje a vecinos del ejido sanantoniense">Distinción y homenaje a vecinos del ejido sanantoniense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/como-tramitar-la-fe-de-vida-en-las-sucursales-de-los-bancos-del-ejido-sanantoniense/" rel="bookmark" class="td-image-wrap" title="Cómo tramitar la fe de vida en las sucursales de los bancos del ejido sanantoniense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cómo tramitar la fe de vida en las sucursales de los bancos del ejido sanantoniense" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/07/anses-viejos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/como-tramitar-la-fe-de-vida-en-las-sucursales-de-los-bancos-del-ejido-sanantoniense/" rel="bookmark" title="Cómo tramitar la fe de vida en las sucursales de los bancos del ejido sanantoniense">Cómo tramitar la fe de vida en las sucursales de los&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_622a3561e26e6" data-td_block_id="td_uid_7_622a3561e26e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_622a3561e26e6" data-td_block_id="td_uid_7_622a3561e26e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_622a356207a0e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_622a356207a0e" ><script>var block_td_uid_8_622a356207a0e = new tdBlock();
block_td_uid_8_622a356207a0e.id = "td_uid_8_622a356207a0e";
block_td_uid_8_622a356207a0e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_622a356207a0e_rand","tdc_css_class":"td_uid_8_622a356207a0e_rand","tdc_css_class_style":"td_uid_8_622a356207a0e_rand_style"}';
block_td_uid_8_622a356207a0e.td_column_number = "3";
block_td_uid_8_622a356207a0e.block_type = "td_block_mega_menu";
block_td_uid_8_622a356207a0e.post_count = "5";
block_td_uid_8_622a356207a0e.found_posts = "628";
block_td_uid_8_622a356207a0e.header_color = "";
block_td_uid_8_622a356207a0e.ajax_pagination_infinite_stop = "";
block_td_uid_8_622a356207a0e.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_8_622a356207a0e);
</script><div id=td_uid_8_622a356207a0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-san-antonio-oeste-venden-los-autotest-de-covid19/" rel="bookmark" class="td-image-wrap" title="En San Antonio Oeste venden los autotest de Covid19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="En San Antonio Oeste venden los autotest de Covid19" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/tets-covid-sao-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-san-antonio-oeste-venden-los-autotest-de-covid19/" rel="bookmark" title="En San Antonio Oeste venden los autotest de Covid19">En San Antonio Oeste venden los autotest de Covid19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-hospital-materno-infantil-de-general-roca-sera-el-primero-de-la-patagonia/" rel="bookmark" class="td-image-wrap" title="El Hospital Materno Infantil de General Roca será el primero de la Patagonia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El Hospital Materno Infantil de General Roca será el primero de la Patagonia" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/06/neonatal-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-hospital-materno-infantil-de-general-roca-sera-el-primero-de-la-patagonia/" rel="bookmark" title="El Hospital Materno Infantil de General Roca será el primero de la Patagonia">El Hospital Materno Infantil de General Roca será el primero de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-antonio-oeste-autoridades-sanitarias-examinaron-y-planificaron-acciones-para-el-hospital-local/" rel="bookmark" class="td-image-wrap" title="San Antonio Oeste: autoridades sanitarias examinaron y planificaron acciones para el hospital local"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="San Antonio Oeste: autoridades sanitarias examinaron y planificaron acciones para el hospital local" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/reunion-hospital-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/san-antonio-oeste-autoridades-sanitarias-examinaron-y-planificaron-acciones-para-el-hospital-local/" rel="bookmark" title="San Antonio Oeste: autoridades sanitarias examinaron y planificaron acciones para el hospital local">San Antonio Oeste: autoridades sanitarias examinaron y planificaron acciones para el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/salud-remarca-la-importancia-de-completar-calendarios-de-vacunacion/" rel="bookmark" class="td-image-wrap" title="Salud remarca la importancia de completar calendarios de vacunación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="antigripal" title="Salud remarca la importancia de completar calendarios de vacunación" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/09/vacuna-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/salud-remarca-la-importancia-de-completar-calendarios-de-vacunacion/" rel="bookmark" title="Salud remarca la importancia de completar calendarios de vacunación">Salud remarca la importancia de completar calendarios de vacunación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-afiliados-de-pami-podran-elegir-con-quien-y-donde-atenderse/" rel="bookmark" class="td-image-wrap" title="SAO: afiliados de PAMI podrán elegir con quién y dónde atenderse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: afiliados de PAMI podrán elegir con quién y dónde atenderse" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/pami-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-afiliados-de-pami-podran-elegir-con-quien-y-donde-atenderse/" rel="bookmark" title="SAO: afiliados de PAMI podrán elegir con quién y dónde atenderse">SAO: afiliados de PAMI podrán elegir con quién y dónde atenderse</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_622a356207a0e" data-td_block_id="td_uid_8_622a356207a0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_622a356207a0e" data-td_block_id="td_uid_8_622a356207a0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policiales y Judiciales" class="entry-crumb" href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-78571" class="post-78571 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales-y-judiciales tag-rionegro tag-sanantoniooeste" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li></ul>			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
            <header class="td-post-title">
                <h1 class="entry-title">Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-03-10T02:15:21-03:00" >10 marzo, 2022</time></span>                                    </div>

            </header>

        </div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- informativohoyart_BOTTOM_adapt -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2762607329109364"
			 data-ad-slot="3803917524"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Ffemicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Femicidio+de+Carolina+Rivero%3A+sortearon+a+las+personas+que+conformar%C3%A1n+el+tribunal+popular&url=https%3A%2F%2Finformativohoy.com.ar%2Ffemicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular %0A%0A https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero.jpg" data-caption=""><img width="684" height="684" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero.jpg" srcset="https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero.jpg 684w, https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero-300x300.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero-150x150.jpg 150w, https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero-420x420.jpg 420w" sizes="(max-width: 684px) 100vw, 684px" alt="caro" title="carolina rivero"/></a></div>		<style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
		<!--div class="google-ads-section">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<!--ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->
		<hr>
		<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_622a356219681_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/07/pulposdos.jpeg">
<br/></div><h4>Hoy se dio un nuevo paso de cara al juicio por jurados que tiene como imputado a Elvio Pazos por el femicidio doblemente agravado de Carolina Ayelén Rivero, ocurrido en octubre de 2020 en San Antonio.</h4>
<hr />
<p>Esta mañana la Oficina Judicial de Viedma sorteó a las 90 personas, 70 titulares y 20 suplentes, para participar de la audiencia de selección y finalmente conformar el tribunal popular de 12 ciudadanos y ciudadanas que darán su veredicto. El debate empezará el 28 de este mes.</p>
<p>Se trata de 35 hombres titulares, y 35 mujeres titulares, y 10 suplentes por género, domiciliadas en cualquiera de las localidades comprendidas en la Circunscripción, que incluye Viedma, San Antonio, Las Grutas, Sierra Grande, Conesa y la zona.</p>
<p>Inicialmente, <a href="https://informativohoy.com.ar/sao-antes-de-fin-de-mes-comenzaria-el-juicio-por-el-femicidio-de-carolina-rivero/">el Tribunal Electoral Provincial junto a la Oficina Judicial</a> y la Lotería de Río Negro hicieron un sorteo público que involucró un listado de 500 potenciales jurados en la zona. Luego, la Oficina Judicial fue notificando a las personas de los impedimentos para participar y finalmente se llegó a esta instancia con 132 mujeres y 105 varones que no tenían hasta el momento las incompatibilidades que la ley prevé para ser jurados.</p>
<p>El sorteo de hoy lo llevó adelante la Oficina Judicial, mediante un mecanismo digital y aleatorio. Participaron las partes del proceso y el juez técnico, Marcelo Chironi.</p>
<p><img class="size-full wp-image-66659 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2021/02/PUBLICIDAD-INNOVA-NUEVA.gif" alt="" width="700" height="200" /></p>
<p><b>La audiencia de selección de jurados</b></p>
<p>El siguiente paso del proceso es la audiencia de selección de jurados, que se realizará en el 25 de este mes. Se citarán a 35 mujeres y a 35 hombres para participar de esa instancia, mientras que las restantes personas (10 mujeres y 10 hombres) serán convocadas solo si alguna no puede asistir.</p>
<p>Ese día, tras un procedimiento reglado por el Código Procesal Penal y supervisado por el juez técnico que dirigirá el juicio, quedará conformado un jurado imparcial y de integración plural de 12 personas: seis hombres y seis mujeres. Además, se seleccionarán en la audiencia cuatro jurados suplentes.</p>
<p>Ser jurado es una carga pública, de manera que solo las inhabilidades prevista por la ley (ser abogado, abogada, integrante de las fuerzas de seguridad, del Poder Judicial, ser autoridad de un clero, entre otras) o causas sumamente justificadas puede impedir la participación.</p>
<p>El juicio se llevará a cabo desde el 28 al 31 de marzo, a la mañana y a la tarde.</p>
<p><img loading="lazy" class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="78571" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME IMPORTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="78571" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME GUSTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="78571" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME DA IGUAL</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="78571" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">100%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ABURRE</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="78571" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ENOJA</span>
						</div>
						</a>
						</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_622a356219aa1_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2022/01/banner-Surcrem1.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/rionegro/">Río Negro</a></li><li><a href="https://informativohoy.com.ar/tag/sanantoniooeste/">San Antonio Oeste</a></li></ul>            </div>
			<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
			<!--div class="google-ads-section">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- informativohoyart_BOTTOM_adapt -->
				<!--ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2762607329109364"
					 data-ad-slot="3803917524"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>-->
			<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
			<br/>
			<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
			<div class="facebook-leyenda-box">
				<span class="facebook-leyenda-txt">
				<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
				</span>
			</div>
			<div class="fb-comments" data-href="https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/" data-width="auto" data-numposts="5"></div>
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
			<amp-embed width=100 height=100
			  type=taboola
			  layout=responsive
			  data-publisher='informativohoy-network'
			  data-mode='thumbnails-a'
			  data-placement='Below Article Thumbnails AMP'
			  data-target_type='mix'
			  data-article='auto'
			  data-url=''>
			</amp-embed>
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Ffemicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Femicidio+de+Carolina+Rivero%3A+sortearon+a+las+personas+que+conformar%C3%A1n+el+tribunal+popular&url=https%3A%2F%2Finformativohoy.com.ar%2Ffemicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular %0A%0A https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/con-la-remediacion-inconclusa-la-empresa-taym-transfirio-los-terrenos-a-la-municipalidad-de-sao/">Con la remediación inconclusa, la empresa TAYM transfirió los terrenos a la municipalidad de SAO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/bomberos-de-san-antonio-establecieron-el-calendario-de-talleres-y-cursos-con-la-academia-provincial/">Bomberos de San Antonio establecieron el calendario de talleres y cursos con la Academia Provincial</a></div></div></div>            <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-03-10T02:15:21-03:00"><meta itemprop="dateModified" content="2022-03-10T13:36:07-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/femicidio-de-carolina-rivero-sortearon-a-las-personas-que-conformaran-el-tribunal-popular/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este"></span><meta itemprop="headline " content="Femicidio de Carolina Rivero: sortearon a las personas que conformarán el tribunal popular"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero.jpg"><meta itemprop="width" content="684"><meta itemprop="height" content="684"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_622a35621b528_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_622a35621b528" ><script>var block_td_uid_11_622a35621b528 = new tdBlock();
block_td_uid_11_622a35621b528.id = "td_uid_11_622a35621b528";
block_td_uid_11_622a35621b528.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_622a35621b528_rand","td_column_number":3,"live_filter_cur_post_id":78571,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_622a35621b528_rand","tdc_css_class_style":"td_uid_11_622a35621b528_rand_style"}';
block_td_uid_11_622a35621b528.td_column_number = "3";
block_td_uid_11_622a35621b528.block_type = "td_block_related_posts";
block_td_uid_11_622a35621b528.post_count = "3";
block_td_uid_11_622a35621b528.found_posts = "1522";
block_td_uid_11_622a35621b528.header_color = "";
block_td_uid_11_622a35621b528.ajax_pagination_infinite_stop = "";
block_td_uid_11_622a35621b528.max_num_pages = "508";
tdBlocksArray.push(block_td_uid_11_622a35621b528);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_622a356225fee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_622a35621b528" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_622a356226000" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_622a35621b528" href="#">Más del autor</a></h4><div id=td_uid_11_622a35621b528 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/delincuentes-alteraron-la-tranquilidad-en-el-puerto-del-este/" rel="bookmark" class="td-image-wrap" title="Delincuentes alteraron la tranquilidad en el Puerto del Este"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="policia" title="Delincuentes alteraron la tranquilidad en el Puerto del Este" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/12/subocmisaria-62-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/delincuentes-alteraron-la-tranquilidad-en-el-puerto-del-este/" rel="bookmark" title="Delincuentes alteraron la tranquilidad en el Puerto del Este">Delincuentes alteraron la tranquilidad en el Puerto del Este</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/robaron-en-un-local-comercial-de-la-peatonal-de-las-grutas-atraparon-al-autor/" rel="bookmark" class="td-image-wrap" title="Robaron en un local comercial de la peatonal de Las Grutas. Atraparon al autor."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Robaron en un local comercial de la peatonal de Las Grutas. Atraparon al autor." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/robo-dejavu-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/robaron-en-un-local-comercial-de-la-peatonal-de-las-grutas-atraparon-al-autor/" rel="bookmark" title="Robaron en un local comercial de la peatonal de Las Grutas. Atraparon al autor.">Robaron en un local comercial de la peatonal de Las Grutas. Atraparon al autor.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/encuentran-huesos-humanos-en-playas-doradas-fiscalia-solicito-la-intervencion-de-un-antropologo/" rel="bookmark" class="td-image-wrap" title="Encuentran huesos humanos en Playas Doradas: fiscalía solicitó la intervención de un antropólogo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Encuentran huesos humanos en Playas Doradas: fiscalía solicitó la intervención de un antropólogo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/03/huesos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/encuentran-huesos-humanos-en-playas-doradas-fiscalia-solicito-la-intervencion-de-un-antropologo/" rel="bookmark" title="Encuentran huesos humanos en Playas Doradas: fiscalía solicitó la intervención de un antropólogo">Encuentran huesos humanos en Playas Doradas: fiscalía solicitó la intervención de un antropólogo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_622a35621b528" data-td_block_id="td_uid_11_622a35621b528"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_622a35621b528" data-td_block_id="td_uid_11_622a35621b528"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_newsletterwidgetminimal"><h4 class="block-title"><span>Suscribite a nuestro Newsletter</span></h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://informativohoy.com.ar/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribirse"></form></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_622a3562280ea_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_622a3562280ea" ><div class="td-block-title-wrap"></div><div id=td_uid_14_622a3562280ea class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Las Grutas</div>
			<div class="td-weather-condition">muy nuboso</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_622a3562280ea"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_622a3562280ea">
				<input id="td_uid_14_622a3562280ea" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_14_622a3562280ea"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_622a3562280ea">
					<span class="td-big-degrees">19.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">19.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">19.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">43						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">7.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">74						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_622a35622824d_rand td_block_template_1"><br/>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bxni2ii97","width":300,"height":370,"t":1626509560,"userId":38840204,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
<br/>
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://archivos.legisrn.gov.ar//legisv.html"></iframe>
<br/>
<a href="https://lasgrutasturismo.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/11/300x350.gif">
<br/>
<a href="http://www.concejodeliberantesao.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/07/medidas.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/03/GIF-ALL-IN.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/01/abril.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/gaova-vision-1.gif">
<br/>
<a href="https://www.facebook.com/Fiambreria-y-Anexo-POPY-108908114332933" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/POPY3.png">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/01/presentacion-patino.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/11/iselectrica.jpeg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/01/Ladrillo-del-12-y-18-Cemento-Cal-Chapa-galvanizada-Acero-inoxidable-Servicio-de-autoelevador.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/02/giacomelli-365.jpeg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/12/akev.jpg">
</a>
<br/>
<a href="https://www.facebook.com/Frutas-y-verduras-Coquito-112024500635083" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/08/coquito-todo-1.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/03/cafes.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/waiman-22.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/03/raizyoga.gif">
<br/></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Informativo Hoy - Copyright 2022 - Todos los derechos reservados - Tel. 2934-412069 - info@informativohoy.com.ar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 622a35622b0a3
    -->

    <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false","ua":"UA-76430803-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='scriptjs-js-extra'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0' id='scriptjs-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[19.2,66.6],"today_humidity":43,"today_wind_speed":[7.7,4.8],"today_min":[19.2,66.6],"today_max":[19.2,66.6],"today_clouds":74,"current_unit":0,"forecast":[{"timestamp":1646935200,"day_name":"Jue","day_temp":[19,67],"owm_day_index":0},{"timestamp":1646967600,"day_name":"Vie","day_temp":[25,77],"owm_day_index":3},{"timestamp":1647054000,"day_name":"S\u00e1b","day_temp":[22,71],"owm_day_index":11},{"timestamp":1647140400,"day_name":"Dom","day_temp":[29,84],"owm_day_index":19},{"timestamp":1647226800,"day_name":"Lun","day_temp":[30,86],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_622a3562280ea","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[19.2,66.6],"today_humidity":43,"today_wind_speed":[7.7,4.8],"today_min":[19.2,66.6],"today_max":[19.2,66.6],"today_clouds":74,"current_unit":0,"forecast":[{"timestamp":1646935200,"day_name":"Jue","day_temp":[19,67],"owm_day_index":0},{"timestamp":1646967600,"day_name":"Vie","day_temp":[25,77],"owm_day_index":3},{"timestamp":1647054000,"day_name":"S\u00e1b","day_temp":[22,71],"owm_day_index":11},{"timestamp":1647140400,"day_name":"Dom","day_temp":[29,84],"owm_day_index":19},{"timestamp":1647226800,"day_name":"Lun","day_temp":[30,86],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_622a35622b2f6"></textarea>
						<div id="td_live_css_uid_1_622a35622b2f6" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_622a35622b2f6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_622a35622b2f6");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>