<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-2762607329109364" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-T1KEC3V72V"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-T1KEC3V72V');
</script>
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
    <title>Goleó Deportivo Las Grutas que también mira</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1.jpg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal" />
	<link rel="canonical" href="https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal" />
	<meta property="og:description" content="Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Noticias de Río Negro." />
	<meta property="og:url" content="https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/" />
	<meta property="og:site_name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este" />
	<meta property="article:published_time" content="2022-10-06T07:31:18+00:00" />
	<meta property="article:modified_time" content="2022-10-05T15:23:37+00:00" />
	<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1.jpg" />
	<meta property="og:image:width" content="844" />
	<meta property="og:image:height" content="446" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redacción" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal" />
	<meta name="twitter:description" content="Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Noticias de Río Negro." />
	<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/","url":"https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/","name":"Goleó Deportivo Las Grutas que también mira","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/#primaryimage"},"image":{"@id":"https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/#primaryimage"},"thumbnailUrl":"https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1.jpg","datePublished":"2022-10-06T07:31:18+00:00","dateModified":"2022-10-05T15:23:37+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal","breadcrumb":{"@id":"https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/#primaryimage","url":"https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1.jpg","contentUrl":"https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1.jpg","width":844,"height":446,"caption":"- Imagen archivo"},{"@type":"BreadcrumbList","@id":"https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://informativohoy.com.ar/"},{"@type":"ListItem","position":2,"name":"Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal"}]},{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://informativohoy.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacción","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://informativohoy.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacción"},"url":"https://informativohoy.com.ar/author/carlos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Comentario Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal del feed" href="https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-76430803-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='css_feed-css'  href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://informativohoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://informativohoy.com.ar/wp-json/wp/v2/posts/46372" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=46372' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fgoleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fgoleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.84.0" /><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"0e85d2c0ae","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1665058894"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/amp/">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2762607329109364" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/deportes/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/",
                    "name": "Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-46372 single-format-standard unselectable goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Las Grutas</div>
			</div>
		</div>
			            <div class="td_data_time">
		Jueves 06 de octubre del 2022        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://informativohoy.com.ar/">
            <img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
            <span class="td-visual-hidden">Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
    <img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
    </div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_633ec84e1ba3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_633ec84e1ba3a" ><script>var block_td_uid_2_633ec84e1ba3a = new tdBlock();
block_td_uid_2_633ec84e1ba3a.id = "td_uid_2_633ec84e1ba3a";
block_td_uid_2_633ec84e1ba3a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_633ec84e1ba3a_rand","tdc_css_class":"td_uid_2_633ec84e1ba3a_rand","tdc_css_class_style":"td_uid_2_633ec84e1ba3a_rand_style"}';
block_td_uid_2_633ec84e1ba3a.td_column_number = "3";
block_td_uid_2_633ec84e1ba3a.block_type = "td_block_mega_menu";
block_td_uid_2_633ec84e1ba3a.post_count = "5";
block_td_uid_2_633ec84e1ba3a.found_posts = "2736";
block_td_uid_2_633ec84e1ba3a.header_color = "";
block_td_uid_2_633ec84e1ba3a.ajax_pagination_infinite_stop = "";
block_td_uid_2_633ec84e1ba3a.max_num_pages = "548";
tdBlocksArray.push(block_td_uid_2_633ec84e1ba3a);
</script><div id=td_uid_2_633ec84e1ba3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/elecciones-en-el-gremio-docente-el-oficialismo-se-impuso-en-unter/" rel="bookmark" class="td-image-wrap" title="Elecciones en el gremio docente: el oficialismo se impuso en UnTER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Elecciones en el gremio docente: el oficialismo se impuso en UnTER" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/01/boletas-embhiga-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/elecciones-en-el-gremio-docente-el-oficialismo-se-impuso-en-unter/" rel="bookmark" title="Elecciones en el gremio docente: el oficialismo se impuso en UnTER">Elecciones en el gremio docente: el oficialismo se impuso en UnTER</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sostenibilidad-en-la-pesca-casadei-en-el-congreso-conxemar-fao-en-espana/" rel="bookmark" class="td-image-wrap" title="Sostenibilidad en la pesca: Casadei en el Congreso Conxemar-FAO en España"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Sostenibilidad en la pesca: Casadei en el Congreso Conxemar-FAO en España" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/conexar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sostenibilidad-en-la-pesca-casadei-en-el-congreso-conxemar-fao-en-espana/" rel="bookmark" title="Sostenibilidad en la pesca: Casadei en el Congreso Conxemar-FAO en España">Sostenibilidad en la pesca: Casadei en el Congreso Conxemar-FAO en España</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/prefectura-naval-realiza-censo-de-las-libretas-de-embarco-al-personal-de-la-marina-mercante/" rel="bookmark" class="td-image-wrap" title="Prefectura Naval realiza Censo de las Libretas de Embarco al personal de la marina mercante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="lugar" title="Prefectura Naval realiza Censo de las Libretas de Embarco al personal de la marina mercante" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/01/prefectura-naval-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/prefectura-naval-realiza-censo-de-las-libretas-de-embarco-al-personal-de-la-marina-mercante/" rel="bookmark" title="Prefectura Naval realiza Censo de las Libretas de Embarco al personal de la marina mercante">Prefectura Naval realiza Censo de las Libretas de Embarco al personal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-carbonato-de-sodio-en-el-acuerdo-con-brasil-que-presento-el-embajador-scioli/" rel="bookmark" class="td-image-wrap" title="El Carbonato de Sodio en el acuerdo con Brasil que presentó el embajador Scioli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="alcalis" title="El Carbonato de Sodio en el acuerdo con Brasil que presentó el embajador Scioli" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/09/alpat-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-carbonato-de-sodio-en-el-acuerdo-con-brasil-que-presento-el-embajador-scioli/" rel="bookmark" title="El Carbonato de Sodio en el acuerdo con Brasil que presentó el embajador Scioli">El Carbonato de Sodio en el acuerdo con Brasil que presentó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/docentes-van-a-las-urnas-para-renovar-conduccion-de-unter/" rel="bookmark" class="td-image-wrap" title="Docentes van a las urnas para renovar conducción de UNTER"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Docentes van a las urnas para renovar conducción de UNTER" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/09/unter-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/docentes-van-a-las-urnas-para-renovar-conduccion-de-unter/" rel="bookmark" title="Docentes van a las urnas para renovar conducción de UNTER">Docentes van a las urnas para renovar conducción de UNTER</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_633ec84e1ba3a" data-td_block_id="td_uid_2_633ec84e1ba3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_633ec84e1ba3a" data-td_block_id="td_uid_2_633ec84e1ba3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_633ec84e25860_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_633ec84e25860" ><script>var block_td_uid_3_633ec84e25860 = new tdBlock();
block_td_uid_3_633ec84e25860.id = "td_uid_3_633ec84e25860";
block_td_uid_3_633ec84e25860.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_633ec84e25860_rand","tdc_css_class":"td_uid_3_633ec84e25860_rand","tdc_css_class_style":"td_uid_3_633ec84e25860_rand_style"}';
block_td_uid_3_633ec84e25860.td_column_number = "3";
block_td_uid_3_633ec84e25860.block_type = "td_block_mega_menu";
block_td_uid_3_633ec84e25860.post_count = "5";
block_td_uid_3_633ec84e25860.found_posts = "3093";
block_td_uid_3_633ec84e25860.header_color = "";
block_td_uid_3_633ec84e25860.ajax_pagination_infinite_stop = "";
block_td_uid_3_633ec84e25860.max_num_pages = "619";
tdBlocksArray.push(block_td_uid_3_633ec84e25860);
</script><div id=td_uid_3_633ec84e25860 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-bloque-de-jsrn-voto-sabiendo-que-era-una-irregularidad/" rel="bookmark" class="td-image-wrap" title="“El bloque de JSRN votó sabiendo que era una irregularidad”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="“El bloque de JSRN votó sabiendo que era una irregularidad”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/plano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-bloque-de-jsrn-voto-sabiendo-que-era-una-irregularidad/" rel="bookmark" title="“El bloque de JSRN votó sabiendo que era una irregularidad”">“El bloque de JSRN votó sabiendo que era una irregularidad”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/comenzo-en-las-grutas-la-feria-provincial-de-innovacion-educativa/" rel="bookmark" class="td-image-wrap" title="Comenzó en Las Grutas la Feria Provincial de Innovación Educativa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Comenzó en Las Grutas la Feria Provincial de Innovación Educativa" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/educativa-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comenzo-en-las-grutas-la-feria-provincial-de-innovacion-educativa/" rel="bookmark" title="Comenzó en Las Grutas la Feria Provincial de Innovación Educativa">Comenzó en Las Grutas la Feria Provincial de Innovación Educativa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/detallan-como-sera-el-relevamiento-de-concentraciones-de-langostino-en-el-golfo-san-matias/" rel="bookmark" class="td-image-wrap" title="Detallan como será el relevamiento de concentraciones de langostino en el Golfo San Matías"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Detallan como será el relevamiento de concentraciones de langostino en el Golfo San Matías" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/langostino_san_matias-218x150.png"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/detallan-como-sera-el-relevamiento-de-concentraciones-de-langostino-en-el-golfo-san-matias/" rel="bookmark" title="Detallan como será el relevamiento de concentraciones de langostino en el Golfo San Matías">Detallan como será el relevamiento de concentraciones de langostino en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/alquileres-temporarios-en-las-grutas-me-estafaron-con-una-web-falsa-hay-que-tener-mucho-cuidado/" rel="bookmark" class="td-image-wrap" title="Alquileres temporarios en Las Grutas “me estafaron con una web falsa, hay que tener mucho cuidado”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Alquileres temporarios en Las Grutas “me estafaron con una web falsa, hay que tener mucho cuidado”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/estafa-02-hotel-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/alquileres-temporarios-en-las-grutas-me-estafaron-con-una-web-falsa-hay-que-tener-mucho-cuidado/" rel="bookmark" title="Alquileres temporarios en Las Grutas “me estafaron con una web falsa, hay que tener mucho cuidado”">Alquileres temporarios en Las Grutas “me estafaron con una web falsa,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/detectan-web-falsas-que-ofrecen-alquileres-para-la-temporada-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="Detectan web falsas que ofrecen alquileres para la temporada en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Detectan web falsas que ofrecen alquileres para la temporada en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/06/grutas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/detectan-web-falsas-que-ofrecen-alquileres-para-la-temporada-en-las-grutas/" rel="bookmark" title="Detectan web falsas que ofrecen alquileres para la temporada en Las Grutas">Detectan web falsas que ofrecen alquileres para la temporada en Las&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_633ec84e25860" data-td_block_id="td_uid_3_633ec84e25860"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_633ec84e25860" data-td_block_id="td_uid_3_633ec84e25860"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_633ec84e2e7c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_633ec84e2e7c7" ><script>var block_td_uid_4_633ec84e2e7c7 = new tdBlock();
block_td_uid_4_633ec84e2e7c7.id = "td_uid_4_633ec84e2e7c7";
block_td_uid_4_633ec84e2e7c7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_633ec84e2e7c7_rand","tdc_css_class":"td_uid_4_633ec84e2e7c7_rand","tdc_css_class_style":"td_uid_4_633ec84e2e7c7_rand_style"}';
block_td_uid_4_633ec84e2e7c7.td_column_number = "3";
block_td_uid_4_633ec84e2e7c7.block_type = "td_block_mega_menu";
block_td_uid_4_633ec84e2e7c7.post_count = "5";
block_td_uid_4_633ec84e2e7c7.found_posts = "1656";
block_td_uid_4_633ec84e2e7c7.header_color = "";
block_td_uid_4_633ec84e2e7c7.ajax_pagination_infinite_stop = "";
block_td_uid_4_633ec84e2e7c7.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_4_633ec84e2e7c7);
</script><div id=td_uid_4_633ec84e2e7c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/impactante-vuelco-en-la-zona-de-circunvalacion-de-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Impactante vuelco en la zona de circunvalación de San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Impactante vuelco en la zona de circunvalación de San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/vuelco-alpat-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/impactante-vuelco-en-la-zona-de-circunvalacion-de-san-antonio-oeste/" rel="bookmark" title="Impactante vuelco en la zona de circunvalación de San Antonio Oeste">Impactante vuelco en la zona de circunvalación de San Antonio Oeste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-otra-vez-atrapan-a-un-sujeto-robando-rieles-del-ferrocarril/" rel="bookmark" class="td-image-wrap" title="SAO: otra vez atrapan a un sujeto robando rieles del ferrocarril"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="policia" title="SAO: otra vez atrapan a un sujeto robando rieles del ferrocarril" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/07/comisaria-10ma-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-otra-vez-atrapan-a-un-sujeto-robando-rieles-del-ferrocarril/" rel="bookmark" title="SAO: otra vez atrapan a un sujeto robando rieles del ferrocarril">SAO: otra vez atrapan a un sujeto robando rieles del ferrocarril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-y-las-grutas-vecinos-fueron-estafados-por-whatsapp-con-el-logo-de-mercado-pago/" rel="bookmark" class="td-image-wrap" title="SAO y Las Grutas: vecinos fueron estafados por Whatsapp con el logo de Mercado Pago"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO y Las Grutas: vecinos fueron estafados por Whatsapp con el logo de Mercado Pago" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/08/mercado-pago-estafa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-y-las-grutas-vecinos-fueron-estafados-por-whatsapp-con-el-logo-de-mercado-pago/" rel="bookmark" title="SAO y Las Grutas: vecinos fueron estafados por Whatsapp con el logo de Mercado Pago">SAO y Las Grutas: vecinos fueron estafados por Whatsapp con el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/tras-allanamientos-encuentran-una-bicicleta-robada-en-sao/" rel="bookmark" class="td-image-wrap" title="Tras allanamientos encuentran una bicicleta robada en SAO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Tras allanamientos encuentran una bicicleta robada en SAO" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/10/robada-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/tras-allanamientos-encuentran-una-bicicleta-robada-en-sao/" rel="bookmark" title="Tras allanamientos encuentran una bicicleta robada en SAO">Tras allanamientos encuentran una bicicleta robada en SAO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-y-las-grutas-vecinos-llamaron-cuando-ladrones-cometian-un-delito-y-fueron-detenidos/" rel="bookmark" class="td-image-wrap" title="SAO y Las Grutas: vecinos llamaron cuando ladrones cometían un delito y fueron detenidos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO y Las Grutas: vecinos llamaron cuando ladrones cometían un delito y fueron detenidos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/detenidos-sao-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-y-las-grutas-vecinos-llamaron-cuando-ladrones-cometian-un-delito-y-fueron-detenidos/" rel="bookmark" title="SAO y Las Grutas: vecinos llamaron cuando ladrones cometían un delito y fueron detenidos">SAO y Las Grutas: vecinos llamaron cuando ladrones cometían un delito&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_633ec84e2e7c7" data-td_block_id="td_uid_4_633ec84e2e7c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_633ec84e2e7c7" data-td_block_id="td_uid_4_633ec84e2e7c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_633ec84e35651_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_633ec84e35651" ><script>var block_td_uid_5_633ec84e35651 = new tdBlock();
block_td_uid_5_633ec84e35651.id = "td_uid_5_633ec84e35651";
block_td_uid_5_633ec84e35651.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_633ec84e35651_rand","tdc_css_class":"td_uid_5_633ec84e35651_rand","tdc_css_class_style":"td_uid_5_633ec84e35651_rand_style"}';
block_td_uid_5_633ec84e35651.td_column_number = "3";
block_td_uid_5_633ec84e35651.block_type = "td_block_mega_menu";
block_td_uid_5_633ec84e35651.post_count = "5";
block_td_uid_5_633ec84e35651.found_posts = "1080";
block_td_uid_5_633ec84e35651.header_color = "";
block_td_uid_5_633ec84e35651.ajax_pagination_infinite_stop = "";
block_td_uid_5_633ec84e35651.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_5_633ec84e35651);
</script><div id=td_uid_5_633ec84e35651 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-club-talleres-tuvo-un-fin-de-semana-excelente-en-resultados/" rel="bookmark" class="td-image-wrap" title="El Club Talleres tuvo un fin de semana excelente en resultados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El Club Talleres tuvo un fin de semana excelente en resultados" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/12/talleres-femenino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-club-talleres-tuvo-un-fin-de-semana-excelente-en-resultados/" rel="bookmark" title="El Club Talleres tuvo un fin de semana excelente en resultados">El Club Talleres tuvo un fin de semana excelente en resultados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/" rel="bookmark" class="td-image-wrap" title="Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/" rel="bookmark" title="Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal">Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-se-realizo-la-final-provincial-infanto-juvenil-de-mountain-bike/" rel="bookmark" class="td-image-wrap" title="Las Grutas: se realizó la Final Provincial Infanto-Juvenil de Mountain Bike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas: se realizó la Final Provincial Infanto-Juvenil de Mountain Bike" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/mountain-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-se-realizo-la-final-provincial-infanto-juvenil-de-mountain-bike/" rel="bookmark" title="Las Grutas: se realizó la Final Provincial Infanto-Juvenil de Mountain Bike">Las Grutas: se realizó la Final Provincial Infanto-Juvenil de Mountain Bike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/excelente-performance-del-club-nautico-de-san-antonio-oeste-en-el-provicial-en-viedma/" rel="bookmark" class="td-image-wrap" title="Excelente performance del Club Náutico de San Antonio Oeste en el provicial en Viedma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Excelente performance del Club Náutico de San Antonio Oeste en el provicial en Viedma" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/podio-canotaje-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/excelente-performance-del-club-nautico-de-san-antonio-oeste-en-el-provicial-en-viedma/" rel="bookmark" title="Excelente performance del Club Náutico de San Antonio Oeste en el provicial en Viedma">Excelente performance del Club Náutico de San Antonio Oeste en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/handball-talleres-fue-local-en-un-fin-de-semana-cargado-de-encuentros/" rel="bookmark" class="td-image-wrap" title="Handball: Talleres fue local en un fin de semana cargado de encuentros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Handball: Talleres fue local en un fin de semana cargado de encuentros" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/handball-talleres-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/handball-talleres-fue-local-en-un-fin-de-semana-cargado-de-encuentros/" rel="bookmark" title="Handball: Talleres fue local en un fin de semana cargado de encuentros">Handball: Talleres fue local en un fin de semana cargado de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_633ec84e35651" data-td_block_id="td_uid_5_633ec84e35651"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_633ec84e35651" data-td_block_id="td_uid_5_633ec84e35651"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_633ec84e3e110_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_633ec84e3e110" ><script>var block_td_uid_6_633ec84e3e110 = new tdBlock();
block_td_uid_6_633ec84e3e110.id = "td_uid_6_633ec84e3e110";
block_td_uid_6_633ec84e3e110.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_633ec84e3e110_rand","tdc_css_class":"td_uid_6_633ec84e3e110_rand","tdc_css_class_style":"td_uid_6_633ec84e3e110_rand_style"}';
block_td_uid_6_633ec84e3e110.td_column_number = "3";
block_td_uid_6_633ec84e3e110.block_type = "td_block_mega_menu";
block_td_uid_6_633ec84e3e110.post_count = "5";
block_td_uid_6_633ec84e3e110.found_posts = "917";
block_td_uid_6_633ec84e3e110.header_color = "";
block_td_uid_6_633ec84e3e110.ajax_pagination_infinite_stop = "";
block_td_uid_6_633ec84e3e110.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_6_633ec84e3e110);
</script><div id=td_uid_6_633ec84e3e110 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/cerro-la-fit-con-intensa-actividad-en-el-stand-de-sao-sae-y-las-grutas/" rel="bookmark" class="td-image-wrap" title="Cerró la FIT con intensa actividad en el stand de SAO, SAE y Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Cerró la FIT con intensa actividad en el stand de SAO, SAE y Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/fit-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/cerro-la-fit-con-intensa-actividad-en-el-stand-de-sao-sae-y-las-grutas/" rel="bookmark" title="Cerró la FIT con intensa actividad en el stand de SAO, SAE y Las Grutas">Cerró la FIT con intensa actividad en el stand de SAO,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-sao-y-sae-protagonistas-en-la-feria-internacional-de-turismo/" rel="bookmark" class="td-image-wrap" title="Las Grutas, SAO y SAE protagonistas en la Feria Internacional de Turismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas, SAO y SAE protagonistas en la Feria Internacional de Turismo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/02/stand-fit-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-sao-y-sae-protagonistas-en-la-feria-internacional-de-turismo/" rel="bookmark" title="Las Grutas, SAO y SAE protagonistas en la Feria Internacional de Turismo">Las Grutas, SAO y SAE protagonistas en la Feria Internacional de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/avanza-el-programa-50-destinos-para-el-puerto-del-este/" rel="bookmark" class="td-image-wrap" title="Avanza el programa «50 destinos» para el Puerto del Este"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Avanza el programa «50 destinos» para el Puerto del Este" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/sae-aerea-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/avanza-el-programa-50-destinos-para-el-puerto-del-este/" rel="bookmark" title="Avanza el programa «50 destinos» para el Puerto del Este">Avanza el programa «50 destinos» para el Puerto del Este</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-todo-el-ano-la-apuesta-del-stand-en-la-fit/" rel="bookmark" class="td-image-wrap" title="«Las Grutas todo el año» la apuesta del stand en la FIT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="yapla" title="«Las Grutas todo el año» la apuesta del stand en la FIT" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/01/playa-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-todo-el-ano-la-apuesta-del-stand-en-la-fit/" rel="bookmark" title="«Las Grutas todo el año» la apuesta del stand en la FIT">«Las Grutas todo el año» la apuesta del stand en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/comienza-la-fit-y-las-grutas-expondra-con-estand-propio/" rel="bookmark" class="td-image-wrap" title="Comienza la FIT y Las Grutas expondrá con estand propio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Comienza la FIT y Las Grutas expondrá con estand propio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/10/FIT-CIERRE-CUATRO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comienza-la-fit-y-las-grutas-expondra-con-estand-propio/" rel="bookmark" title="Comienza la FIT y Las Grutas expondrá con estand propio">Comienza la FIT y Las Grutas expondrá con estand propio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_633ec84e3e110" data-td_block_id="td_uid_6_633ec84e3e110"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_633ec84e3e110" data-td_block_id="td_uid_6_633ec84e3e110"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_633ec84e44d66_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_633ec84e44d66" ><script>var block_td_uid_7_633ec84e44d66 = new tdBlock();
block_td_uid_7_633ec84e44d66.id = "td_uid_7_633ec84e44d66";
block_td_uid_7_633ec84e44d66.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_633ec84e44d66_rand","tdc_css_class":"td_uid_7_633ec84e44d66_rand","tdc_css_class_style":"td_uid_7_633ec84e44d66_rand_style"}';
block_td_uid_7_633ec84e44d66.td_column_number = "3";
block_td_uid_7_633ec84e44d66.block_type = "td_block_mega_menu";
block_td_uid_7_633ec84e44d66.post_count = "5";
block_td_uid_7_633ec84e44d66.found_posts = "1183";
block_td_uid_7_633ec84e44d66.header_color = "";
block_td_uid_7_633ec84e44d66.ajax_pagination_infinite_stop = "";
block_td_uid_7_633ec84e44d66.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_7_633ec84e44d66);
</script><div id=td_uid_7_633ec84e44d66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-cumplen-61-anos-de-la-gran-huelga-popular-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Se cumplen 61 años de la gran huelga popular en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Se cumplen 61 años de la gran huelga popular en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/10/huelga-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/culturales/" class="td-post-category">Culturales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/se-cumplen-61-anos-de-la-gran-huelga-popular-en-san-antonio-oeste/" rel="bookmark" title="Se cumplen 61 años de la gran huelga popular en San Antonio Oeste">Se cumplen 61 años de la gran huelga popular en San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/reconocimientos-a-emprendedores-de-sao-y-las-grutas/" rel="bookmark" class="td-image-wrap" title="Reconocimientos a emprendedores de SAO y Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Reconocimientos a emprendedores de SAO y Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/ailin-panadera-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/reconocimientos-a-emprendedores-de-sao-y-las-grutas/" rel="bookmark" title="Reconocimientos a emprendedores de SAO y Las Grutas">Reconocimientos a emprendedores de SAO y Las Grutas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-piden-modificar-una-ordenanza-para-imponer-nombres-de-calles-y-homenajear-a-vecinos-que-aun-siguen-con-vida/" rel="bookmark" class="td-image-wrap" title="SAO: piden modificar una ordenanza para imponer nombres de calles y homenajear a vecinos que aún siguen con vida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="matias" title="SAO: piden modificar una ordenanza para imponer nombres de calles y homenajear a vecinos que aún siguen con vida" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/10/matias-rodriguez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-piden-modificar-una-ordenanza-para-imponer-nombres-de-calles-y-homenajear-a-vecinos-que-aun-siguen-con-vida/" rel="bookmark" title="SAO: piden modificar una ordenanza para imponer nombres de calles y homenajear a vecinos que aún siguen con vida">SAO: piden modificar una ordenanza para imponer nombres de calles y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-san-antonio-y-las-grutas-vecinos-se-capacitaron-en-distintos-oficios-con-el-programa-emprender/" rel="bookmark" class="td-image-wrap" title="En San Antonio y Las Grutas, vecinos se capacitaron en distintos oficios con el programa Emprender"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="En San Antonio y Las Grutas, vecinos se capacitaron en distintos oficios con el programa Emprender" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/emprender-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-san-antonio-y-las-grutas-vecinos-se-capacitaron-en-distintos-oficios-con-el-programa-emprender/" rel="bookmark" title="En San Antonio y Las Grutas, vecinos se capacitaron en distintos oficios con el programa Emprender">En San Antonio y Las Grutas, vecinos se capacitaron en distintos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-el-puerto-del-este-festejaron-por-un-rayito-de-sol-y-alegria-para-los-ninos/" rel="bookmark" class="td-image-wrap" title="En el Puerto del Este festejaron por “Un rayito de sol y alegría para los niños”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="En el Puerto del Este festejaron por “Un rayito de sol y alegría para los niños”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/organizadores-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/puerto/" class="td-post-category">Puerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-el-puerto-del-este-festejaron-por-un-rayito-de-sol-y-alegria-para-los-ninos/" rel="bookmark" title="En el Puerto del Este festejaron por “Un rayito de sol y alegría para los niños”">En el Puerto del Este festejaron por “Un rayito de sol&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_633ec84e44d66" data-td_block_id="td_uid_7_633ec84e44d66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_633ec84e44d66" data-td_block_id="td_uid_7_633ec84e44d66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_633ec84e4ca9f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_633ec84e4ca9f" ><script>var block_td_uid_8_633ec84e4ca9f = new tdBlock();
block_td_uid_8_633ec84e4ca9f.id = "td_uid_8_633ec84e4ca9f";
block_td_uid_8_633ec84e4ca9f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_633ec84e4ca9f_rand","tdc_css_class":"td_uid_8_633ec84e4ca9f_rand","tdc_css_class_style":"td_uid_8_633ec84e4ca9f_rand_style"}';
block_td_uid_8_633ec84e4ca9f.td_column_number = "3";
block_td_uid_8_633ec84e4ca9f.block_type = "td_block_mega_menu";
block_td_uid_8_633ec84e4ca9f.post_count = "5";
block_td_uid_8_633ec84e4ca9f.found_posts = "653";
block_td_uid_8_633ec84e4ca9f.header_color = "";
block_td_uid_8_633ec84e4ca9f.ajax_pagination_infinite_stop = "";
block_td_uid_8_633ec84e4ca9f.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_8_633ec84e4ca9f);
</script><div id=td_uid_8_633ec84e4ca9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-las-grutas-sao-y-sae-inician-la-campana-de-vacunacion-contra-el-sarampion-rubeola-paperas-y-polio/" rel="bookmark" class="td-image-wrap" title="En Las Grutas, SAO y SAE inician la campaña de vacunación contra el sarampión, rubeola, paperas y polio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="En Las Grutas, SAO y SAE inician la campaña de vacunación contra el sarampión, rubeola, paperas y polio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/vacuna-ninnos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-las-grutas-sao-y-sae-inician-la-campana-de-vacunacion-contra-el-sarampion-rubeola-paperas-y-polio/" rel="bookmark" title="En Las Grutas, SAO y SAE inician la campaña de vacunación contra el sarampión, rubeola, paperas y polio">En Las Grutas, SAO y SAE inician la campaña de vacunación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/dia-del-agente-sanitario-un-rol-clave-en-la-atencion-primaria-de-la-salud/" rel="bookmark" class="td-image-wrap" title="Día del Agente Sanitario: un rol clave en la atención primaria de la salud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Día del Agente Sanitario: un rol clave en la atención primaria de la salud" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/agente-sanitario-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/dia-del-agente-sanitario-un-rol-clave-en-la-atencion-primaria-de-la-salud/" rel="bookmark" title="Día del Agente Sanitario: un rol clave en la atención primaria de la salud">Día del Agente Sanitario: un rol clave en la atención primaria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-incesante-reclamo-de-vecinos-grutenses-para-conformar-el-consejo-local-de-salud/" rel="bookmark" class="td-image-wrap" title="El incesante reclamo de vecinos grutenses para conformar el Consejo Local de Salud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El incesante reclamo de vecinos grutenses para conformar el Consejo Local de Salud" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/reclamos-cslds-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-incesante-reclamo-de-vecinos-grutenses-para-conformar-el-consejo-local-de-salud/" rel="bookmark" title="El incesante reclamo de vecinos grutenses para conformar el Consejo Local de Salud">El incesante reclamo de vecinos grutenses para conformar el Consejo Local&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/noale-solicito-que-en-las-playas-incorporen-espacios-cardioseguros-para-emergencias/" rel="bookmark" class="td-image-wrap" title="Noale solicitó que en las playas incorporen “Espacios Cardioseguros” para emergencias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Noale solicitó que en las playas incorporen “Espacios Cardioseguros” para emergencias" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/Desfibrilador-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/noale-solicito-que-en-las-playas-incorporen-espacios-cardioseguros-para-emergencias/" rel="bookmark" title="Noale solicitó que en las playas incorporen “Espacios Cardioseguros” para emergencias">Noale solicitó que en las playas incorporen “Espacios Cardioseguros” para emergencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/ipross-consultas-y-prestaciones-medicas-se-validaran-unicamente-con-token/" rel="bookmark" class="td-image-wrap" title="IPROSS: consultas y prestaciones médicas se validarán únicamente con token"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="IPROSS: consultas y prestaciones médicas se validarán únicamente con token" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/08/IPROSS-TURSNOS-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/ipross-consultas-y-prestaciones-medicas-se-validaran-unicamente-con-token/" rel="bookmark" title="IPROSS: consultas y prestaciones médicas se validarán únicamente con token">IPROSS: consultas y prestaciones médicas se validarán únicamente con token</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_633ec84e4ca9f" data-td_block_id="td_uid_8_633ec84e4ca9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_633ec84e4ca9f" data-td_block_id="td_uid_8_633ec84e4ca9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://informativohoy.com.ar/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-46372" class="post-46372 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-deportes tag-lasgrutas" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li></ul>			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
            <header class="td-post-title">
                <h1 class="entry-title">Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-10-06T01:31:18-03:00" >6 octubre, 2022</time></span>                                    </div>

            </header>

        </div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- informativohoyart_BOTTOM_adapt -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2762607329109364"
			 data-ad-slot="3803917524"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fgoleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gole%C3%B3+Deportivo+Las+Grutas+que+tambi%C3%A9n+mira+hacia+el+Torneo+Federal&url=https%3A%2F%2Finformativohoy.com.ar%2Fgoleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal %0A%0A https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1.jpg" data-caption="- Imagen archivo"><img width="696" height="368" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1-696x368.jpg" srcset="https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1-696x368.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1-300x159.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1-768x406.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1-795x420.jpg 795w, https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1.jpg 844w" sizes="(max-width: 696px) 100vw, 696px" alt="sao" title="las grutas 1"/></a><figcaption class="wp-caption-text">- Imagen archivo</figcaption></figure></div>		<style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
		<!--div class="google-ads-section">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<!--ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->
		<hr>
		<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_633ec84e5625a_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/07/pulposdos.jpeg">
<br/></div><h4>Tras disputarse la segunda fecha de la Liga Rionegrina de Fútbol subsede Línea Sur – SAO, el naranja sumó tres importantes puntos en ante el equipo 12 de Octubre.</h4>
<hr />
<p>Las Grutas goleó a domicilio por 5 a 1 en primera división, mientras que en Reserva se despachó con 3 a o y en quinta con un abultado 9 a 0.</p>
<p>Asimismo, el equipo de Milton Hugues piensa en el Torneo Federal que disputará este mes de octubre ante Villalonga el primer encuentro el día 23, perteneciente a la zona 4 de la Patagonia.</p>
<p>En este regional amateur ascienden solo cuatro equipos, para difícil para los de la zona atlántica.</p>
<p>En el caso de Las Grutas, tras disputar en su casa, deberá luego enfrentar a Deportivo Patagones. Para tener chances debe triunfar en los dos encuentros.</p>
<p><img class="size-full wp-image-81760 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone.jpg" alt="" width="1292" height="278" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone.jpg 1292w, https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone-300x65.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone-1024x220.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone-768x165.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone-696x150.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone-1068x230.jpg 1068w" sizes="(max-width: 1292px) 100vw, 1292px" /></p>
<p><strong>Otros resultados de la segunda fecha: (tuvo fecha libre Sierra Colorada)</strong></p>
<p>En primera, el actual campeón, Mallin Nehuen derrotó por 2 a 0 a Belgrano. En reserva Mallin Nehuen 6-1 Belgrano. En quinta Mallin Nehuen 2-1 Belgrano.</p>
<p>Por su parte Social Los Menucos ganó por 3 a 2 al Deportivo Valcheta. En reserva fue empate Social Los Menucos 2 a 2 con Deportivo Valcheta. En quinta división el resultado fue Social Los Menucos 0-3 Deportivo Valcheta.</p>
<p><strong>Tabla de posiciones primera división</strong></p>
<ol>
<li>Mallín Nehuén&#8230;&#8230;.6</li>
<li>Las Grutas&#8230;&#8230;&#8230;&#8230;..4</li>
<li>Talleres&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.4</li>
<li>Los Menucos&#8230;&#8230;&#8230;.0</li>
<li>Huehuel Niyeo&#8230;&#8230;..3</li>
<li>12 Octubre (Mq)&#8230;..3</li>
<li>Belgrano&#8230;&#8230;&#8230;&#8230;&#8230;..0</li>
<li>Sierra Colorada&#8230;&#8230;.0</li>
<li>Dep. Valcheta&#8230;&#8230;&#8230;0</li>
</ol>
<p><img loading="lazy" class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="46372" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">8%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME IMPORTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="46372" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">85%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME GUSTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="46372" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME DA IGUAL</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="46372" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">8%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ABURRE</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="46372" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ENOJA</span>
						</div>
						</a>
						</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_633ec84e5684b_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2022/01/banner-Surcrem1.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/deportes/">deportes</a></li><li><a href="https://informativohoy.com.ar/tag/lasgrutas/">Las Grutas</a></li></ul>            </div>
			<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
			<!--div class="google-ads-section">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- informativohoyart_BOTTOM_adapt -->
				<!--ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2762607329109364"
					 data-ad-slot="3803917524"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>-->
			<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
			<br/>
			<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
			<div class="facebook-leyenda-box">
				<span class="facebook-leyenda-txt">
				<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
				</span>
			</div>
			<div class="fb-comments" data-href="https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/" data-width="auto" data-numposts="5"></div>
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
			<amp-embed width=100 height=100
			  type=taboola
			  layout=responsive
			  data-publisher='informativohoy-network'
			  data-mode='thumbnails-a'
			  data-placement='Below Article Thumbnails AMP'
			  data-target_type='mix'
			  data-article='auto'
			  data-url=''>
			</amp-embed>
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fgoleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gole%C3%B3+Deportivo+Las+Grutas+que+tambi%C3%A9n+mira+hacia+el+Torneo+Federal&url=https%3A%2F%2Finformativohoy.com.ar%2Fgoleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal %0A%0A https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/el-concejo-deliberante-continua-la-designacion-de-calles-en-el-ejido-sanantoniense/">El Concejo Deliberante continúa la designación de calles en el ejido sanantoniense</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/el-club-talleres-tuvo-un-fin-de-semana-excelente-en-resultados/">El Club Talleres tuvo un fin de semana excelente en resultados</a></div></div></div>            <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-10-06T01:31:18-03:00"><meta itemprop="dateModified" content="2022-10-05T12:23:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/goleo-deportivo-las-grutas-que-tambien-mira-hacia-el-torneo-federal/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este"></span><meta itemprop="headline " content="Goleó Deportivo Las Grutas que también mira hacia el Torneo Federal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2021/11/las-grutas-1.jpg"><meta itemprop="width" content="844"><meta itemprop="height" content="446"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_633ec84e58173_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_633ec84e58173" ><script>var block_td_uid_11_633ec84e58173 = new tdBlock();
block_td_uid_11_633ec84e58173.id = "td_uid_11_633ec84e58173";
block_td_uid_11_633ec84e58173.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_633ec84e58173_rand","td_column_number":3,"live_filter_cur_post_id":46372,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_633ec84e58173_rand","tdc_css_class_style":"td_uid_11_633ec84e58173_rand_style"}';
block_td_uid_11_633ec84e58173.td_column_number = "3";
block_td_uid_11_633ec84e58173.block_type = "td_block_related_posts";
block_td_uid_11_633ec84e58173.post_count = "3";
block_td_uid_11_633ec84e58173.found_posts = "1079";
block_td_uid_11_633ec84e58173.header_color = "";
block_td_uid_11_633ec84e58173.ajax_pagination_infinite_stop = "";
block_td_uid_11_633ec84e58173.max_num_pages = "360";
tdBlocksArray.push(block_td_uid_11_633ec84e58173);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_633ec84e5aee0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_633ec84e58173" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_633ec84e5aeea" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_633ec84e58173" href="#">Más del autor</a></h4><div id=td_uid_11_633ec84e58173 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-club-talleres-tuvo-un-fin-de-semana-excelente-en-resultados/" rel="bookmark" class="td-image-wrap" title="El Club Talleres tuvo un fin de semana excelente en resultados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El Club Talleres tuvo un fin de semana excelente en resultados" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/12/talleres-femenino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-club-talleres-tuvo-un-fin-de-semana-excelente-en-resultados/" rel="bookmark" title="El Club Talleres tuvo un fin de semana excelente en resultados">El Club Talleres tuvo un fin de semana excelente en resultados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-se-realizo-la-final-provincial-infanto-juvenil-de-mountain-bike/" rel="bookmark" class="td-image-wrap" title="Las Grutas: se realizó la Final Provincial Infanto-Juvenil de Mountain Bike"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas: se realizó la Final Provincial Infanto-Juvenil de Mountain Bike" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/mountain-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-se-realizo-la-final-provincial-infanto-juvenil-de-mountain-bike/" rel="bookmark" title="Las Grutas: se realizó la Final Provincial Infanto-Juvenil de Mountain Bike">Las Grutas: se realizó la Final Provincial Infanto-Juvenil de Mountain Bike</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/excelente-performance-del-club-nautico-de-san-antonio-oeste-en-el-provicial-en-viedma/" rel="bookmark" class="td-image-wrap" title="Excelente performance del Club Náutico de San Antonio Oeste en el provicial en Viedma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Excelente performance del Club Náutico de San Antonio Oeste en el provicial en Viedma" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/podio-canotaje-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/excelente-performance-del-club-nautico-de-san-antonio-oeste-en-el-provicial-en-viedma/" rel="bookmark" title="Excelente performance del Club Náutico de San Antonio Oeste en el provicial en Viedma">Excelente performance del Club Náutico de San Antonio Oeste en el provicial en Viedma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_633ec84e58173" data-td_block_id="td_uid_11_633ec84e58173"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_633ec84e58173" data-td_block_id="td_uid_11_633ec84e58173"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_newsletterwidgetminimal"><h4 class="block-title"><span>Suscribite a nuestro Newsletter</span></h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://informativohoy.com.ar/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribirse"></form></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_633ec84e5c532_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_633ec84e5c532" ><div class="td-block-title-wrap"></div><div id=td_uid_14_633ec84e5c532 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Las Grutas</div>
			<div class="td-weather-condition">muy nuboso</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_633ec84e5c532"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_633ec84e5c532">
				<input id="td_uid_14_633ec84e5c532" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_14_633ec84e5c532"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_633ec84e5c532">
					<span class="td-big-degrees">14.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">14.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">14.7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">41						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">10.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">60						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_633ec84e5c666_rand td_block_template_1"><br/>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bxni2ii97","width":300,"height":370,"t":1626509560,"userId":38840204,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
<br/>
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://archivos.legisrn.gov.ar//legisv.html"></iframe>
<br/>
<a href="https://lasgrutasturismo.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/07/FaunaMarina_1.jpg">
<br/>
<a href="http://www.concejodeliberantesao.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/07/Concejo-Deliberante-Cuidar-lo-publico-Banner-Redes-Sociales-1.jpg">
<br/>
<a href="https://agencia.rionegro.gov.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/10/banner_ofvirtual.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/gaova-vision-1.gif">
<br/>
<a href="https://www.facebook.com/Almayencanto" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/04/Anuncio-de-Rebajas-Tienda-Online-Femenina.jpg">
<br/>
<a href="Anelka-elaboración-artesanal-435479503931236" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/05/panelka.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/09/campoya.jpg">
</a>
<br/>
<a href="https://www.facebook.com/mursisao" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/09/musis.jpeg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/05/pediatra.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/08/abogadas.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/03/Red-Weekend-Car-Promo-Reminder-Instagram-Post.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-05-at-10.53.50.jpeg">
<br/>
<a href="https://www.facebook.com/pelusitasao" target="_blank">
<img src=" https://informativohoy.com.ar/wp-content/uploads/2022/03/Naranja-Foto-Comida-Poster.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/09/holistico.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/01/Ladrillo-del-12-y-18-Cemento-Cal-Chapa-galvanizada-Acero-inoxidable-Servicio-de-autoelevador.jpg">
</a>
<br/>
<a href="https://www.facebook.com/profile.php?id=100063653945806" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/10/DIETETICA.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/waiman-22.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/11/Horizonte_cinturon_300x370.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
<br/></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Informativo Hoy - Copyright 2022 - Todos los derechos reservados - Tel. 2934-412069 - info@informativohoy.com.ar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 633ec84e5de59
    -->

    <script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false","ua":"UA-76430803-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='scriptjs-js-extra'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0' id='scriptjs-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[14.7,58.5],"today_humidity":41,"today_wind_speed":[10.2,6.3],"today_min":[14.7,58.5],"today_max":[14.7,58.5],"today_clouds":60,"current_unit":0,"forecast":[{"timestamp":1665057600,"day_name":"Jue","day_temp":[19,66],"owm_day_index":0},{"timestamp":1665100800,"day_name":"Vie","day_temp":[22,71],"owm_day_index":4},{"timestamp":1665187200,"day_name":"S\u00e1b","day_temp":[18,64],"owm_day_index":12},{"timestamp":1665273600,"day_name":"Dom","day_temp":[14,57],"owm_day_index":20},{"timestamp":1665360000,"day_name":"Lun","day_temp":[21,70],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_633ec84e5c532","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[14.7,58.5],"today_humidity":41,"today_wind_speed":[10.2,6.3],"today_min":[14.7,58.5],"today_max":[14.7,58.5],"today_clouds":60,"current_unit":0,"forecast":[{"timestamp":1665057600,"day_name":"Jue","day_temp":[19,66],"owm_day_index":0},{"timestamp":1665100800,"day_name":"Vie","day_temp":[22,71],"owm_day_index":4},{"timestamp":1665187200,"day_name":"S\u00e1b","day_temp":[18,64],"owm_day_index":12},{"timestamp":1665273600,"day_name":"Dom","day_temp":[14,57],"owm_day_index":20},{"timestamp":1665360000,"day_name":"Lun","day_temp":[21,70],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_633ec84e5e006"></textarea>
						<div id="td_live_css_uid_1_633ec84e5e006" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_633ec84e5e006');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_633ec84e5e006");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>