<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-2762607329109364" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2P6RHD');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
    <title>Hay un 20% de rionegrinos que se podría vacunar y no lo hace</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha.jpg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Hay un 20% de rionegrinos que se podría vacunar y no lo hace" />
	<link rel="canonical" href="https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hay un 20% de rionegrinos que se podría vacunar y no lo hace" />
	<meta property="og:description" content="Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Noticias de Río Negro." />
	<meta property="og:url" content="https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/" />
	<meta property="og:site_name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este" />
	<meta property="article:published_time" content="2021-10-08T07:31:07+00:00" />
	<meta property="article:modified_time" content="2021-10-08T01:16:38+00:00" />
	<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="435" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Hay un 20% de rionegrinos que se podría vacunar y no lo hace" />
	<meta name="twitter:description" content="Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Noticias de Río Negro." />
	<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://informativohoy.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/#primaryimage","inLanguage":"es","url":"https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha.jpg","contentUrl":"https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha.jpg","width":770,"height":435,"caption":"sao"},{"@type":"WebPage","@id":"https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/#webpage","url":"https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/","name":"Hay un 20% de rionegrinos que se podr\u00eda vacunar y no lo hace","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/#primaryimage"},"datePublished":"2021-10-08T07:31:07+00:00","dateModified":"2021-10-08T01:16:38+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"Hay un 20% de rionegrinos que se podr\u00eda vacunar y no lo hace","breadcrumb":{"@id":"https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/"]}]},{"@type":"BreadcrumbList","@id":"https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://informativohoy.com.ar/"},{"@type":"ListItem","position":2,"name":"Hay un 20% de rionegrinos que se podr\u00eda vacunar y no lo hace"}]},{"@type":"Person","@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"url":"https://informativohoy.com.ar/author/carlos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Comentario Hay un 20% de rionegrinos que se podría vacunar y no lo hace del feed" href="https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76430803-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css'  href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/newsletter/style.css?ver=7.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://informativohoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://informativohoy.com.ar/wp-json/wp/v2/posts/73969" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=73969' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fhay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fhay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"7d7b85badf","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1633681532"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/amp/">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2762607329109364" crossorigin="anonymous" type="text/javascript"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2762607329109364","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/interes-general/",
                    "name": "Interés General"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/",
                    "name": "Hay un 20% de rionegrinos que se podría vacunar y no lo..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-73969 single-format-standard unselectable hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Las Grutas</div>
			</div>
		</div>
			            <div class="td_data_time">
		Viernes 08 de octubre del 2021        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://informativohoy.com.ar/">
            <img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
            <span class="td-visual-hidden">Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
    <img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
    </div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6160007c242da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6160007c242da" ><script>var block_td_uid_2_6160007c242da = new tdBlock();
block_td_uid_2_6160007c242da.id = "td_uid_2_6160007c242da";
block_td_uid_2_6160007c242da.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6160007c242da_rand","tdc_css_class":"td_uid_2_6160007c242da_rand","tdc_css_class_style":"td_uid_2_6160007c242da_rand_style"}';
block_td_uid_2_6160007c242da.td_column_number = "3";
block_td_uid_2_6160007c242da.block_type = "td_block_mega_menu";
block_td_uid_2_6160007c242da.post_count = "5";
block_td_uid_2_6160007c242da.found_posts = "2328";
block_td_uid_2_6160007c242da.header_color = "";
block_td_uid_2_6160007c242da.ajax_pagination_infinite_stop = "";
block_td_uid_2_6160007c242da.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_2_6160007c242da);
</script><div id=td_uid_2_6160007c242da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-rio-negro-sera-gratuita-la-escrituracion-de-las-viviendas-de-ippv/" rel="bookmark" class="td-image-wrap" title="En Río negro será gratuita la escrituración de las viviendas de IPPV"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="alla" title="En Río negro será gratuita la escrituración de las viviendas de IPPV" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/12/102-vivi-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-rio-negro-sera-gratuita-la-escrituracion-de-las-viviendas-de-ippv/" rel="bookmark" title="En Río negro será gratuita la escrituración de las viviendas de IPPV">En Río negro será gratuita la escrituración de las viviendas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/pesatti-a-iud-es-un-gusto-que-podamos-encontrarnos-juntos-en-un-mismo-camino/" rel="bookmark" class="td-image-wrap" title="Pesatti a Iud “es un gusto que podamos encontrarnos juntos en un mismo camino”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Pesatti a Iud “es un gusto que podamos encontrarnos juntos en un mismo camino”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/iud-pesatti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/pesatti-a-iud-es-un-gusto-que-podamos-encontrarnos-juntos-en-un-mismo-camino/" rel="bookmark" title="Pesatti a Iud “es un gusto que podamos encontrarnos juntos en un mismo camino”">Pesatti a Iud “es un gusto que podamos encontrarnos juntos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/ya-son-ley-dos-iniciativas-para-combatir-el-cambio-climatico-propuestas-por-carreras/" rel="bookmark" class="td-image-wrap" title="Ya son Ley dos iniciativas para combatir el cambio climático propuestas por Carreras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="exe" title="Ya son Ley dos iniciativas para combatir el cambio climático propuestas por Carreras" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/05/verde-ho-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/ya-son-ley-dos-iniciativas-para-combatir-el-cambio-climatico-propuestas-por-carreras/" rel="bookmark" title="Ya son Ley dos iniciativas para combatir el cambio climático propuestas por Carreras">Ya son Ley dos iniciativas para combatir el cambio climático propuestas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/palmieri-destaco-el-regreso-a-la-presencialidad-de-la-legislatura-provincial/" rel="bookmark" class="td-image-wrap" title="Palmieri destacó el regreso a la presencialidad de la Legislatura provincial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Palmieri destacó el regreso a la presencialidad de la Legislatura provincial" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/legislatura-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/palmieri-destaco-el-regreso-a-la-presencialidad-de-la-legislatura-provincial/" rel="bookmark" title="Palmieri destacó el regreso a la presencialidad de la Legislatura provincial">Palmieri destacó el regreso a la presencialidad de la Legislatura provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/paritaria-provincial-la-nueva-oferta-que-logra-ate-llega-al-43-y-supera-paritaria-nacional/" rel="bookmark" class="td-image-wrap" title="Paritaria provincial: la nueva oferta que logra ATE llega al 43% y supera paritaria nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Paritaria provincial: la nueva oferta que logra ATE llega al 43% y supera paritaria nacional" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/paritaria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/paritaria-provincial-la-nueva-oferta-que-logra-ate-llega-al-43-y-supera-paritaria-nacional/" rel="bookmark" title="Paritaria provincial: la nueva oferta que logra ATE llega al 43% y supera paritaria nacional">Paritaria provincial: la nueva oferta que logra ATE llega al 43%&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6160007c242da" data-td_block_id="td_uid_2_6160007c242da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6160007c242da" data-td_block_id="td_uid_2_6160007c242da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6160007c2c0f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6160007c2c0f0" ><script>var block_td_uid_3_6160007c2c0f0 = new tdBlock();
block_td_uid_3_6160007c2c0f0.id = "td_uid_3_6160007c2c0f0";
block_td_uid_3_6160007c2c0f0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6160007c2c0f0_rand","tdc_css_class":"td_uid_3_6160007c2c0f0_rand","tdc_css_class_style":"td_uid_3_6160007c2c0f0_rand_style"}';
block_td_uid_3_6160007c2c0f0.td_column_number = "3";
block_td_uid_3_6160007c2c0f0.block_type = "td_block_mega_menu";
block_td_uid_3_6160007c2c0f0.post_count = "5";
block_td_uid_3_6160007c2c0f0.found_posts = "2856";
block_td_uid_3_6160007c2c0f0.header_color = "";
block_td_uid_3_6160007c2c0f0.ajax_pagination_infinite_stop = "";
block_td_uid_3_6160007c2c0f0.max_num_pages = "572";
tdBlocksArray.push(block_td_uid_3_6160007c2c0f0);
</script><div id=td_uid_3_6160007c2c0f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-rompe-la-conduccion-del-somu-en-san-antonio-de-cara-a-las-elecciones-de-fin-de-ano/" rel="bookmark" class="td-image-wrap" title="Se rompe la conducción del SOMU en San Antonio de cara a las elecciones de fin de año"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Se rompe la conducción del SOMU en San Antonio de cara a las elecciones de fin de año" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/06/somu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/se-rompe-la-conduccion-del-somu-en-san-antonio-de-cara-a-las-elecciones-de-fin-de-ano/" rel="bookmark" title="Se rompe la conducción del SOMU en San Antonio de cara a las elecciones de fin de año">Se rompe la conducción del SOMU en San Antonio de cara&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-el-verano-vamos-a-vivir-una-situacion-ambiental-muy-complicada/" rel="bookmark" class="td-image-wrap" title="“En el verano vamos a vivir una situación ambiental muy complicada”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="“En el verano vamos a vivir una situación ambiental muy complicada”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/derrame-las-grutas-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-el-verano-vamos-a-vivir-una-situacion-ambiental-muy-complicada/" rel="bookmark" title="“En el verano vamos a vivir una situación ambiental muy complicada”">“En el verano vamos a vivir una situación ambiental muy complicada”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/juntas-vecinales-de-las-grutas-advierten-por-el-creciente-avance-de-construcciones-ilegales-en-el-barrio-de-los-pulperos/" rel="bookmark" class="td-image-wrap" title="Juntas vecinales de Las Grutas advierten por el creciente avance de construcciones ilegales en el “Barrio de los Pulperos”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Juntas vecinales de Las Grutas advierten por el creciente avance de construcciones ilegales en el “Barrio de los Pulperos”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/pulperos-playa-serena-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/juntas-vecinales-de-las-grutas-advierten-por-el-creciente-avance-de-construcciones-ilegales-en-el-barrio-de-los-pulperos/" rel="bookmark" title="Juntas vecinales de Las Grutas advierten por el creciente avance de construcciones ilegales en el “Barrio de los Pulperos”">Juntas vecinales de Las Grutas advierten por el creciente avance de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-en-el-barrio-golfo-san-matias-piden-urgente-las-cloacas/" rel="bookmark" class="td-image-wrap" title="Las Grutas: en el barrio Golfo San Matías piden urgente las cloacas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Las Grutas: en el barrio Golfo San Matías piden urgente las cloacas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/derrame-las-grutas-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-en-el-barrio-golfo-san-matias-piden-urgente-las-cloacas/" rel="bookmark" title="Las Grutas: en el barrio Golfo San Matías piden urgente las cloacas">Las Grutas: en el barrio Golfo San Matías piden urgente las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-vecinos-de-playa-serena-advierten-por-asentamientos-irregulares-en-el-barrio-de-los-pulperos/" rel="bookmark" class="td-image-wrap" title="Las Grutas: Vecinos de Playa Serena advierten por asentamientos irregulares en el barrio de Los Pulperos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Las Grutas: Vecinos de Playa Serena advierten por asentamientos irregulares en el barrio de Los Pulperos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/01/pulperos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-vecinos-de-playa-serena-advierten-por-asentamientos-irregulares-en-el-barrio-de-los-pulperos/" rel="bookmark" title="Las Grutas: Vecinos de Playa Serena advierten por asentamientos irregulares en el barrio de Los Pulperos">Las Grutas: Vecinos de Playa Serena advierten por asentamientos irregulares en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6160007c2c0f0" data-td_block_id="td_uid_3_6160007c2c0f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6160007c2c0f0" data-td_block_id="td_uid_3_6160007c2c0f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6160007c34916_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6160007c34916" ><script>var block_td_uid_4_6160007c34916 = new tdBlock();
block_td_uid_4_6160007c34916.id = "td_uid_4_6160007c34916";
block_td_uid_4_6160007c34916.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6160007c34916_rand","tdc_css_class":"td_uid_4_6160007c34916_rand","tdc_css_class_style":"td_uid_4_6160007c34916_rand_style"}';
block_td_uid_4_6160007c34916.td_column_number = "3";
block_td_uid_4_6160007c34916.block_type = "td_block_mega_menu";
block_td_uid_4_6160007c34916.post_count = "5";
block_td_uid_4_6160007c34916.found_posts = "1388";
block_td_uid_4_6160007c34916.header_color = "";
block_td_uid_4_6160007c34916.ajax_pagination_infinite_stop = "";
block_td_uid_4_6160007c34916.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_4_6160007c34916);
</script><div id=td_uid_4_6160007c34916 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/pidieron-11-anos-y-medio-de-prision-por-ser-culpable-de-un-homicidio-en-sierra-grande/" rel="bookmark" class="td-image-wrap" title="Pidieron 11 años y medio de prisión por ser culpable de un homicidio en Sierra Grande"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pidieron 11 años y medio de prisión por ser culpable de un homicidio en Sierra Grande" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/masseta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/pidieron-11-anos-y-medio-de-prision-por-ser-culpable-de-un-homicidio-en-sierra-grande/" rel="bookmark" title="Pidieron 11 años y medio de prisión por ser culpable de un homicidio en Sierra Grande">Pidieron 11 años y medio de prisión por ser culpable de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/fallecio-un-hombre-que-se-dirigia-a-sao-en-choque-frontal-en-la-rn3/" rel="bookmark" class="td-image-wrap" title="Falleció un hombre que se dirigía a SAO en choque frontal en la RN3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Falleció un hombre que se dirigía a SAO en choque frontal en la RN3" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/choque-1-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/fallecio-un-hombre-que-se-dirigia-a-sao-en-choque-frontal-en-la-rn3/" rel="bookmark" title="Falleció un hombre que se dirigía a SAO en choque frontal en la RN3">Falleció un hombre que se dirigía a SAO en choque frontal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-incendio-en-una-vivienda-en-el-barrio-de-las-200/" rel="bookmark" class="td-image-wrap" title="SAO: incendio en una vivienda en el barrio de las 200"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: incendio en una vivienda en el barrio de las 200" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/incendio-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-incendio-en-una-vivienda-en-el-barrio-de-las-200/" rel="bookmark" title="SAO: incendio en una vivienda en el barrio de las 200">SAO: incendio en una vivienda en el barrio de las 200</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/causa-nico-gutierre-el-stj-confirma-la-sentencia-contra-el-ex-funcionario-murguiondo/" rel="bookmark" class="td-image-wrap" title="Causa Nico Gutierre: el STJ confirma la sentencia contra el ex funcionario Murguiondo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Causa Nico Gutierre: el STJ confirma la sentencia contra el ex funcionario Murguiondo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/03/predio-racing-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/causa-nico-gutierre-el-stj-confirma-la-sentencia-contra-el-ex-funcionario-murguiondo/" rel="bookmark" title="Causa Nico Gutierre: el STJ confirma la sentencia contra el ex funcionario Murguiondo">Causa Nico Gutierre: el STJ confirma la sentencia contra el ex&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-a-un-turista-le-robaron-la-rueda-en-la-mar-grande/" rel="bookmark" class="td-image-wrap" title="SAO: a un turista le robaron la rueda en La Mar Grande"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: a un turista le robaron la rueda en La Mar Grande" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/comisaria-sao-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-a-un-turista-le-robaron-la-rueda-en-la-mar-grande/" rel="bookmark" title="SAO: a un turista le robaron la rueda en La Mar Grande">SAO: a un turista le robaron la rueda en La Mar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6160007c34916" data-td_block_id="td_uid_4_6160007c34916"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6160007c34916" data-td_block_id="td_uid_4_6160007c34916"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6160007c3b410_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6160007c3b410" ><script>var block_td_uid_5_6160007c3b410 = new tdBlock();
block_td_uid_5_6160007c3b410.id = "td_uid_5_6160007c3b410";
block_td_uid_5_6160007c3b410.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6160007c3b410_rand","tdc_css_class":"td_uid_5_6160007c3b410_rand","tdc_css_class_style":"td_uid_5_6160007c3b410_rand_style"}';
block_td_uid_5_6160007c3b410.td_column_number = "3";
block_td_uid_5_6160007c3b410.block_type = "td_block_mega_menu";
block_td_uid_5_6160007c3b410.post_count = "5";
block_td_uid_5_6160007c3b410.found_posts = "916";
block_td_uid_5_6160007c3b410.header_color = "";
block_td_uid_5_6160007c3b410.ajax_pagination_infinite_stop = "";
block_td_uid_5_6160007c3b410.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_5_6160007c3b410);
</script><div id=td_uid_5_6160007c3b410 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-boxeador-de-sao-martin-carrasco-buscara-una-oportunidad-en-chile/" rel="bookmark" class="td-image-wrap" title="El boxeador de SAO Martín Carrasco buscará una oportunidad en Chile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El boxeador de SAO Martín Carrasco buscará una oportunidad en Chile" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/carraco-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-boxeador-de-sao-martin-carrasco-buscara-una-oportunidad-en-chile/" rel="bookmark" title="El boxeador de SAO Martín Carrasco buscará una oportunidad en Chile">El boxeador de SAO Martín Carrasco buscará una oportunidad en Chile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/futbol-arranco-la-liga-con-triunfos-de-las-grutas-y-talleres/" rel="bookmark" class="td-image-wrap" title="Fútbol: arrancó la Liga con triunfos de Las Grutas y Talleres"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Fútbol: arrancó la Liga con triunfos de Las Grutas y Talleres" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/grutas-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/futbol-arranco-la-liga-con-triunfos-de-las-grutas-y-talleres/" rel="bookmark" title="Fútbol: arrancó la Liga con triunfos de Las Grutas y Talleres">Fútbol: arrancó la Liga con triunfos de Las Grutas y Talleres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-club-las-grutas-lanza-un-millonario-sorteo-como-corolario-de-su-aniversario/" rel="bookmark" class="td-image-wrap" title="El Club Las Grutas lanza un millonario sorteo como corolario de su Aniversario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El Club Las Grutas lanza un millonario sorteo como corolario de su Aniversario" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/club-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-club-las-grutas-lanza-un-millonario-sorteo-como-corolario-de-su-aniversario/" rel="bookmark" title="El Club Las Grutas lanza un millonario sorteo como corolario de su Aniversario">El Club Las Grutas lanza un millonario sorteo como corolario de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/con-una-jornada-deportiva-el-club-las-grutas-celebra-sus-35-anos/" rel="bookmark" class="td-image-wrap" title="Con una jornada deportiva el Club Las Grutas celebra sus 35 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Con una jornada deportiva el Club Las Grutas celebra sus 35 años" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/clublasgrutas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/con-una-jornada-deportiva-el-club-las-grutas-celebra-sus-35-anos/" rel="bookmark" title="Con una jornada deportiva el Club Las Grutas celebra sus 35 años">Con una jornada deportiva el Club Las Grutas celebra sus 35&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-club-las-grutas-no-define-aun-su-participacion-en-la-liga-rionegrina-con-la-reserva-y-primera-division/" rel="bookmark" class="td-image-wrap" title="El Club Las Grutas no define aún su participación en la liga rionegrina con la reserva y primera división"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El Club Las Grutas no define aún su participación en la liga rionegrina con la reserva y primera división" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/las-grutas-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-club-las-grutas-no-define-aun-su-participacion-en-la-liga-rionegrina-con-la-reserva-y-primera-division/" rel="bookmark" title="El Club Las Grutas no define aún su participación en la liga rionegrina con la reserva y primera división">El Club Las Grutas no define aún su participación en la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6160007c3b410" data-td_block_id="td_uid_5_6160007c3b410"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6160007c3b410" data-td_block_id="td_uid_5_6160007c3b410"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6160007c4183c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6160007c4183c" ><script>var block_td_uid_6_6160007c4183c = new tdBlock();
block_td_uid_6_6160007c4183c.id = "td_uid_6_6160007c4183c";
block_td_uid_6_6160007c4183c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6160007c4183c_rand","tdc_css_class":"td_uid_6_6160007c4183c_rand","tdc_css_class_style":"td_uid_6_6160007c4183c_rand_style"}';
block_td_uid_6_6160007c4183c.td_column_number = "3";
block_td_uid_6_6160007c4183c.block_type = "td_block_mega_menu";
block_td_uid_6_6160007c4183c.post_count = "5";
block_td_uid_6_6160007c4183c.found_posts = "795";
block_td_uid_6_6160007c4183c.header_color = "";
block_td_uid_6_6160007c4183c.ajax_pagination_infinite_stop = "";
block_td_uid_6_6160007c4183c.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_6_6160007c4183c);
</script><div id=td_uid_6_6160007c4183c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/gastronomia-excepcional-noche-de-las-grutas-en-el-evento-bariloche-a-la-carta/" rel="bookmark" class="td-image-wrap" title="Gastronomía: excepcional noche de Las Grutas en el evento “Bariloche a la Carta”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Gastronomía: excepcional noche de Las Grutas en el evento “Bariloche a la Carta”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/chefs-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/gastronomia-excepcional-noche-de-las-grutas-en-el-evento-bariloche-a-la-carta/" rel="bookmark" title="Gastronomía: excepcional noche de Las Grutas en el evento “Bariloche a la Carta”">Gastronomía: excepcional noche de Las Grutas en el evento “Bariloche a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-ya-tiene-un-70-de-reservas-para-el-finde-extra-largo/" rel="bookmark" class="td-image-wrap" title="Las Grutas ya tiene un 70% de reservas para el finde extra largo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="mar" title="Las Grutas ya tiene un 70% de reservas para el finde extra largo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/01/playa-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-ya-tiene-un-70-de-reservas-para-el-finde-extra-largo/" rel="bookmark" title="Las Grutas ya tiene un 70% de reservas para el finde extra largo">Las Grutas ya tiene un 70% de reservas para el finde&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-espera-con-gran-expectativa-este-fin-de-semana-extra-largo/" rel="bookmark" class="td-image-wrap" title="Las Grutas espera con gran expectativa este fin de semana extra largo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="mar" title="Las Grutas espera con gran expectativa este fin de semana extra largo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/10/domingo-octubre-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-espera-con-gran-expectativa-este-fin-de-semana-extra-largo/" rel="bookmark" title="Las Grutas espera con gran expectativa este fin de semana extra largo">Las Grutas espera con gran expectativa este fin de semana extra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-gastronomia-regional-toma-fuerza-y-se-abre-paso-en-la-costa-atlantica/" rel="bookmark" class="td-image-wrap" title="La gastronomía regional toma fuerza y se abre paso en la Costa Atlántica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La gastronomía regional toma fuerza y se abre paso en la Costa Atlántica" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/puerto-de-3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-gastronomia-regional-toma-fuerza-y-se-abre-paso-en-la-costa-atlantica/" rel="bookmark" title="La gastronomía regional toma fuerza y se abre paso en la Costa Atlántica">La gastronomía regional toma fuerza y se abre paso en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-fue-elegida-entre-los-10-destinos-turisticos-del-pais-para-visitar/" rel="bookmark" class="td-image-wrap" title="Las Grutas fue elegida entre los 10 destinos turísticos del país para visitar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="mar" title="Las Grutas fue elegida entre los 10 destinos turísticos del país para visitar" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/01/playa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-fue-elegida-entre-los-10-destinos-turisticos-del-pais-para-visitar/" rel="bookmark" title="Las Grutas fue elegida entre los 10 destinos turísticos del país para visitar">Las Grutas fue elegida entre los 10 destinos turísticos del país&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6160007c4183c" data-td_block_id="td_uid_6_6160007c4183c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6160007c4183c" data-td_block_id="td_uid_6_6160007c4183c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6160007c46a7f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6160007c46a7f" ><script>var block_td_uid_7_6160007c46a7f = new tdBlock();
block_td_uid_7_6160007c46a7f.id = "td_uid_7_6160007c46a7f";
block_td_uid_7_6160007c46a7f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6160007c46a7f_rand","tdc_css_class":"td_uid_7_6160007c46a7f_rand","tdc_css_class_style":"td_uid_7_6160007c46a7f_rand_style"}';
block_td_uid_7_6160007c46a7f.td_column_number = "3";
block_td_uid_7_6160007c46a7f.block_type = "td_block_mega_menu";
block_td_uid_7_6160007c46a7f.post_count = "5";
block_td_uid_7_6160007c46a7f.found_posts = "1061";
block_td_uid_7_6160007c46a7f.header_color = "";
block_td_uid_7_6160007c46a7f.ajax_pagination_infinite_stop = "";
block_td_uid_7_6160007c46a7f.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_7_6160007c46a7f);
</script><div id=td_uid_7_6160007c46a7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-hospital-de-sao-conformo-el-equipo-interdisciplinario-espacio-de-diversidad/" rel="bookmark" class="td-image-wrap" title="El hospital de SAO conformó el equipo interdisciplinario “Espacio de Diversidad”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El hospital de SAO conformó el equipo interdisciplinario “Espacio de Diversidad”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/diversidad-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-hospital-de-sao-conformo-el-equipo-interdisciplinario-espacio-de-diversidad/" rel="bookmark" title="El hospital de SAO conformó el equipo interdisciplinario “Espacio de Diversidad”">El hospital de SAO conformó el equipo interdisciplinario “Espacio de Diversidad”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-aprobaron-el-programa-de-perspectiva-de-genero-para-la-renovacion-u-obtencion-de-licencia-de-conducir/" rel="bookmark" class="td-image-wrap" title="SAO: aprobaron el programa de perspectiva de género para la renovación u obtención de licencia de conducir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: aprobaron el programa de perspectiva de género para la renovación u obtención de licencia de conducir" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/04/licenciadeconducir-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-aprobaron-el-programa-de-perspectiva-de-genero-para-la-renovacion-u-obtencion-de-licencia-de-conducir/" rel="bookmark" title="SAO: aprobaron el programa de perspectiva de género para la renovación u obtención de licencia de conducir">SAO: aprobaron el programa de perspectiva de género para la renovación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/cupo-laboral-trans-en-sao-piden-aplicacion-y-revision-de-la-ordenanza-municipal/" rel="bookmark" class="td-image-wrap" title="Cupo laboral trans en SAO: piden aplicación y revisión de la ordenanza municipal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Cupo laboral trans en SAO: piden aplicación y revisión de la ordenanza municipal" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/cupo-laboral-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/cupo-laboral-trans-en-sao-piden-aplicacion-y-revision-de-la-ordenanza-municipal/" rel="bookmark" title="Cupo laboral trans en SAO: piden aplicación y revisión de la ordenanza municipal">Cupo laboral trans en SAO: piden aplicación y revisión de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/homenaje-en-las-grutas-un-espacio-verde-lleva-el-nombre-longko-felipe-guzman/" rel="bookmark" class="td-image-wrap" title="Homenaje en Las Grutas: un espacio verde lleva el nombre «Longko Felipe Guzmán»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="LG" title="Homenaje en Las Grutas: un espacio verde lleva el nombre «Longko Felipe Guzmán»" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/felipe-guzman-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/homenaje-en-las-grutas-un-espacio-verde-lleva-el-nombre-longko-felipe-guzman/" rel="bookmark" title="Homenaje en Las Grutas: un espacio verde lleva el nombre «Longko Felipe Guzmán»">Homenaje en Las Grutas: un espacio verde lleva el nombre «Longko&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/masiva-concurrencia-para-plantar-arboles-en-el-acceso-a-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Masiva concurrencia para plantar árboles en el acceso a San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Masiva concurrencia para plantar árboles en el acceso a San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/plantacion-arbol-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/masiva-concurrencia-para-plantar-arboles-en-el-acceso-a-san-antonio-oeste/" rel="bookmark" title="Masiva concurrencia para plantar árboles en el acceso a San Antonio Oeste">Masiva concurrencia para plantar árboles en el acceso a San Antonio&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6160007c46a7f" data-td_block_id="td_uid_7_6160007c46a7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6160007c46a7f" data-td_block_id="td_uid_7_6160007c46a7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6160007c4cb6b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_6160007c4cb6b" ><script>var block_td_uid_8_6160007c4cb6b = new tdBlock();
block_td_uid_8_6160007c4cb6b.id = "td_uid_8_6160007c4cb6b";
block_td_uid_8_6160007c4cb6b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6160007c4cb6b_rand","tdc_css_class":"td_uid_8_6160007c4cb6b_rand","tdc_css_class_style":"td_uid_8_6160007c4cb6b_rand_style"}';
block_td_uid_8_6160007c4cb6b.td_column_number = "3";
block_td_uid_8_6160007c4cb6b.block_type = "td_block_mega_menu";
block_td_uid_8_6160007c4cb6b.post_count = "5";
block_td_uid_8_6160007c4cb6b.found_posts = "578";
block_td_uid_8_6160007c4cb6b.header_color = "";
block_td_uid_8_6160007c4cb6b.ajax_pagination_infinite_stop = "";
block_td_uid_8_6160007c4cb6b.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_8_6160007c4cb6b);
</script><div id=td_uid_8_6160007c4cb6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-abrio-las-inscripciones-a-menores-de-3-a-11-anos-para-la-vacunacion-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Río Negro abrió las inscripciones a menores de 3 a 11 años para la vacunación contra el COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Río Negro abrió las inscripciones a menores de 3 a 11 años para la vacunación contra el COVID-19" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/11/vacuna-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-abrio-las-inscripciones-a-menores-de-3-a-11-anos-para-la-vacunacion-contra-el-covid-19/" rel="bookmark" title="Río Negro abrió las inscripciones a menores de 3 a 11 años para la vacunación contra el COVID-19">Río Negro abrió las inscripciones a menores de 3 a 11&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-vacunara-a-menores-de-3-a-11-anos-desde-el-12-de-octubre/" rel="bookmark" class="td-image-wrap" title="Río Negro vacunará a menores de 3 a 11 años desde el 12 de octubre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Río Negro vacunará a menores de 3 a 11 años desde el 12 de octubre" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/covid-vacuna-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-vacunara-a-menores-de-3-a-11-anos-desde-el-12-de-octubre/" rel="bookmark" title="Río Negro vacunará a menores de 3 a 11 años desde el 12 de octubre">Río Negro vacunará a menores de 3 a 11 años desde&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/diagraman-acciones-para-llegar-a-la-poblacion-que-aun-no-se-vacuno-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Diagraman acciones para llegar a la población que aún no se vacunó contra el COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Diagraman acciones para llegar a la población que aún no se vacunó contra el COVID-19" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/vacuna-adolescente-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/diagraman-acciones-para-llegar-a-la-poblacion-que-aun-no-se-vacuno-contra-el-covid-19/" rel="bookmark" title="Diagraman acciones para llegar a la población que aún no se vacunó contra el COVID-19">Diagraman acciones para llegar a la población que aún no se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-hospital-de-san-antonio-oeste-cumplio-una-semana-sin-internados-con-covid19/" rel="bookmark" class="td-image-wrap" title="El Hospital de San Antonio Oeste cumplió una semana sin internados con Covid19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El Hospital de San Antonio Oeste cumplió una semana sin internados con Covid19" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/pasillo-hospital-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-hospital-de-san-antonio-oeste-cumplio-una-semana-sin-internados-con-covid19/" rel="bookmark" title="El Hospital de San Antonio Oeste cumplió una semana sin internados con Covid19">El Hospital de San Antonio Oeste cumplió una semana sin internados&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-barbijo-se-sigue-usando/" rel="bookmark" class="td-image-wrap" title="“El barbijo se sigue usando”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="“El barbijo se sigue usando”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/ibero-mercedes-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-barbijo-se-sigue-usando/" rel="bookmark" title="“El barbijo se sigue usando”">“El barbijo se sigue usando”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6160007c4cb6b" data-td_block_id="td_uid_8_6160007c4cb6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_6160007c4cb6b" data-td_block_id="td_uid_8_6160007c4cb6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Interés General" class="entry-crumb" href="https://informativohoy.com.ar/category/interes-general/">Interés General</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hay un 20% de rionegrinos que se podría vacunar y no lo...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-73969" class="post-73969 post type-post status-publish format-standard has-post-thumbnail category-interes-general tag-covid19 tag-salud" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://informativohoy.com.ar/category/interes-general/">Interés General</a></li></ul>			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
            <header class="td-post-title">
                <h1 class="entry-title">Hay un 20% de rionegrinos que se podría vacunar y no lo hace</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-10-08T01:31:07-03:00" >8 octubre, 2021</time></span>                                    </div>

            </header>

        </div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- informativohoyart_BOTTOM_adapt -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2762607329109364"
			 data-ad-slot="3803917524"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fhay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hay+un+20%25+de+rionegrinos+que+se+podr%C3%ADa+vacunar+y+no+lo+hace&url=https%3A%2F%2Finformativohoy.com.ar%2Fhay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hay un 20% de rionegrinos que se podría vacunar y no lo hace %0A%0A https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha.jpg" data-caption=""><img width="696" height="393" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha-696x393.jpg" srcset="https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha-696x393.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha-300x169.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha-768x434.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha-743x420.jpg 743w, https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha.jpg 770w" sizes="(max-width: 696px) 100vw, 696px" alt="sao" title="iberomecha"/></a></div>		<style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
		<!--div class="google-ads-section">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<!--ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->
		<hr>
		<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_6160007c55873_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/07/pulposdos.jpeg">
<br/></div><section class="body-content" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.lmcipolletti.com/c850045&amp;vía=lmneuquen&amp;related=LMCipolletti.com&amp;text=" data-td-script-src="https://www.lmcipolletti.com/js-custom/198/v2/jquery-3.6.0.min-min-version-1621525246.js,https://www.lmcipolletti.com/js-custom/198/v2/functions/function-embeds-min-version-1621525246.js">
<h4 class="preview">Así lo informó la secretaria de Políticas Púbicas de Salud, Mercedes Ibero. Aseguró que la vacuna es efectiva y sirve.</h4>
<hr />
<p class="preview">La secretaria de Políticas Púbicas del ministerio de Salud<span style="color: #222222; font-family: Verdana, Geneva, sans-serif; font-size: 15px;"> de Río Negro, Mercedes </span>Ibero<span style="color: #222222; font-family: Verdana, Geneva, sans-serif; font-size: 15px;">, contó que pese al avance continuo de la campaña de </span>vacunación<span style="color: #222222; font-family: Verdana, Geneva, sans-serif; font-size: 15px;"> en toda la provincia, aún hoy queda cerca de un 20 por ciento de la población en condiciones de ser inmunizada, que ha decidido no hacerlo. <a href="https://informativohoy.com.ar/siguen-bajando-los-casos-la-vacuna-es-segura-dijo-ibero/">En Río Negro ya se aplicaron un total de 914.512 dosis</a>.</span></p>
<p class="preview">«Más allá que tenemos la suerte de poder vacunar a toda la población y que me parece maravilloso, aún queda un 20 por ciento de personas que ya están autorizadas, que están las vacunas y que no se han vacunado”, expresó Ibero en dialogo la radio de El Cordillerano.</p>
<p class="preview">“Tenemos vacunas en stock y hay entre un 15 y un 20 de personas que no se acercaron a vacunarse”, reiteró la funcionaria de Salud.</p>
</section>
<section class="body-content" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.lmcipolletti.com/c850045&amp;vía=lmneuquen&amp;related=LMCipolletti.com&amp;text=" data-td-script-src="https://www.lmcipolletti.com/js-custom/198/v2/jquery-3.6.0.min-min-version-1621525246.js,https://www.lmcipolletti.com/js-custom/198/v2/functions/function-embeds-min-version-1621525246.js">
<section class="body-content" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.lmcipolletti.com/c850045&amp;vía=lmneuquen&amp;related=LMCipolletti.com&amp;text=" data-td-script-src="https://www.lmcipolletti.com/js-custom/198/v2/jquery-3.6.0.min-min-version-1621525246.js,https://www.lmcipolletti.com/js-custom/198/v2/functions/function-embeds-min-version-1621525246.js">Ibero remarcó la importancia de la vacunación y la incidencia en la curva de contagios de COVID-19.</p>
<p><img loading="lazy" class="size-full wp-image-66659 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2021/02/PUBLICIDAD-INNOVA-NUEVA.gif" alt="" width="700" height="200" /></p>
<p>“No tenemos pacientes en terapia intensiva por Coronavirus, sólo cuatro en Roca, esto muestra lo que hace la vacuna. En Bariloche tuvieron una temporada de invierno con muchísima gente y la curva no se disparó. La vacuna es efectiva y sirve”, explicó.</p>
<p>Añadió que la vacunación no es una obligación y se respeta la decisión. «Pero preferiría que con quien me junte esté vacunado, me disminuye mucho la posibilidad de contagio”, destacó.</p>
<p>Refiriéndose a los distintos operativos de vacunación destacó: “se ha salido barrio por barrio y casa por casa. Nos ha pasado hasta de recibir maltratos a los vacunadores. También pasa que al haber disminuidos los casos, la gente ya no tiene tanto miedo. Al principio todos querían ser declarados esenciales para ser vacunados, hoy las tenemos, pero la gente no se acerca”, concluyó.</p>
<p><img loading="lazy" class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
</section>
</section>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="73969" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME IMPORTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="73969" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME GUSTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="73969" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME DA IGUAL</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="73969" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ABURRE</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="73969" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ENOJA</span>
						</div>
						</a>
						</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_6160007c55c98_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/covid19/">Covid19</a></li><li><a href="https://informativohoy.com.ar/tag/salud/">Salud</a></li></ul>            </div>
			<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
			<!--div class="google-ads-section">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- informativohoyart_BOTTOM_adapt -->
				<!--ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2762607329109364"
					 data-ad-slot="3803917524"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>-->
			<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
			<br/>
			<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
			<div class="facebook-leyenda-box">
				<span class="facebook-leyenda-txt">
				<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
				</span>
			</div>
			<div class="fb-comments" data-href="https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/" data-width="auto" data-numposts="5"></div>
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
			<amp-embed width=100 height=100
			  type=taboola
			  layout=responsive
			  data-publisher='informativohoy-network'
			  data-mode='thumbnails-a'
			  data-placement='Below Article Thumbnails AMP'
			  data-target_type='mix'
			  data-article='auto'
			  data-url=''>
			</amp-embed>
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fhay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hay+un+20%25+de+rionegrinos+que+se+podr%C3%ADa+vacunar+y+no+lo+hace&url=https%3A%2F%2Finformativohoy.com.ar%2Fhay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hay un 20% de rionegrinos que se podría vacunar y no lo hace %0A%0A https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/el-transporte-interurbano-vuelve-al-100-de-su-capacidad/">El transporte interurbano vuelve al 100% de su capacidad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/las-grutas-carlos-cajarville-expondra-sus-pinturas-en-el-jahuel/">Las Grutas: Carlos Cajarville expondrá sus pinturas en el Jahuel</a></div></div></div>            <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-10-08T01:31:07-03:00"><meta itemprop="dateModified" content="2021-10-07T22:16:38-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/hay-un-20-de-rionegrinos-que-se-podria-vacunar-y-no-lo-hace/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este"></span><meta itemprop="headline " content="Hay un 20% de rionegrinos que se podría vacunar y no lo hace"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2021/06/iberomecha.jpg"><meta itemprop="width" content="770"><meta itemprop="height" content="435"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_6160007c5716d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_6160007c5716d" ><script>var block_td_uid_11_6160007c5716d = new tdBlock();
block_td_uid_11_6160007c5716d.id = "td_uid_11_6160007c5716d";
block_td_uid_11_6160007c5716d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_6160007c5716d_rand","td_column_number":3,"live_filter_cur_post_id":73969,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_6160007c5716d_rand","tdc_css_class_style":"td_uid_11_6160007c5716d_rand_style"}';
block_td_uid_11_6160007c5716d.td_column_number = "3";
block_td_uid_11_6160007c5716d.block_type = "td_block_related_posts";
block_td_uid_11_6160007c5716d.post_count = "3";
block_td_uid_11_6160007c5716d.found_posts = "492";
block_td_uid_11_6160007c5716d.header_color = "";
block_td_uid_11_6160007c5716d.ajax_pagination_infinite_stop = "";
block_td_uid_11_6160007c5716d.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_11_6160007c5716d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_6160007c59b9c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_6160007c5716d" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_6160007c59bae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_6160007c5716d" href="#">Más del autor</a></h4><div id=td_uid_11_6160007c5716d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/agencia-crear-sao-convoca-a-asamblea-general-ordinaria/" rel="bookmark" class="td-image-wrap" title="Agencia CREAR de San Antonio Oeste convoca a Asamblea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Agencia CREAR de San Antonio Oeste convoca a Asamblea" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/crear-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/interes-general/" class="td-post-category">Interés General</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/agencia-crear-sao-convoca-a-asamblea-general-ordinaria/" rel="bookmark" title="Agencia CREAR de San Antonio Oeste convoca a Asamblea">Agencia CREAR de San Antonio Oeste convoca a Asamblea</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-paz-social-es-nuestro-gran-objetivo-dijo-carreras/" rel="bookmark" class="td-image-wrap" title="“La paz social es nuestro gran objetivo” dijo Carreras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="“La paz social es nuestro gran objetivo” dijo Carreras" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/carreras-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-paz-social-es-nuestro-gran-objetivo-dijo-carreras/" rel="bookmark" title="“La paz social es nuestro gran objetivo” dijo Carreras">“La paz social es nuestro gran objetivo” dijo Carreras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/valcheta-cumple-hoy-188-anos/" rel="bookmark" class="td-image-wrap" title="Valcheta cumple hoy 188 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Valcheta cumple hoy 188 años" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/05/valcheta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/interes-general/" class="td-post-category">Interés General</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/valcheta-cumple-hoy-188-anos/" rel="bookmark" title="Valcheta cumple hoy 188 años">Valcheta cumple hoy 188 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_6160007c5716d" data-td_block_id="td_uid_11_6160007c5716d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_6160007c5716d" data-td_block_id="td_uid_11_6160007c5716d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_newsletterwidgetminimal"><h4 class="block-title"><span>Suscribite a nuestro Newsletter</span></h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://informativohoy.com.ar/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribirse"></form></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_6160007c5bf7c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_6160007c5bf7c" ><div class="td-block-title-wrap"></div><div id=td_uid_14_6160007c5bf7c class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Las Grutas</div>
			<div class="td-weather-condition">nubes</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_6160007c5bf7c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_6160007c5bf7c">
				<input id="td_uid_14_6160007c5bf7c" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_14_6160007c5bf7c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_6160007c5bf7c">
					<span class="td-big-degrees">11.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">11.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">11.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">48						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">96						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_6160007c5c093_rand td_block_template_1"><br/>
<a href="https://youtu.be/KEtPkLx8FmY" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/08/Banners_Desague_Las_Grutas-RN_300x370.png">
<br/>
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://archivos.legisrn.gov.ar//legisv.html"></iframe>
<br/>
<a href="https://lasgrutasturismo.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/05/avistaje.gif">
<br/>
<a href="http://www.concejodeliberantesao.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/07/medidas.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/03/GIF-ALL-IN.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/09/hotel.png">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/gaova-vision-1.gif">
<br/>
<a href="https://www.facebook.com/Fiambreria-y-Anexo-POPY-108908114332933" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/POPY3.png">
<br/>
<a href="https://www.facebook.com/Consultora-Roma-107890510713454/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/roma-1.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/05/now.png">
</a>
<br/>
<a href="https://www.facebook.com/Pura-Prote%C3%ADna-CG-102624558113757" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/centro-medico-sao.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/08/campoy.jpg">
<br/>
<a href="https://www.facebook.com/Frutas-y-verduras-Coquito-112024500635083" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/08/coquito-todo-1.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/11/Horizonte_cinturon_300x370.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/waiman-22.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/dunas.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/09/zapato.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/07/pampero.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
</a>
<br/>
<a href="https://www.facebook.com/Red-de-contención-y-acompañamiento-San-Antonio-Las-Grutas-381876849264230" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/rede.jpg"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2934-412069 - info@informativohoy.com.ar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 6160007c5da02
    -->

    <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false","ua":"UA-76430803-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='scriptjs-js-extra'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0' id='scriptjs-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[11.4,52.5],"today_humidity":48,"today_wind_speed":[3,1.8],"today_min":[11.4,52.5],"today_max":[11.4,52.5],"today_clouds":96,"current_unit":0,"forecast":[{"timestamp":1633683600,"day_name":"Vie","day_temp":[24,75],"owm_day_index":0},{"timestamp":1633737600,"day_name":"S\u00e1b","day_temp":[24,75],"owm_day_index":5},{"timestamp":1633824000,"day_name":"Dom","day_temp":[26,79],"owm_day_index":13},{"timestamp":1633910400,"day_name":"Lun","day_temp":[22,72],"owm_day_index":21},{"timestamp":1633996800,"day_name":"Mar","day_temp":[20,68],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_6160007c5bf7c","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[11.4,52.5],"today_humidity":48,"today_wind_speed":[3,1.8],"today_min":[11.4,52.5],"today_max":[11.4,52.5],"today_clouds":96,"current_unit":0,"forecast":[{"timestamp":1633683600,"day_name":"Vie","day_temp":[24,75],"owm_day_index":0},{"timestamp":1633737600,"day_name":"S\u00e1b","day_temp":[24,75],"owm_day_index":5},{"timestamp":1633824000,"day_name":"Dom","day_temp":[26,79],"owm_day_index":13},{"timestamp":1633910400,"day_name":"Lun","day_temp":[22,72],"owm_day_index":21},{"timestamp":1633996800,"day_name":"Mar","day_temp":[20,68],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6160007c5dc5e"></textarea>
						<div id="td_live_css_uid_1_6160007c5dc5e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6160007c5dc5e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6160007c5dc5e");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>