<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2P6RHD');</script>

<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
<title>Informe oficial: crece la curva de contagios por coronavirus en Río Negro</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero.jpg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<meta name="description" content="Informe oficial: crece la curva de contagios por coronavirus en Río Negro" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Informe oficial: crece la curva de contagios por coronavirus en Río Negro" />
<meta property="og:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
<meta property="og:url" content="https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:published_time" content="2020-06-11T01:25:40+00:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="729" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Informe oficial: crece la curva de contagios por coronavirus en Río Negro" />
<meta name="twitter:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero.jpg" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"InformativoHoy","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":"https://informativohoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/#primaryimage","inLanguage":"es","url":"https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero.jpg","width":1170,"height":729,"caption":"nexo"},{"@type":"WebPage","@id":"https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/#webpage","url":"https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/","name":"Informe oficial: crece la curva de contagios por coronavirus en R\u00edo Negro","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/#primaryimage"},"datePublished":"2020-06-11T01:25:40+00:00","dateModified":"2020-06-11T01:25:40+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"Informe oficial: crece la curva de contagios por coronavirus en R\u00edo Negro","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/"]}]},{"@type":["Person"],"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Comentario Informe oficial: crece la curva de contagios por coronavirus en Río Negro del feed" href="https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76430803-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76430803-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=59492' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Finforme-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Finforme-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro%2F&#038;format=xml" />
<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"7a1ce87b36","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1591846265"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/amp/">

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/institucionales/",
                    "name": "Institucionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/",
                    "name": "Informe oficial: crece la curva de contagios por coronavirus en Río Negro"                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style> 
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-59492 single-format-standard unselectable informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">15.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
</div>
</div>
<div class="td_data_time">
Jueves 11 de junio del 2020 </div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener noreferrer" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener noreferrer" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener noreferrer" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener noreferrer" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener noreferrer" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener noreferrer" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener noreferrer" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
<span class="td-visual-hidden">InformativoHoy</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ee1a579df1a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5ee1a579df1a2"><script>var block_td_uid_2_5ee1a579df1a2 = new tdBlock();
block_td_uid_2_5ee1a579df1a2.id = "td_uid_2_5ee1a579df1a2";
block_td_uid_2_5ee1a579df1a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ee1a579df1a2_rand","tdc_css_class":"td_uid_2_5ee1a579df1a2_rand","tdc_css_class_style":"td_uid_2_5ee1a579df1a2_rand_style"}';
block_td_uid_2_5ee1a579df1a2.td_column_number = "3";
block_td_uid_2_5ee1a579df1a2.block_type = "td_block_mega_menu";
block_td_uid_2_5ee1a579df1a2.post_count = "5";
block_td_uid_2_5ee1a579df1a2.found_posts = "1685";
block_td_uid_2_5ee1a579df1a2.header_color = "";
block_td_uid_2_5ee1a579df1a2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ee1a579df1a2.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_2_5ee1a579df1a2);
</script><div id=td_uid_2_5ee1a579df1a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/vuelta-a-clase-evaluacion-y-continuidad-pedagogica-ejes-de-trabajo-en-educacion/" rel="bookmark" class="td-image-wrap" title="Vuelta a clase, evaluación y continuidad pedagógica, ejes de trabajo en Educación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vuelta a clase, evaluación y continuidad pedagógica, ejes de trabajo en Educación" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/tracchia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/vuelta-a-clase-evaluacion-y-continuidad-pedagogica-ejes-de-trabajo-en-educacion/" rel="bookmark" title="Vuelta a clase, evaluación y continuidad pedagógica, ejes de trabajo en Educación">Vuelta a clase, evaluación y continuidad pedagógica, ejes de trabajo en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/deuda-emergencia-economica-y-obras-en-la-agenda-de-carreras-con-el-presidente/" rel="bookmark" class="td-image-wrap" title="Deuda, emergencia económica y obras en la agenda de Carreras con el Presidente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="carreras" title="Deuda, emergencia económica y obras en la agenda de Carreras con el Presidente" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/arabela-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/deuda-emergencia-economica-y-obras-en-la-agenda-de-carreras-con-el-presidente/" rel="bookmark" title="Deuda, emergencia económica y obras en la agenda de Carreras con el Presidente">Deuda, emergencia económica y obras en la agenda de Carreras con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/prorrogan-el-receso-extraordinario-de-la-administracion-publica-hasta-el-21-de-junio/" rel="bookmark" class="td-image-wrap" title="Prorrogan el receso extraordinario de la Administración Pública hasta el 21 de junio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="casa" title="Prorrogan el receso extraordinario de la Administración Pública hasta el 21 de junio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/09/casa-gobierno-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/prorrogan-el-receso-extraordinario-de-la-administracion-publica-hasta-el-21-de-junio/" rel="bookmark" title="Prorrogan el receso extraordinario de la Administración Pública hasta el 21 de junio">Prorrogan el receso extraordinario de la Administración Pública hasta el 21&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/distanciamiento-social-preventivo-y-obligatorio-provincia-determino-los-horarios-para-comercios-bares-y-restaurantes/" rel="bookmark" class="td-image-wrap" title="Distanciamiento Social Preventivo y Obligatorio: Provincia determinó los horarios para comercios, bares y restaurantes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="bar" title="Distanciamiento Social Preventivo y Obligatorio: Provincia determinó los horarios para comercios, bares y restaurantes" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/bar-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/distanciamiento-social-preventivo-y-obligatorio-provincia-determino-los-horarios-para-comercios-bares-y-restaurantes/" rel="bookmark" title="Distanciamiento Social Preventivo y Obligatorio: Provincia determinó los horarios para comercios, bares y restaurantes">Distanciamiento Social Preventivo y Obligatorio: Provincia determinó los horarios para comercios,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-terminal-portuaria-de-sae-mantiene-los-niveles-de-exportacion-del-ano-pasado/" rel="bookmark" class="td-image-wrap" title="La Terminal Portuaria de SAE mantiene los niveles de exportación del año pasado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Terminal Portuaria de SAE mantiene los niveles de exportación del año pasado" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/01/descarga-puerto-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-terminal-portuaria-de-sae-mantiene-los-niveles-de-exportacion-del-ano-pasado/" rel="bookmark" title="La Terminal Portuaria de SAE mantiene los niveles de exportación del año pasado">La Terminal Portuaria de SAE mantiene los niveles de exportación del&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ee1a579df1a2" data-td_block_id="td_uid_2_5ee1a579df1a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ee1a579df1a2" data-td_block_id="td_uid_2_5ee1a579df1a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ee1a579e2222_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ee1a579e2222"><script>var block_td_uid_3_5ee1a579e2222 = new tdBlock();
block_td_uid_3_5ee1a579e2222.id = "td_uid_3_5ee1a579e2222";
block_td_uid_3_5ee1a579e2222.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ee1a579e2222_rand","tdc_css_class":"td_uid_3_5ee1a579e2222_rand","tdc_css_class_style":"td_uid_3_5ee1a579e2222_rand_style"}';
block_td_uid_3_5ee1a579e2222.td_column_number = "3";
block_td_uid_3_5ee1a579e2222.block_type = "td_block_mega_menu";
block_td_uid_3_5ee1a579e2222.post_count = "5";
block_td_uid_3_5ee1a579e2222.found_posts = "2436";
block_td_uid_3_5ee1a579e2222.header_color = "";
block_td_uid_3_5ee1a579e2222.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ee1a579e2222.max_num_pages = "488";
tdBlocksArray.push(block_td_uid_3_5ee1a579e2222);
</script><div id=td_uid_3_5ee1a579e2222 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/paugest-confirmo-desprolijidades-de-la-gestion-legislativa-anterior/" rel="bookmark" class="td-image-wrap" title="Paugest confirmó “desprolijidades” de la gestión legislativa anterior"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="jsrn" title="Paugest confirmó “desprolijidades” de la gestión legislativa anterior" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/Alicia-Paugest-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/paugest-confirmo-desprolijidades-de-la-gestion-legislativa-anterior/" rel="bookmark" title="Paugest confirmó “desprolijidades” de la gestión legislativa anterior">Paugest confirmó “desprolijidades” de la gestión legislativa anterior</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/casadei-pidio-avanzar-con-la-ordenanza-de-rinoscopia-para-funcionarios-electos-y-candidatos/" rel="bookmark" class="td-image-wrap" title="Casadei pidió avanzar con la ordenanza de rinoscopía para funcionarios, electos y candidatos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Casadei pidió avanzar con la ordenanza de rinoscopía para funcionarios, electos y candidatos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/Reunión-con-Adrián-8-6-20-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/casadei-pidio-avanzar-con-la-ordenanza-de-rinoscopia-para-funcionarios-electos-y-candidatos/" rel="bookmark" title="Casadei pidió avanzar con la ordenanza de rinoscopía para funcionarios, electos y candidatos">Casadei pidió avanzar con la ordenanza de rinoscopía para funcionarios, electos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/auditaran-las-cuentas-del-anterior-concejo-deliberante-sanantoniense/" rel="bookmark" class="td-image-wrap" title="Auditarán las cuentas del anterior Concejo Deliberante sanantoniense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="deliberante" title="Auditarán las cuentas del anterior Concejo Deliberante sanantoniense" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/09/esquivel-firmas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/auditaran-las-cuentas-del-anterior-concejo-deliberante-sanantoniense/" rel="bookmark" title="Auditarán las cuentas del anterior Concejo Deliberante sanantoniense">Auditarán las cuentas del anterior Concejo Deliberante sanantoniense</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/concejales-de-jsrn-proponen-declarar-de-interes-cientifico-proyecto-sobre-cannabis/" rel="bookmark" class="td-image-wrap" title="Concejales de JSRN proponen declarar de interés científico proyecto sobre cannabis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concejales de JSRN proponen declarar de interés científico proyecto sobre cannabis" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/10/ACEITE-CANNABIS-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/concejales-de-jsrn-proponen-declarar-de-interes-cientifico-proyecto-sobre-cannabis/" rel="bookmark" title="Concejales de JSRN proponen declarar de interés científico proyecto sobre cannabis">Concejales de JSRN proponen declarar de interés científico proyecto sobre cannabis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/comenzo-la-ronda-de-reuniones-sobre-el-traslado-de-la-nueva-bajada-nautica/" rel="bookmark" class="td-image-wrap" title="Comenzó la ronda de reuniones sobre el traslado de la nueva bajada náutica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="marea" title="Comenzó la ronda de reuniones sobre el traslado de la nueva bajada náutica" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/bajada-nautica-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comenzo-la-ronda-de-reuniones-sobre-el-traslado-de-la-nueva-bajada-nautica/" rel="bookmark" title="Comenzó la ronda de reuniones sobre el traslado de la nueva bajada náutica">Comenzó la ronda de reuniones sobre el traslado de la nueva&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ee1a579e2222" data-td_block_id="td_uid_3_5ee1a579e2222"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ee1a579e2222" data-td_block_id="td_uid_3_5ee1a579e2222"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ee1a579e4ea8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5ee1a579e4ea8"><script>var block_td_uid_4_5ee1a579e4ea8 = new tdBlock();
block_td_uid_4_5ee1a579e4ea8.id = "td_uid_4_5ee1a579e4ea8";
block_td_uid_4_5ee1a579e4ea8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ee1a579e4ea8_rand","tdc_css_class":"td_uid_4_5ee1a579e4ea8_rand","tdc_css_class_style":"td_uid_4_5ee1a579e4ea8_rand_style"}';
block_td_uid_4_5ee1a579e4ea8.td_column_number = "3";
block_td_uid_4_5ee1a579e4ea8.block_type = "td_block_mega_menu";
block_td_uid_4_5ee1a579e4ea8.post_count = "5";
block_td_uid_4_5ee1a579e4ea8.found_posts = "1101";
block_td_uid_4_5ee1a579e4ea8.header_color = "";
block_td_uid_4_5ee1a579e4ea8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ee1a579e4ea8.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_4_5ee1a579e4ea8);
</script><div id=td_uid_4_5ee1a579e4ea8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/incendio-del-museo-municipal-finalmente-no-fue-intencional-y-cerrarian-la-causa-como-accidental/" rel="bookmark" class="td-image-wrap" title="Incendio del Museo Municipal: finalmente no fue intencional y cerrarían la causa como accidental"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="fuego" title="Incendio del Museo Municipal: finalmente no fue intencional y cerrarían la causa como accidental" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/09/incendio-museo-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/incendio-del-museo-municipal-finalmente-no-fue-intencional-y-cerrarian-la-causa-como-accidental/" rel="bookmark" title="Incendio del Museo Municipal: finalmente no fue intencional y cerrarían la causa como accidental">Incendio del Museo Municipal: finalmente no fue intencional y cerrarían la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/investigan-el-robo-de-motos-del-deposito-municipal/" rel="bookmark" class="td-image-wrap" title="Investigan el robo de motos del depósito municipal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="deposito" title="Investigan el robo de motos del depósito municipal" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/02/motos-cuatro-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/investigan-el-robo-de-motos-del-deposito-municipal/" rel="bookmark" title="Investigan el robo de motos del depósito municipal">Investigan el robo de motos del depósito municipal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-realizaban-una-fiesta-en-plena-cuarentena/" rel="bookmark" class="td-image-wrap" title="Las Grutas: realizaban una fiesta en plena cuarentena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="policia nocturna" title="Las Grutas: realizaban una fiesta en plena cuarentena" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/04/policia-noche-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-realizaban-una-fiesta-en-plena-cuarentena/" rel="bookmark" title="Las Grutas: realizaban una fiesta en plena cuarentena">Las Grutas: realizaban una fiesta en plena cuarentena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-fin-de-semana-de-secuestros-de-vehiculos-intento-de-robo-a-un-pequeno-comercio/" rel="bookmark" class="td-image-wrap" title="SAO: fin de semana de secuestros de vehículos. Intento de robo a un pequeño comercio."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="robo" title="SAO: fin de semana de secuestros de vehículos. Intento de robo a un pequeño comercio." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/cuchilloo-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-fin-de-semana-de-secuestros-de-vehiculos-intento-de-robo-a-un-pequeno-comercio/" rel="bookmark" title="SAO: fin de semana de secuestros de vehículos. Intento de robo a un pequeño comercio.">SAO: fin de semana de secuestros de vehículos. Intento de robo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/recomendaciones-para-evitar-estafas-telefonicas-y-por-internet/" rel="bookmark" class="td-image-wrap" title="Continúan los llamados por estafas telefónicas en Las Grutas y San Antonio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="estafa" title="Continúan los llamados por estafas telefónicas en Las Grutas y San Antonio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/telefono-enga-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/recomendaciones-para-evitar-estafas-telefonicas-y-por-internet/" rel="bookmark" title="Continúan los llamados por estafas telefónicas en Las Grutas y San Antonio">Continúan los llamados por estafas telefónicas en Las Grutas y San&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ee1a579e4ea8" data-td_block_id="td_uid_4_5ee1a579e4ea8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ee1a579e4ea8" data-td_block_id="td_uid_4_5ee1a579e4ea8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ee1a579e79aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ee1a579e79aa"><script>var block_td_uid_5_5ee1a579e79aa = new tdBlock();
block_td_uid_5_5ee1a579e79aa.id = "td_uid_5_5ee1a579e79aa";
block_td_uid_5_5ee1a579e79aa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ee1a579e79aa_rand","tdc_css_class":"td_uid_5_5ee1a579e79aa_rand","tdc_css_class_style":"td_uid_5_5ee1a579e79aa_rand_style"}';
block_td_uid_5_5ee1a579e79aa.td_column_number = "3";
block_td_uid_5_5ee1a579e79aa.block_type = "td_block_mega_menu";
block_td_uid_5_5ee1a579e79aa.post_count = "5";
block_td_uid_5_5ee1a579e79aa.found_posts = "785";
block_td_uid_5_5ee1a579e79aa.header_color = "";
block_td_uid_5_5ee1a579e79aa.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ee1a579e79aa.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_5_5ee1a579e79aa);
</script><div id=td_uid_5_5ee1a579e79aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/habilitaron-los-gimnasios-en-el-ejido-sanantoniense/" rel="bookmark" class="td-image-wrap" title="Habilitaron los gimnasios en el ejido sanantoniense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="gym" title="Habilitaron los gimnasios en el ejido sanantoniense" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/reunion-gimasios-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/habilitaron-los-gimnasios-en-el-ejido-sanantoniense/" rel="bookmark" title="Habilitaron los gimnasios en el ejido sanantoniense">Habilitaron los gimnasios en el ejido sanantoniense</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-las-grutas-duenos-de-gimnasios-vuelven-a-solicitar-apertura-con-protocolo-de-sanidad/" rel="bookmark" class="td-image-wrap" title="SAO &#8211; Las Grutas: dueños de gimnasios vuelven a solicitar apertura con protocolo de sanidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pesas" title="SAO &#8211; Las Grutas: dueños de gimnasios vuelven a solicitar apertura con protocolo de sanidad" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/gym-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-las-grutas-duenos-de-gimnasios-vuelven-a-solicitar-apertura-con-protocolo-de-sanidad/" rel="bookmark" title="SAO &#8211; Las Grutas: dueños de gimnasios vuelven a solicitar apertura con protocolo de sanidad">SAO &#8211; Las Grutas: dueños de gimnasios vuelven a solicitar apertura&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/grutenses-participan-de-torneos-virtuales-de-arqueria/" rel="bookmark" class="td-image-wrap" title="Grutenses participan de torneos virtuales de Arquería"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tiro" title="Grutenses participan de torneos virtuales de Arquería" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/arqueria-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/grutenses-participan-de-torneos-virtuales-de-arqueria/" rel="bookmark" title="Grutenses participan de torneos virtuales de Arquería">Grutenses participan de torneos virtuales de Arquería</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/juan-dowbley-quiere-ser-parte-de-los-juegos-panamericanos-juveniles-y-espera-entrenar-en-la-marea/" rel="bookmark" class="td-image-wrap" title="Juan Dowbley quiere ser parte de los Juegos Panamericanos Juveniles y espera entrenar en la marea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="juan" title="Juan Dowbley quiere ser parte de los Juegos Panamericanos Juveniles y espera entrenar en la marea" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/02/dowbley-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/juan-dowbley-quiere-ser-parte-de-los-juegos-panamericanos-juveniles-y-espera-entrenar-en-la-marea/" rel="bookmark" title="Juan Dowbley quiere ser parte de los Juegos Panamericanos Juveniles y espera entrenar en la marea">Juan Dowbley quiere ser parte de los Juegos Panamericanos Juveniles y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/seis-chicos-sanantonienses-participaron-en-torneos-de-ajedrez-virtuales-obteniendo-grandes-resultados/" rel="bookmark" class="td-image-wrap" title="Seis chicos sanantonienses participaron en torneos de ajedrez virtuales obteniendo grandes resultados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="juego" title="Seis chicos sanantonienses participaron en torneos de ajedrez virtuales obteniendo grandes resultados" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/ajedrez-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/seis-chicos-sanantonienses-participaron-en-torneos-de-ajedrez-virtuales-obteniendo-grandes-resultados/" rel="bookmark" title="Seis chicos sanantonienses participaron en torneos de ajedrez virtuales obteniendo grandes resultados">Seis chicos sanantonienses participaron en torneos de ajedrez virtuales obteniendo grandes&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ee1a579e79aa" data-td_block_id="td_uid_5_5ee1a579e79aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ee1a579e79aa" data-td_block_id="td_uid_5_5ee1a579e79aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ee1a579ea64e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5ee1a579ea64e"><script>var block_td_uid_6_5ee1a579ea64e = new tdBlock();
block_td_uid_6_5ee1a579ea64e.id = "td_uid_6_5ee1a579ea64e";
block_td_uid_6_5ee1a579ea64e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ee1a579ea64e_rand","tdc_css_class":"td_uid_6_5ee1a579ea64e_rand","tdc_css_class_style":"td_uid_6_5ee1a579ea64e_rand_style"}';
block_td_uid_6_5ee1a579ea64e.td_column_number = "3";
block_td_uid_6_5ee1a579ea64e.block_type = "td_block_mega_menu";
block_td_uid_6_5ee1a579ea64e.post_count = "5";
block_td_uid_6_5ee1a579ea64e.found_posts = "587";
block_td_uid_6_5ee1a579ea64e.header_color = "";
block_td_uid_6_5ee1a579ea64e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ee1a579ea64e.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_6_5ee1a579ea64e);
</script><div id=td_uid_6_5ee1a579ea64e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/marisol-martinez-fue-electa-como-primera-presidenta-de-la-red-argentina-de-destinos-turisticos-inteligentes/" rel="bookmark" class="td-image-wrap" title="Marisol Martínez fue electa como primera presidenta de la Red Argentina de Destinos Turísticos Inteligentes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="turismo" title="Marisol Martínez fue electa como primera presidenta de la Red Argentina de Destinos Turísticos Inteligentes" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/04/marisol-martinez-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/marisol-martinez-fue-electa-como-primera-presidenta-de-la-red-argentina-de-destinos-turisticos-inteligentes/" rel="bookmark" title="Marisol Martínez fue electa como primera presidenta de la Red Argentina de Destinos Turísticos Inteligentes">Marisol Martínez fue electa como primera presidenta de la Red Argentina&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cerrando-la-semana-del-ambiente-con-las-aves-playeras-de-la-bahia-san-antonio/" rel="bookmark" class="td-image-wrap" title="Cerrando la semana del ambiente con las Aves Playeras de la Bahía San Antonio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="playero" title="Cerrando la semana del ambiente con las Aves Playeras de la Bahía San Antonio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/aves-3-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/cerrando-la-semana-del-ambiente-con-las-aves-playeras-de-la-bahia-san-antonio/" rel="bookmark" title="Cerrando la semana del ambiente con las Aves Playeras de la Bahía San Antonio">Cerrando la semana del ambiente con las Aves Playeras de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/comienzan-avistarse-las-ballenas-cerca-de-las-grutas/" rel="bookmark" class="td-image-wrap" title="Comienzan avistarse las ballenas cerca de Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="franca" title="Comienzan avistarse las ballenas cerca de Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/ballenas-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comienzan-avistarse-las-ballenas-cerca-de-las-grutas/" rel="bookmark" title="Comienzan avistarse las ballenas cerca de Las Grutas">Comienzan avistarse las ballenas cerca de Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/amira-y-tupac-una-historia-de-amor-ocurrio-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="Amira y Tupac. Una historia de amor. Ocurrió en Las Grutas."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="rey" title="Amira y Tupac. Una historia de amor. Ocurrió en Las Grutas." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/pinguino-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/amira-y-tupac-una-historia-de-amor-ocurrio-en-las-grutas/" rel="bookmark" title="Amira y Tupac. Una historia de amor. Ocurrió en Las Grutas.">Amira y Tupac. Una historia de amor. Ocurrió en Las Grutas.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/colegio-de-arquitectos-descarta-que-la-bajada-nautica-se-construya-en-el-canadon-de-la-paloma/" rel="bookmark" class="td-image-wrap" title="Colegio de Arquitectos descarta que la bajada náutica se construya en el Cañadón de la Paloma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="bajada" title="Colegio de Arquitectos descarta que la bajada náutica se construya en el Cañadón de la Paloma" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/aerea-las-grutas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/colegio-de-arquitectos-descarta-que-la-bajada-nautica-se-construya-en-el-canadon-de-la-paloma/" rel="bookmark" title="Colegio de Arquitectos descarta que la bajada náutica se construya en el Cañadón de la Paloma">Colegio de Arquitectos descarta que la bajada náutica se construya en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ee1a579ea64e" data-td_block_id="td_uid_6_5ee1a579ea64e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ee1a579ea64e" data-td_block_id="td_uid_6_5ee1a579ea64e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ee1a579ed56d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5ee1a579ed56d"><script>var block_td_uid_7_5ee1a579ed56d = new tdBlock();
block_td_uid_7_5ee1a579ed56d.id = "td_uid_7_5ee1a579ed56d";
block_td_uid_7_5ee1a579ed56d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ee1a579ed56d_rand","tdc_css_class":"td_uid_7_5ee1a579ed56d_rand","tdc_css_class_style":"td_uid_7_5ee1a579ed56d_rand_style"}';
block_td_uid_7_5ee1a579ed56d.td_column_number = "3";
block_td_uid_7_5ee1a579ed56d.block_type = "td_block_mega_menu";
block_td_uid_7_5ee1a579ed56d.post_count = "5";
block_td_uid_7_5ee1a579ed56d.found_posts = "793";
block_td_uid_7_5ee1a579ed56d.header_color = "";
block_td_uid_7_5ee1a579ed56d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ee1a579ed56d.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_7_5ee1a579ed56d);
</script><div id=td_uid_7_5ee1a579ed56d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/temen-que-remuevan-el-destacamento-al-ingreso-de-las-150-viviendas/" rel="bookmark" class="td-image-wrap" title="Temen que remuevan el destacamento al ingreso de las 150 viviendas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="barrio" title="Temen que remuevan el destacamento al ingreso de las 150 viviendas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/07/pamela-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/temen-que-remuevan-el-destacamento-al-ingreso-de-las-150-viviendas/" rel="bookmark" title="Temen que remuevan el destacamento al ingreso de las 150 viviendas">Temen que remuevan el destacamento al ingreso de las 150 viviendas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rotary-club-san-antonio-dono-elementos-de-limpieza-al-caps-yorio/" rel="bookmark" class="td-image-wrap" title="Rotary Club San Antonio donó elementos de limpieza al CAPS Yorio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rotary Club San Antonio donó elementos de limpieza al CAPS Yorio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/donación-rotary-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rotary-club-san-antonio-dono-elementos-de-limpieza-al-caps-yorio/" rel="bookmark" title="Rotary Club San Antonio donó elementos de limpieza al CAPS Yorio">Rotary Club San Antonio donó elementos de limpieza al CAPS Yorio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/universidades-en-tiempo-de-coronavirus-clases-virtuales-y-defensa-de-tesis-de-modo-streaming/" rel="bookmark" class="td-image-wrap" title="Universidades en tiempo de Coronavirus: clases virtuales y defensa de tesis de modo streaming"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="rector" title="Universidades en tiempo de Coronavirus: clases virtuales y defensa de tesis de modo streaming" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/paul-osovnikar-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/universidades-en-tiempo-de-coronavirus-clases-virtuales-y-defensa-de-tesis-de-modo-streaming/" rel="bookmark" title="Universidades en tiempo de Coronavirus: clases virtuales y defensa de tesis de modo streaming">Universidades en tiempo de Coronavirus: clases virtuales y defensa de tesis&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/unter-sao-duros-cuestionamientos-de-santiago-romero-a-la-gobernadora-carreras/" rel="bookmark" class="td-image-wrap" title="UNTER SAO: duros cuestionamientos de Santiago Romero a la gobernadora Carreras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sao" title="UNTER SAO: duros cuestionamientos de Santiago Romero a la gobernadora Carreras" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/romero-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/unter-sao-duros-cuestionamientos-de-santiago-romero-a-la-gobernadora-carreras/" rel="bookmark" title="UNTER SAO: duros cuestionamientos de Santiago Romero a la gobernadora Carreras">UNTER SAO: duros cuestionamientos de Santiago Romero a la gobernadora Carreras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/proponen-distinguir-a-mendoza-primera-biologa-recibida-en-la-unco-nacida-en-sao/" rel="bookmark" class="td-image-wrap" title="Proponen distinguir a Shirley Mendoza, primera bióloga recibida en la UNCo, nacida en SAO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Proponen distinguir a Shirley Mendoza, primera bióloga recibida en la UNCo, nacida en SAO" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/shirley-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/proponen-distinguir-a-mendoza-primera-biologa-recibida-en-la-unco-nacida-en-sao/" rel="bookmark" title="Proponen distinguir a Shirley Mendoza, primera bióloga recibida en la UNCo, nacida en SAO">Proponen distinguir a Shirley Mendoza, primera bióloga recibida en la UNCo,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ee1a579ed56d" data-td_block_id="td_uid_7_5ee1a579ed56d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ee1a579ed56d" data-td_block_id="td_uid_7_5ee1a579ed56d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ee1a579f04bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5ee1a579f04bb"><script>var block_td_uid_8_5ee1a579f04bb = new tdBlock();
block_td_uid_8_5ee1a579f04bb.id = "td_uid_8_5ee1a579f04bb";
block_td_uid_8_5ee1a579f04bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ee1a579f04bb_rand","tdc_css_class":"td_uid_8_5ee1a579f04bb_rand","tdc_css_class_style":"td_uid_8_5ee1a579f04bb_rand_style"}';
block_td_uid_8_5ee1a579f04bb.td_column_number = "3";
block_td_uid_8_5ee1a579f04bb.block_type = "td_block_mega_menu";
block_td_uid_8_5ee1a579f04bb.post_count = "5";
block_td_uid_8_5ee1a579f04bb.found_posts = "364";
block_td_uid_8_5ee1a579f04bb.header_color = "";
block_td_uid_8_5ee1a579f04bb.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ee1a579f04bb.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_8_5ee1a579f04bb);
</script><div id=td_uid_8_5ee1a579f04bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-pondra-en-marcha-en-rio-negro-un-nuevo-esquema-de-vacunacion-contra-la-poliomielitis/" rel="bookmark" class="td-image-wrap" title="Se pondrá en marcha en Río Negro un nuevo esquema de vacunación contra la poliomielitis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pincha" title="Se pondrá en marcha en Río Negro un nuevo esquema de vacunación contra la poliomielitis" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/05/vacunas1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/se-pondra-en-marcha-en-rio-negro-un-nuevo-esquema-de-vacunacion-contra-la-poliomielitis/" rel="bookmark" title="Se pondrá en marcha en Río Negro un nuevo esquema de vacunación contra la poliomielitis">Se pondrá en marcha en Río Negro un nuevo esquema de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/coronavirus-sumando-equipos-se-donaron-capsulas-de-traslado-de-pacientes-a-los-hospitales-de-los-tres-centros-urbanos/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Sumando equipos, se donaron Cápsulas de Traslado de Pacientes a los hospitales de los tres centros urbanos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: Sumando equipos, se donaron Cápsulas de Traslado de Pacientes a los hospitales de los tres centros urbanos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/donacion-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/coronavirus-sumando-equipos-se-donaron-capsulas-de-traslado-de-pacientes-a-los-hospitales-de-los-tres-centros-urbanos/" rel="bookmark" title="Coronavirus: Sumando equipos, se donaron Cápsulas de Traslado de Pacientes a los hospitales de los tres centros urbanos">Coronavirus: Sumando equipos, se donaron Cápsulas de Traslado de Pacientes a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/salud-continua-con-la-entrega-de-equipamiento-para-reforzar-la-atencion-primaria-de-los-rionegrinos/" rel="bookmark" class="td-image-wrap" title="Salud continúa con la entrega de equipamiento para reforzar la atención primaria de los rionegrinos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Salud continúa con la entrega de equipamiento para reforzar la atención primaria de los rionegrinos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/09/caps-yorio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/salud-continua-con-la-entrega-de-equipamiento-para-reforzar-la-atencion-primaria-de-los-rionegrinos/" rel="bookmark" title="Salud continúa con la entrega de equipamiento para reforzar la atención primaria de los rionegrinos">Salud continúa con la entrega de equipamiento para reforzar la atención&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/jsrn-concreto-el-aporte-solidario-a-los-hospitales-de-san-antonio-y-las-grutas/" rel="bookmark" class="td-image-wrap" title="JSRN concretó el aporte solidario a los hospitales de San Antonio y Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="entrega" title="JSRN concretó el aporte solidario a los hospitales de San Antonio y Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/donacion-hospital-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/jsrn-concreto-el-aporte-solidario-a-los-hospitales-de-san-antonio-y-las-grutas/" rel="bookmark" title="JSRN concretó el aporte solidario a los hospitales de San Antonio y Las Grutas">JSRN concretó el aporte solidario a los hospitales de San Antonio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/por-casos-de-covid19-jacobacci-volvio-a-la-fase-1-de-la-cuarentena/" rel="bookmark" class="td-image-wrap" title="Por casos de COVID19, Jacobacci volvió a la fase 1 de la cuarentena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Por casos de COVID19, Jacobacci volvió a la fase 1 de la cuarentena" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/jacobacci-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/por-casos-de-covid19-jacobacci-volvio-a-la-fase-1-de-la-cuarentena/" rel="bookmark" title="Por casos de COVID19, Jacobacci volvió a la fase 1 de la cuarentena">Por casos de COVID19, Jacobacci volvió a la fase 1 de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ee1a579f04bb" data-td_block_id="td_uid_8_5ee1a579f04bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ee1a579f04bb" data-td_block_id="td_uid_8_5ee1a579f04bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Institucionales" class="entry-crumb" href="https://informativohoy.com.ar/category/institucionales/">Institucionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Informe oficial: crece la curva de contagios por coronavirus en Río Negro</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-59492" class="post-59492 post type-post status-publish format-standard has-post-thumbnail category-institucionales tag-rionegro" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/institucionales/">Institucionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Informe oficial: crece la curva de contagios por coronavirus en Río Negro</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-10T19:25:40-03:00">10 junio, 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Finforme-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Informe+oficial%3A+crece+la+curva+de+contagios+por+coronavirus+en+R%C3%ADo+Negro&url=https%3A%2F%2Finformativohoy.com.ar%2Finforme-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Informe oficial: crece la curva de contagios por coronavirus en Río Negro %0A%0A https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero.jpg" data-caption=""><img width="696" height="434" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero-696x434.jpg" srcset="https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero-696x434.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero-300x187.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero-1024x638.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero-768x479.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero-1068x665.jpg 1068w, https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero-674x420.jpg 674w, https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero.jpg 1170w" sizes="(max-width: 696px) 100vw, 696px" alt="nexo" title="ibero" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<hr>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5ee1a57a05b8c_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/Universidad-Siglo-XXI.gif">
<br>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif"></div><div>
<p>10 de junio de 2020, 20:00 hs. Novedades registradas entre las 18 hs. del 9 de junio y las 18 hs. de hoy</p>
</div>
<div>
<p><strong>10 Pacientes curados</strong><br />
1 mujer de Allen, 1 mujer y 5 hombres de Cipolletti, 1 mujer y 2 hombres de General Roca.</p>
<p><strong>1 Paciente fallecido</strong><br />
1 mujer de 75 años de General Roca, que contaba con antecedentes de hipertensión y en tratamiento con diálisis. Se anunció en el parte de las 11.30</p>
<p><strong>12 Pacientes confirmados</strong><br />
1 mujer de Mainque, 1 mujer de Cervantes, 1 hombre de Ingeniero Huergo, 4 mujeres y 4 hombres de General Roca, y 1 hombre de San Carlos de Bariloche</p>
<p><strong>67 Pacientes descartados</strong><br />
33 de General Roca, 3 de Viedma, 1 de Sierra Grande, 2 de Villa Regina y 28 de Cipolletti</p>
<p><strong>89 Cantidad de testeos realizados</strong></p>
<p><img class="size-full wp-image-35449 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2.gif" alt="inn" width="700" height="120" /></p>
<p><strong>Totales</strong></p>
<p><strong>110 Activos</strong><br />
24 de San Carlos de Bariloche, 51 de General Roca, 15 de Cipolletti, 1 de Lamarque, 2 de Ingeniero Huergo, 3 de Cervantes, 5 de Allen, 1 de Cinco Saltos, 1 de Barda del Medio, 5 de Fernández Oro, 1 de Mainque y 1 de Catriel.</p>
<p><strong>368 Curados</strong><br />
138 de San Carlos de Bariloche, 45 de General Roca, 31 de Cipolletti, 31 de Lamarque, 6 de Ingeniero Huergo, 9 de Chimpay, 8 de Dina Huapi, 3 de El Bolsón, 1 de Cervantes, 38 de Choele Choel, 12 de Allen, 20 de Luis Beltrán, 5 de Cinco Saltos, 12 de Villa Regina, 1 de Ingeniero Jacobacci, 1 de Coronel Belisle, 3 de Catriel, 2 de Río Colorado, 1 de General Conesa y 1 de Viedma</p>
<p><strong>25 Fallecidos</strong><br />
8 de Choele Choel, 5 de Cipolletti, 2 de Allen, 6 de General Roca, 2 de Chimpay, 1 de Ingeniero Jacobacci y 1 de San Carlos de Bariloche</p>
<p><img class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
</div>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="59492" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">88%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="59492" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="59492" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="59492" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">13%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="59492" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_5ee1a57a06249_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/rionegro/">Río Negro</a></li></ul> </div>
<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<br />
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/" data-width="auto" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Finforme-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Informe+oficial%3A+crece+la+curva+de+contagios+por+coronavirus+en+R%C3%ADo+Negro&url=https%3A%2F%2Finformativohoy.com.ar%2Finforme-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Informe oficial: crece la curva de contagios por coronavirus en Río Negro %0A%0A https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/marisol-martinez-fue-electa-como-primera-presidenta-de-la-red-argentina-de-destinos-turisticos-inteligentes/">Marisol Martínez fue electa como primera presidenta de la Red Argentina de Destinos Turísticos Inteligentes</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-06-10T19:25:40-03:00"><meta itemprop="dateModified" content="2020-06-10T22:25:40-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/informe-oficial-crece-la-curva-de-contagios-por-coronavirus-en-rio-negro/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="InformativoHoy"></span><meta itemprop="headline " content="Informe oficial: crece la curva de contagios por coronavirus en Río Negro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2020/06/ibero.jpg"><meta itemprop="width" content="1170"><meta itemprop="height" content="729"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_11_5ee1a57a078d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5ee1a57a078d3"><script>var block_td_uid_11_5ee1a57a078d3 = new tdBlock();
block_td_uid_11_5ee1a57a078d3.id = "td_uid_11_5ee1a57a078d3";
block_td_uid_11_5ee1a57a078d3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5ee1a57a078d3_rand","td_column_number":3,"live_filter_cur_post_id":59492,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ee1a57a078d3_rand","tdc_css_class_style":"td_uid_11_5ee1a57a078d3_rand_style"}';
block_td_uid_11_5ee1a57a078d3.td_column_number = "3";
block_td_uid_11_5ee1a57a078d3.block_type = "td_block_related_posts";
block_td_uid_11_5ee1a57a078d3.post_count = "3";
block_td_uid_11_5ee1a57a078d3.found_posts = "189";
block_td_uid_11_5ee1a57a078d3.header_color = "";
block_td_uid_11_5ee1a57a078d3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ee1a57a078d3.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_11_5ee1a57a078d3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5ee1a57a082b5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5ee1a57a078d3" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_5ee1a57a082bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5ee1a57a078d3" href="#">Más del autor</a></h4><div id=td_uid_11_5ee1a57a078d3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/comunicado-del-centro-de-jubilados-las-grutas/" rel="bookmark" class="td-image-wrap" title="Comunicado del Centro de Jubilados Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="balneario" title="Comunicado del Centro de Jubilados Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/Aérea-Las-Grutas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/institucionales/" class="td-post-category">Institucionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comunicado-del-centro-de-jubilados-las-grutas/" rel="bookmark" title="Comunicado del Centro de Jubilados Las Grutas">Comunicado del Centro de Jubilados Las Grutas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-murio-un-hombre-por-coronavirus-y-son-21-los-fallecidos-en-la-provincia/" rel="bookmark" class="td-image-wrap" title="Río Negro: murió un hombre por coronavirus y son 21 los fallecidos en la provincia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="virus" title="Río Negro: murió un hombre por coronavirus y son 21 los fallecidos en la provincia" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/04/covid-coronavirus-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/institucionales/" class="td-post-category">Institucionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-murio-un-hombre-por-coronavirus-y-son-21-los-fallecidos-en-la-provincia/" rel="bookmark" title="Río Negro: murió un hombre por coronavirus y son 21 los fallecidos en la provincia">Río Negro: murió un hombre por coronavirus y son 21 los fallecidos en la provincia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/informe-oficial-no-cede-el-coronavirus-en-rio-negro/" rel="bookmark" class="td-image-wrap" title="Informe oficial: no cede el coronavirus en Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="covid" title="Informe oficial: no cede el coronavirus en Río Negro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/04/covid-coronavirus-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/institucionales/" class="td-post-category">Institucionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/informe-oficial-no-cede-el-coronavirus-en-rio-negro/" rel="bookmark" title="Informe oficial: no cede el coronavirus en Río Negro">Informe oficial: no cede el coronavirus en Río Negro</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ee1a57a078d3" data-td_block_id="td_uid_11_5ee1a57a078d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5ee1a57a078d3" data-td_block_id="td_uid_11_5ee1a57a078d3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="6921840571" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="6921840571" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<div class="td_block_wrap td_block_weather td_block_widget td_uid_14_5ee1a57a0adbd_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5ee1a57a0adbd"><div class="td-block-title-wrap"></div><div id=td_uid_14_5ee1a57a0adbd class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
<div class="td-weather-condition">nubes</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_5ee1a57a0adbd"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_5ee1a57a0adbd">
<input id="td_uid_14_5ee1a57a0adbd" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_14_5ee1a57a0adbd"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_14_5ee1a57a0adbd">
<span class="td-big-degrees">15.1</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">15.1</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">15.1</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">48 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">10.7kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">98 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Jue</div>
<div class="td-day-degrees">
<span class="td-degrees-0">19</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Vie</div>
<div class="td-day-degrees">
<span class="td-degrees-1">14</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-2">10</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Dom</div>
<div class="td-day-degrees">
<span class="td-degrees-3">12</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Lun</div>
<div class="td-day-degrees">
<span class="td-degrees-4">10</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_5ee1a57a0af06_rand td_block_template_1"><a href="https://youtu.be/6nSzaJQpJ7k" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/300x250-PlanCastello.gif">
<br />
<a href="https://www.horizonte.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/08/APP_380x220.gif">
</a>
<br />
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/legisv.html"></iframe>
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/RENOVACION-LICENCIAS-COMERCIALES-PLACA.jpg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/04/Aviso-6-Freno.jpg">
<br />
<a href="https://www.facebook.com/El-Sol-supermercado-564780370360477/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/01/sol-2-simple.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/gaova-vision-1.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/05/colmados.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/EP-ESTUDIO.png">
<br />
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/09/turco-quiniela.gif">
</a>
<br />
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/casaderepuestos.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/07/waiman-tricota.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/05/kissmar-2017.gif">
<br />
<a href="http://nuevageneracion.edu.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/04/banner-2018-15años.gif">
</a>
<br />
<a href="http://www.ubp.edu.ar/?s=san+antonio+oeste" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/12/blaspascal.png">
</a></div> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2934-412069 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89e0e7efe6c9e0e7efe6fbe4e8fde0ffe6e1e6f0a7eae6e4a7e8fb">[email&#160;protected]</a> </div>
</div>
</div>
</div>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>

<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_humidity":48,"today_wind_speed":[10.699999999999999289457264239899814128875732421875,6.5999999999999996447286321199499070644378662109375],"today_min":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_max":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_clouds":98,"current_unit":0,"forecast":[{"timestamp":1591844400,"day_name":"Jue","day_temp":[19,66],"owm_day_index":0},{"timestamp":1591920000,"day_name":"Vie","day_temp":[14,58],"owm_day_index":7},{"timestamp":1592006400,"day_name":"S\u00e1b","day_temp":[10,50],"owm_day_index":15},{"timestamp":1592092800,"day_name":"Dom","day_temp":[12,53],"owm_day_index":23},{"timestamp":1592179200,"day_name":"Lun","day_temp":[10,51],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_5ee1a57a0adbd","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_humidity":48,"today_wind_speed":[10.699999999999999289457264239899814128875732421875,6.5999999999999996447286321199499070644378662109375],"today_min":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_max":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_clouds":98,"current_unit":0,"forecast":[{"timestamp":1591844400,"day_name":"Jue","day_temp":[19,66],"owm_day_index":0},{"timestamp":1591920000,"day_name":"Vie","day_temp":[14,58],"owm_day_index":7},{"timestamp":1592006400,"day_name":"S\u00e1b","day_temp":[10,50],"owm_day_index":15},{"timestamp":1592092800,"day_name":"Dom","day_temp":[12,53],"owm_day_index":23},{"timestamp":1592179200,"day_name":"Lun","day_temp":[10,51],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ee1a57a0d0b5"></textarea>
<div id="td_live_css_uid_1_5ee1a57a0d0b5" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ee1a57a0d0b5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ee1a57a0d0b5");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>