<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Informativo Hoy - Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</title>

<meta property="fb:app_id" content="138340170237081" />

<meta property="og:url" content="https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="InformativoHoy.com.ar | Diario digital pionero de San Antonio Oeste, Las Grutas y El Puerto del Este">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-1.jpeg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<link rel="canonical" href="https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero que estos tipos estén presos” dijo la madre - InformativoHoy" />
<meta property="og:description" content="Dialogamos con Patricia Campos quien mencionó “Cuatro meses se cumplieron de la muerte de mi hijo y como todos los 23 seguimos y seguiremos marchando hasta que estos tipos estén presos, los culpables de quitarle la vida a un chico de 17 años” agregó “el 3 de julio iremos a Viedma porque pidieron la impugnación" />
<meta property="og:url" content="https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:publisher" content="https://www.facebook.com/informativo.hoy/" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="San Antonio Oeste" />
<meta property="article:section" content="San Antonio Oeste" />
<meta property="article:published_time" content="2018-06-24T05:01:06-03:00" />
<meta property="article:modified_time" content="2018-06-24T00:07:11-03:00" />
<meta property="og:updated_time" content="2018-06-24T00:07:11-03:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-1.jpeg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-1.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="851" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dialogamos con Patricia Campos quien mencionó “Cuatro meses se cumplieron de la muerte de mi hijo y como todos los 23 seguimos y seguiremos marchando hasta que estos tipos estén presos, los culpables de quitarle la vida a un chico de 17 años” agregó “el 3 de julio iremos a Viedma porque pidieron la impugnación" />
<meta name="twitter:title" content="Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero que estos tipos estén presos” dijo la madre - InformativoHoy" />
<meta name="twitter:site" content="@Informativohoy" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-1.jpeg" />
<meta name="twitter:creator" content="@Informativohoy" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero que estos tipos estén presos” dijo la madre RSS de los comentarios" href="https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://informativohoy.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=34760' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fmarcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fmarcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre%2F&#038;format=xml" />
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '199457c35d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://informativohoy.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//informativohoy.com.ar/?wordfence_lh=1&hid=A7D749BF1960EB6186A3075314B81AC0');
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://informativohoy.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '893daf06-e7d8-4e6c-b055-81d02f49fddf';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ahora vas a estar actualizado con las últimas noticias";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1529839171"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/amp/">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/informativohoy.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-34760 single-format-standard marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CERRAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">domingo, junio 24, 2018</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30846"><a target="_blank" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/informativo.hoy/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div align="right">
<div id="TT_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"></script>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
 <div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
<a itemprop="url" class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5b2f7e434f3d9 = new tdBlock();
block_td_uid_1_5b2f7e434f3d9.id = "td_uid_1_5b2f7e434f3d9";
block_td_uid_1_5b2f7e434f3d9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1179370470 td_uid_1_5b2f7e434f3d9_rand"}';
block_td_uid_1_5b2f7e434f3d9.td_column_number = "3";
block_td_uid_1_5b2f7e434f3d9.block_type = "td_block_mega_menu";
block_td_uid_1_5b2f7e434f3d9.post_count = "5";
block_td_uid_1_5b2f7e434f3d9.found_posts = "758";
block_td_uid_1_5b2f7e434f3d9.header_color = "";
block_td_uid_1_5b2f7e434f3d9.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b2f7e434f3d9.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_1_5b2f7e434f3d9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1179370470 td_uid_1_5b2f7e434f3d9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5b2f7e434f3d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/reunion-de-los-intendentes-peronistas-respaldamos-la-candidatura-de-martin-soria-a-gobernador/" rel="bookmark" title="Reunión de los intendentes peronistas &#8220;respaldamos la candidatura de Martín Soria a Gobernador&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/intendentes-FpV-2-218x150.jpg" alt="" title="Reunión de los intendentes peronistas &#8220;respaldamos la candidatura de Martín Soria a Gobernador&#8221;" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/reunion-de-los-intendentes-peronistas-respaldamos-la-candidatura-de-martin-soria-a-gobernador/" rel="bookmark" title="Reunión de los intendentes peronistas &#8220;respaldamos la candidatura de Martín Soria a Gobernador&#8221;">Reunión de los intendentes peronistas &#8220;respaldamos la candidatura de Martín Soria&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/es-ley-la-gratuidad-del-aceite-de-cannabis-para-pacientes-bajo-programa-nacional/" rel="bookmark" title="Es Ley la gratuidad del Aceite de Cannabis para pacientes bajo Programa Nacional"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/canabbis-frasco-218x150.jpg" alt="" title="Es Ley la gratuidad del Aceite de Cannabis para pacientes bajo Programa Nacional" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/es-ley-la-gratuidad-del-aceite-de-cannabis-para-pacientes-bajo-programa-nacional/" rel="bookmark" title="Es Ley la gratuidad del Aceite de Cannabis para pacientes bajo Programa Nacional">Es Ley la gratuidad del Aceite de Cannabis para pacientes bajo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/tramites-que-se-pueden-hacer-a-traves-de-www-anses-gob-ar/" rel="bookmark" title="TRÁMITES QUE SE PUEDEN HACER A TRAVÉS DE www.anses.gob.ar"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/anses-218x150.jpg" alt="" title="TRÁMITES QUE SE PUEDEN HACER A TRAVÉS DE www.anses.gob.ar" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/tramites-que-se-pueden-hacer-a-traves-de-www-anses-gob-ar/" rel="bookmark" title="TRÁMITES QUE SE PUEDEN HACER A TRAVÉS DE www.anses.gob.ar">TRÁMITES QUE SE PUEDEN HACER A TRAVÉS DE www.anses.gob.ar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-legislatura-rionegrina-habilitara-el-aumento-de-agua-y-cloacas-cada-cuatro-meses/" rel="bookmark" title="La legislatura rionegrina habilitará el aumento de agua y cloacas cada cuatro meses."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/canilla-con-agua_1-218x150.jpg" alt="" title="La legislatura rionegrina habilitará el aumento de agua y cloacas cada cuatro meses." /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-legislatura-rionegrina-habilitara-el-aumento-de-agua-y-cloacas-cada-cuatro-meses/" rel="bookmark" title="La legislatura rionegrina habilitará el aumento de agua y cloacas cada cuatro meses.">La legislatura rionegrina habilitará el aumento de agua y cloacas cada&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-ippv-continua-ejecutando-mas-de-3300-viviendas-para-los-rionegrinos/" rel="bookmark" title="El IPPV continúa ejecutando más de 3300 viviendas para los rionegrinos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/11/vivienda-1-218x150.jpg" alt="" title="El IPPV continúa ejecutando más de 3300 viviendas para los rionegrinos" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-ippv-continua-ejecutando-mas-de-3300-viviendas-para-los-rionegrinos/" rel="bookmark" title="El IPPV continúa ejecutando más de 3300 viviendas para los rionegrinos">El IPPV continúa ejecutando más de 3300 viviendas para los rionegrinos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b2f7e434f3d9" data-td_block_id="td_uid_1_5b2f7e434f3d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b2f7e434f3d9" data-td_block_id="td_uid_1_5b2f7e434f3d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5b2f7e4352415 = new tdBlock();
block_td_uid_2_5b2f7e4352415.id = "td_uid_2_5b2f7e4352415";
block_td_uid_2_5b2f7e4352415.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_303805218 td_uid_2_5b2f7e4352415_rand"}';
block_td_uid_2_5b2f7e4352415.td_column_number = "3";
block_td_uid_2_5b2f7e4352415.block_type = "td_block_mega_menu";
block_td_uid_2_5b2f7e4352415.post_count = "5";
block_td_uid_2_5b2f7e4352415.found_posts = "1998";
block_td_uid_2_5b2f7e4352415.header_color = "";
block_td_uid_2_5b2f7e4352415.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b2f7e4352415.max_num_pages = "400";
tdBlocksArray.push(block_td_uid_2_5b2f7e4352415);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_5b2f7e4352415_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5b2f7e4352415 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sin-servicio-el-25-transporte-las-grutas-se-vera-afectado-por-el-paro-nacional/" rel="bookmark" title="Sin servicio el 25: Transporte Las Grutas se verá afectado por el paro nacional"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/07/Transporte-Las-Grutas-218x150.jpg" alt="" title="Sin servicio el 25: Transporte Las Grutas se verá afectado por el paro nacional" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sin-servicio-el-25-transporte-las-grutas-se-vera-afectado-por-el-paro-nacional/" rel="bookmark" title="Sin servicio el 25: Transporte Las Grutas se verá afectado por el paro nacional">Sin servicio el 25: Transporte Las Grutas se verá afectado por&#8230;</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-sabado-una-nueva-marcha-pidiendo-justicia-por-nico-gutierre/" rel="bookmark" title="El sábado una nueva marcha pidiendo justicia por Nico Gutierre"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/marcha-nico-guti-may-1-218x150.jpeg" alt="" title="El sábado una nueva marcha pidiendo justicia por Nico Gutierre" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-sabado-una-nueva-marcha-pidiendo-justicia-por-nico-gutierre/" rel="bookmark" title="El sábado una nueva marcha pidiendo justicia por Nico Gutierre">El sábado una nueva marcha pidiendo justicia por Nico Gutierre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-buscaran-convertir-desechos-de-langostinos-en-una-revolucion-gastronomica/" rel="bookmark" title="SAO: buscarán convertir desechos de langostinos en una “revolución gastronómica”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/04/langostino-1-218x150.jpg" alt="" title="SAO: buscarán convertir desechos de langostinos en una “revolución gastronómica”" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-buscaran-convertir-desechos-de-langostinos-en-una-revolucion-gastronomica/" rel="bookmark" title="SAO: buscarán convertir desechos de langostinos en una “revolución gastronómica”">SAO: buscarán convertir desechos de langostinos en una “revolución gastronómica”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/nacion-construira-nuevo-jardin-de-infantes-en-san-antonio-oeste-y-valcheta/" rel="bookmark" title="Nación construirá un nuevo jardín de infantes en San Antonio Oeste y Valcheta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/Foto-ilustrativa-218x150.jpg" alt="" title="Nación construirá un nuevo jardín de infantes en San Antonio Oeste y Valcheta" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/nacion-construira-nuevo-jardin-de-infantes-en-san-antonio-oeste-y-valcheta/" rel="bookmark" title="Nación construirá un nuevo jardín de infantes en San Antonio Oeste y Valcheta">Nación construirá un nuevo jardín de infantes en San Antonio Oeste&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sera-obligatorio-la-flota-pesquera-sanantoniense-debera-incorporar-el-uso-de-trajes-de-inmersion/" rel="bookmark" title="Será obligatorio: la flota pesquera sanantoniense deberá incorporar el uso de trajes de inmersión"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/trajes-inmersion-218x150.jpg" alt="" title="Será obligatorio: la flota pesquera sanantoniense deberá incorporar el uso de trajes de inmersión" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sera-obligatorio-la-flota-pesquera-sanantoniense-debera-incorporar-el-uso-de-trajes-de-inmersion/" rel="bookmark" title="Será obligatorio: la flota pesquera sanantoniense deberá incorporar el uso de trajes de inmersión">Será obligatorio: la flota pesquera sanantoniense deberá incorporar el uso de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b2f7e4352415" data-td_block_id="td_uid_2_5b2f7e4352415"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b2f7e4352415" data-td_block_id="td_uid_2_5b2f7e4352415"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5b2f7e4356fb9 = new tdBlock();
block_td_uid_3_5b2f7e4356fb9.id = "td_uid_3_5b2f7e4356fb9";
block_td_uid_3_5b2f7e4356fb9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4243876238 td_uid_3_5b2f7e4356fb9_rand"}';
block_td_uid_3_5b2f7e4356fb9.td_column_number = "3";
block_td_uid_3_5b2f7e4356fb9.block_type = "td_block_mega_menu";
block_td_uid_3_5b2f7e4356fb9.post_count = "5";
block_td_uid_3_5b2f7e4356fb9.found_posts = "520";
block_td_uid_3_5b2f7e4356fb9.header_color = "";
block_td_uid_3_5b2f7e4356fb9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b2f7e4356fb9.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_3_5b2f7e4356fb9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4243876238 td_uid_3_5b2f7e4356fb9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5b2f7e4356fb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-antonio-oeste-varios-allanamientos-por-robos-pero-nadie-quedo-preso/" rel="bookmark" title="San Antonio Oeste: varios allanamientos por robos, pero nadie quedó preso"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/motos-desarmadas-218x150.jpeg" alt="" title="San Antonio Oeste: varios allanamientos por robos, pero nadie quedó preso" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/san-antonio-oeste-varios-allanamientos-por-robos-pero-nadie-quedo-preso/" rel="bookmark" title="San Antonio Oeste: varios allanamientos por robos, pero nadie quedó preso">San Antonio Oeste: varios allanamientos por robos, pero nadie quedó preso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-es-una-de-las-provincias-que-mas-redujo-su-tasa-de-homicidios-en-los-ultimos-anos/" rel="bookmark" title="Río Negro es una de las provincias que más redujo su tasa de homicidios en los últimos años"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/nuevo-auto-policia-218x150.jpg" alt="" title="Río Negro es una de las provincias que más redujo su tasa de homicidios en los últimos años" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/rio-negro-es-una-de-las-provincias-que-mas-redujo-su-tasa-de-homicidios-en-los-ultimos-anos/" rel="bookmark" title="Río Negro es una de las provincias que más redujo su tasa de homicidios en los últimos años">Río Negro es una de las provincias que más redujo su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/solicitaron-mas-personal-reforzaremos-la-prevencion-por-los-hechos-que-han-ocurrido-en-los-ultimos-dias-dijo-aued/" rel="bookmark" title="Solicitaron más personal “Reforzaremos la prevención por los hechos que han ocurrido en los últimos días” dijo Aued"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/aued-comisario-218x150.jpeg" alt="" title="Solicitaron más personal “Reforzaremos la prevención por los hechos que han ocurrido en los últimos días” dijo Aued" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/solicitaron-mas-personal-reforzaremos-la-prevencion-por-los-hechos-que-han-ocurrido-en-los-ultimos-dias-dijo-aued/" rel="bookmark" title="Solicitaron más personal “Reforzaremos la prevención por los hechos que han ocurrido en los últimos días” dijo Aued">Solicitaron más personal “Reforzaremos la prevención por los hechos que han&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/gendarmeria-reviso-omnibus-y-decomiso-marihuana-que-transportaba-un-ciudadano/" rel="bookmark" title="Gendarmería revisó ómnibus y decomisó marihuana que transportaba un ciudadano"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/MARIHUANA3-218x150.jpg" alt="" title="Gendarmería revisó ómnibus y decomisó marihuana que transportaba un ciudadano" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/gendarmeria-reviso-omnibus-y-decomiso-marihuana-que-transportaba-un-ciudadano/" rel="bookmark" title="Gendarmería revisó ómnibus y decomisó marihuana que transportaba un ciudadano">Gendarmería revisó ómnibus y decomisó marihuana que transportaba un ciudadano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-se-subio-a-la-vereda-choco-una-columna-y-la-partio-en-dos/" rel="bookmark" title="SAO: subió a la vereda, chocó una columna y la partió en dos."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/choque-belg-y-rivada-1-218x150.jpeg" alt="" title="SAO: subió a la vereda, chocó una columna y la partió en dos." /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-se-subio-a-la-vereda-choco-una-columna-y-la-partio-en-dos/" rel="bookmark" title="SAO: subió a la vereda, chocó una columna y la partió en dos.">SAO: subió a la vereda, chocó una columna y la partió&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b2f7e4356fb9" data-td_block_id="td_uid_3_5b2f7e4356fb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5b2f7e4356fb9" data-td_block_id="td_uid_3_5b2f7e4356fb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5b2f7e43598ef = new tdBlock();
block_td_uid_4_5b2f7e43598ef.id = "td_uid_4_5b2f7e43598ef";
block_td_uid_4_5b2f7e43598ef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_901804675 td_uid_4_5b2f7e43598ef_rand"}';
block_td_uid_4_5b2f7e43598ef.td_column_number = "3";
block_td_uid_4_5b2f7e43598ef.block_type = "td_block_mega_menu";
block_td_uid_4_5b2f7e43598ef.post_count = "5";
block_td_uid_4_5b2f7e43598ef.found_posts = "380";
block_td_uid_4_5b2f7e43598ef.header_color = "";
block_td_uid_4_5b2f7e43598ef.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b2f7e43598ef.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_4_5b2f7e43598ef);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_901804675 td_uid_4_5b2f7e43598ef_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5b2f7e43598ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-gimnasia-artistica-se-dio-cita-en-san-antonio-oeste-con-un-gran-numero-de-competidoras-regionales/" rel="bookmark" title="La Gimnasia Artística se dio cita en San Antonio Oeste con un gran número de competidoras regionales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/encuentro-gimna-4-218x150.jpeg" alt="" title="La Gimnasia Artística se dio cita en San Antonio Oeste con un gran número de competidoras regionales" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-gimnasia-artistica-se-dio-cita-en-san-antonio-oeste-con-un-gran-numero-de-competidoras-regionales/" rel="bookmark" title="La Gimnasia Artística se dio cita en San Antonio Oeste con un gran número de competidoras regionales">La Gimnasia Artística se dio cita en San Antonio Oeste con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/basquet-ferro-gano-en-tiempo-extra-a-villa-congreso/" rel="bookmark" title="Básquet: Ferro ganó en tiempo extra a Villa Congreso"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/ferro-san-martin-218x150.jpg" alt="" title="Básquet: Ferro ganó en tiempo extra a Villa Congreso" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/basquet-ferro-gano-en-tiempo-extra-a-villa-congreso/" rel="bookmark" title="Básquet: Ferro ganó en tiempo extra a Villa Congreso">Básquet: Ferro ganó en tiempo extra a Villa Congreso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lra-de-futbol-talleres-derroto-a-independiente-y-quedo-puntero/" rel="bookmark" title="LRA de fútbol: Talleres derrotó a Independiente y quedó puntero"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/talleres-218x150.jpg" alt="" title="LRA de fútbol: Talleres derrotó a Independiente y quedó puntero" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/lra-de-futbol-talleres-derroto-a-independiente-y-quedo-puntero/" rel="bookmark" title="LRA de fútbol: Talleres derrotó a Independiente y quedó puntero">LRA de fútbol: Talleres derrotó a Independiente y quedó puntero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/matzen-envio-las-redes-para-los-arcos-de-la-nueva-cancha-de-hockey-de-las-grutas/" rel="bookmark" title="Matzen envió las redes para los arcos de la nueva cancha de hockey de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/redes-218x150.jpeg" alt="" title="Matzen envió las redes para los arcos de la nueva cancha de hockey de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/matzen-envio-las-redes-para-los-arcos-de-la-nueva-cancha-de-hockey-de-las-grutas/" rel="bookmark" title="Matzen envió las redes para los arcos de la nueva cancha de hockey de Las Grutas">Matzen envió las redes para los arcos de la nueva cancha&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/basquet-a-puro-triples-el-aviador-triunfo-ante-ferro/" rel="bookmark" title="Básquet: a puro triples, el &#8220;aviador&#8221; triunfó ante Ferro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/ferro-jorge-218x150.jpeg" alt="" title="Básquet: a puro triples, el &#8220;aviador&#8221; triunfó ante Ferro" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/basquet-a-puro-triples-el-aviador-triunfo-ante-ferro/" rel="bookmark" title="Básquet: a puro triples, el &#8220;aviador&#8221; triunfó ante Ferro">Básquet: a puro triples, el &#8220;aviador&#8221; triunfó ante Ferro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b2f7e43598ef" data-td_block_id="td_uid_4_5b2f7e43598ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b2f7e43598ef" data-td_block_id="td_uid_4_5b2f7e43598ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5b2f7e435be17 = new tdBlock();
block_td_uid_5_5b2f7e435be17.id = "td_uid_5_5b2f7e435be17";
block_td_uid_5_5b2f7e435be17.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_212585694 td_uid_5_5b2f7e435be17_rand"}';
block_td_uid_5_5b2f7e435be17.td_column_number = "3";
block_td_uid_5_5b2f7e435be17.block_type = "td_block_mega_menu";
block_td_uid_5_5b2f7e435be17.post_count = "5";
block_td_uid_5_5b2f7e435be17.found_posts = "194";
block_td_uid_5_5b2f7e435be17.header_color = "";
block_td_uid_5_5b2f7e435be17.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b2f7e435be17.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_5_5b2f7e435be17);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_212585694 td_uid_5_5b2f7e435be17_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5b2f7e435be17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-oferta-turistica-de-las-grutas-se-presento-en-buenos-aires/" rel="bookmark" title="La oferta turística de Las Grutas se presentó en Buenos Aires"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/neoworkshop-1-218x150.jpg" alt="" title="La oferta turística de Las Grutas se presentó en Buenos Aires" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-oferta-turistica-de-las-grutas-se-presento-en-buenos-aires/" rel="bookmark" title="La oferta turística de Las Grutas se presentó en Buenos Aires">La oferta turística de Las Grutas se presentó en Buenos Aires</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/turismo-municipal-realiza-recategorizacion-de-establecimientos-actualizacion-de-legajos-empadronamientos/" rel="bookmark" title="Turismo municipal realiza recategorización de establecimientos, actualización de legajos, empadronamientos,"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/nadina-guti-218x150.jpg" alt="" title="Turismo municipal realiza recategorización de establecimientos, actualización de legajos, empadronamientos," /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/turismo-municipal-realiza-recategorizacion-de-establecimientos-actualizacion-de-legajos-empadronamientos/" rel="bookmark" title="Turismo municipal realiza recategorización de establecimientos, actualización de legajos, empadronamientos,">Turismo municipal realiza recategorización de establecimientos, actualización de legajos, empadronamientos,</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/avistan-una-gran-manada-de-delfines-frente-a-las-costas-de-las-grutas/" rel="bookmark" title="Avistan una gran manada de delfines frente a las costas de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/delfines-218x150.jpg" alt="" title="Avistan una gran manada de delfines frente a las costas de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/galeria-de-imagenes/" class="td-post-category">Galeria de Imágenes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/avistan-una-gran-manada-de-delfines-frente-a-las-costas-de-las-grutas/" rel="bookmark" title="Avistan una gran manada de delfines frente a las costas de Las Grutas">Avistan una gran manada de delfines frente a las costas de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-se-realizo-el-taller-para-crear-el-isologotipo-de-la-marca-provincia/" rel="bookmark" title="Las Grutas: se realizó el taller para crear el isologotipo de la &#8220;Marca Provincia&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/marca-isologo-lg-2-218x150.jpeg" alt="" title="Las Grutas: se realizó el taller para crear el isologotipo de la &#8220;Marca Provincia&#8221;" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-se-realizo-el-taller-para-crear-el-isologotipo-de-la-marca-provincia/" rel="bookmark" title="Las Grutas: se realizó el taller para crear el isologotipo de la &#8220;Marca Provincia&#8221;">Las Grutas: se realizó el taller para crear el isologotipo de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-ambiente-trabaja-en-los-lineamientos-para-el-plan-de-manejo-de-la-ballena-franca/" rel="bookmark" title="En Las Grutas trabajan en los lineamientos para el Plan de Manejo de la Ballena Franca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/Ballenas-Las-Grutas-218x150.jpg" alt="" title="En Las Grutas trabajan en los lineamientos para el Plan de Manejo de la Ballena Franca" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-ambiente-trabaja-en-los-lineamientos-para-el-plan-de-manejo-de-la-ballena-franca/" rel="bookmark" title="En Las Grutas trabajan en los lineamientos para el Plan de Manejo de la Ballena Franca">En Las Grutas trabajan en los lineamientos para el Plan de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b2f7e435be17" data-td_block_id="td_uid_5_5b2f7e435be17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b2f7e435be17" data-td_block_id="td_uid_5_5b2f7e435be17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5b2f7e435de1a = new tdBlock();
block_td_uid_6_5b2f7e435de1a.id = "td_uid_6_5b2f7e435de1a";
block_td_uid_6_5b2f7e435de1a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_44108414 td_uid_6_5b2f7e435de1a_rand"}';
block_td_uid_6_5b2f7e435de1a.td_column_number = "3";
block_td_uid_6_5b2f7e435de1a.block_type = "td_block_mega_menu";
block_td_uid_6_5b2f7e435de1a.post_count = "5";
block_td_uid_6_5b2f7e435de1a.found_posts = "240";
block_td_uid_6_5b2f7e435de1a.header_color = "";
block_td_uid_6_5b2f7e435de1a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b2f7e435de1a.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_6_5b2f7e435de1a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_44108414 td_uid_6_5b2f7e435de1a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5b2f7e435de1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/" rel="bookmark" title="Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero que estos tipos estén presos” dijo la madre"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-1-218x150.jpeg" alt="" title="Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero que estos tipos estén presos” dijo la madre" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/" rel="bookmark" title="Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero que estos tipos estén presos” dijo la madre">Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/hace-65-anos-se-inauguraba-el-gasoducto-patagonico-y-san-antonio-oeste-tiene-servicio-domiciliario-de-gas-natural/" rel="bookmark" title="Hace 65 años, se inauguraba el Gasoducto Patagónico y San Antonio Oeste tiene servicio domiciliario de gas natural"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/gasoductoviejo-218x150.jpg" alt="" title="Hace 65 años, se inauguraba el Gasoducto Patagónico y San Antonio Oeste tiene servicio domiciliario de gas natural" /></a></div> <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/hace-65-anos-se-inauguraba-el-gasoducto-patagonico-y-san-antonio-oeste-tiene-servicio-domiciliario-de-gas-natural/" rel="bookmark" title="Hace 65 años, se inauguraba el Gasoducto Patagónico y San Antonio Oeste tiene servicio domiciliario de gas natural">Hace 65 años, se inauguraba el Gasoducto Patagónico y San Antonio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/intensa-campana-de-hepatitis-cero-del-rotary-club-golfo-san-matias/" rel="bookmark" title="Intensa campaña de Hepatitis Cero del Rotary Club Golfo San Matías"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/sosa-rotary-1-218x150.jpeg" alt="" title="Intensa campaña de Hepatitis Cero del Rotary Club Golfo San Matías" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/intensa-campana-de-hepatitis-cero-del-rotary-club-golfo-san-matias/" rel="bookmark" title="Intensa campaña de Hepatitis Cero del Rotary Club Golfo San Matías">Intensa campaña de Hepatitis Cero del Rotary Club Golfo San Matías</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/este-domingo-en-las-grutas-tu-cuadrado-abriga-maraton-de-tejido-en-publico/" rel="bookmark" title="Este domingo en Las Grutas &#8220;Tu cuadrado abriga, Maratón de tejido en público”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/tu-cuadrado-218x150.jpg" alt="" title="Este domingo en Las Grutas &#8220;Tu cuadrado abriga, Maratón de tejido en público”" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
 <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/este-domingo-en-las-grutas-tu-cuadrado-abriga-maraton-de-tejido-en-publico/" rel="bookmark" title="Este domingo en Las Grutas &#8220;Tu cuadrado abriga, Maratón de tejido en público”">Este domingo en Las Grutas &#8220;Tu cuadrado abriga, Maratón de tejido&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/21-de-junio-de-1930-comenzo-el-invierno-y-se-inundo-san-antonio-oeste/" rel="bookmark" title="21 de Junio de 1930, comenzó el invierno y se inundó San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/inundacion-sao-hist-218x150.jpg" alt="" title="21 de Junio de 1930, comenzó el invierno y se inundó San Antonio Oeste" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/21-de-junio-de-1930-comenzo-el-invierno-y-se-inundo-san-antonio-oeste/" rel="bookmark" title="21 de Junio de 1930, comenzó el invierno y se inundó San Antonio Oeste">21 de Junio de 1930, comenzó el invierno y se inundó&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b2f7e435de1a" data-td_block_id="td_uid_6_5b2f7e435de1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5b2f7e435de1a" data-td_block_id="td_uid_6_5b2f7e435de1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5b2f7e435fdd1 = new tdBlock();
block_td_uid_7_5b2f7e435fdd1.id = "td_uid_7_5b2f7e435fdd1";
block_td_uid_7_5b2f7e435fdd1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1270364709 td_uid_7_5b2f7e435fdd1_rand"}';
block_td_uid_7_5b2f7e435fdd1.td_column_number = "3";
block_td_uid_7_5b2f7e435fdd1.block_type = "td_block_mega_menu";
block_td_uid_7_5b2f7e435fdd1.post_count = "5";
block_td_uid_7_5b2f7e435fdd1.found_posts = "124";
block_td_uid_7_5b2f7e435fdd1.header_color = "";
block_td_uid_7_5b2f7e435fdd1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b2f7e435fdd1.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_7_5b2f7e435fdd1);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_7_5b2f7e435fdd1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_5b2f7e435fdd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sindrome-de-dolor-patelar-o-de-cara-anterior-de-rodilla/" rel="bookmark" title="Síndrome de dolor patelar o de cara anterior de rodilla."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/FEMOROPATELAR-218x150.jpg" alt="" title="Síndrome de dolor patelar o de cara anterior de rodilla." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sindrome-de-dolor-patelar-o-de-cara-anterior-de-rodilla/" rel="bookmark" title="Síndrome de dolor patelar o de cara anterior de rodilla.">Síndrome de dolor patelar o de cara anterior de rodilla.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/danos-en-la-medula-espinal-tras-un-accidente-de-trafico/" rel="bookmark" title="Daños en la médula espinal tras un accidente de tráfico."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/maxresdefault-218x150.jpg" alt="" title="Daños en la médula espinal tras un accidente de tráfico." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/danos-en-la-medula-espinal-tras-un-accidente-de-trafico/" rel="bookmark" title="Daños en la médula espinal tras un accidente de tráfico.">Daños en la médula espinal tras un accidente de tráfico.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/importante-participacion-en-la-colecta-donar-sangre-es-de-campeones/" rel="bookmark" title="Importante participación en la colecta “Donar Sangre es de Campeones&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/adriana-colecta-sangre-218x150.jpeg" alt="" title="Importante participación en la colecta “Donar Sangre es de Campeones&#8221;" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/importante-participacion-en-la-colecta-donar-sangre-es-de-campeones/" rel="bookmark" title="Importante participación en la colecta “Donar Sangre es de Campeones&#8221;">Importante participación en la colecta “Donar Sangre es de Campeones&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/disminuyen-los-valores-de-plomo-en-sangre-en-los-ninos-de-la-zona-de-la-ex-chancheria/" rel="bookmark" title="Disminuyen los valores de plomo en sangre en los niños de la zona de la &#8220;ex chanchería&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/08/salud-geamin-218x150.jpeg" alt="" title="Disminuyen los valores de plomo en sangre en los niños de la zona de la &#8220;ex chanchería&#8221;" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/disminuyen-los-valores-de-plomo-en-sangre-en-los-ninos-de-la-zona-de-la-ex-chancheria/" rel="bookmark" title="Disminuyen los valores de plomo en sangre en los niños de la zona de la &#8220;ex chanchería&#8221;">Disminuyen los valores de plomo en sangre en los niños de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/tendinitis-rotuliana-o-rodilla-del-saltador/" rel="bookmark" title="Tendinitis rotuliana o rodilla del saltador."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/tendinitis-rotuliana-1-696x419-218x150.jpg" alt="" title="Tendinitis rotuliana o rodilla del saltador." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/tendinitis-rotuliana-o-rodilla-del-saltador/" rel="bookmark" title="Tendinitis rotuliana o rodilla del saltador.">Tendinitis rotuliana o rodilla del saltador.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b2f7e435fdd1" data-td_block_id="td_uid_7_5b2f7e435fdd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5b2f7e435fdd1" data-td_block_id="td_uid_7_5b2f7e435fdd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en San Antonio Oeste" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/category/san-antonio-oeste/"><span itemprop="title">San Antonio Oeste</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero que..."><meta itemprop="url" content="https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/">Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero que...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
 <div class="td-ss-main-content">
<article id="post-34760" class="post-34760 post type-post status-publish format-standard has-post-thumbnail hentry category-san-antonio-oeste category-sociedad tag-informativohoy tag-sanantoniooeste" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/san-antonio-oeste/">San Antonio Oeste</a></li><li class="entry-category"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero que estos tipos estén presos” dijo la madre</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="">Redacción</a> - </div> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-06-24T05:01:06+00:00">24 junio, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fmarcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marcharon+a+cuatro+meses+de+la+muerte+de+Nico+Gutierre+%E2%80%9Cquiero+que+estos+tipos+est%C3%A9n+presos%E2%80%9D+dijo+la+madre&url=https%3A%2F%2Finformativohoy.com.ar%2Fmarcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-1.jpeg" data-caption=""><img width="696" height="463" itemprop="image" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-1-696x463.jpeg" alt="" title="marcha nico 4 meses 1" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/11/trapitodos.gif"></div><h5>Dialogamos con Patricia Campos quien mencionó “Cuatro meses se cumplieron de la muerte de mi hijo y como todos los 23 seguimos y seguiremos marchando hasta que estos tipos estén presos, los culpables de quitarle la vida a un chico de 17 años” agregó “el 3 de julio iremos a Viedma porque pidieron la impugnación de la causa, no sé con qué más se nos aparecerán estos sujetos, porque quieren cambiar la carátula de la causa, para mi punto de vista quieren bajar la carátula porque la que actualmente tienen es homicidio simple con dolo eventual y así van presos”.</h5>
<p><img class="size-full wp-image-28359 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" alt="" width="1555" height="310" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg 1555w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-300x60.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-768x153.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1024x204.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-696x139.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1068x213.jpg 1068w" sizes="(max-width: 1555px) 100vw, 1555px" /></p>
<h5>“Fabio Corvalán es el juez, todas las pruebas están a la vista y hemos trabajado mucho para presentarlas por esto le pido al juez Corvalán se ponga la mano en el corazón, porque estos individuos le alquilaron una cancha sin ninguna seguridad, un disyuntor le salvaba la vida y lo mataron, por eso deben ir presos” sostuvo.</h5>
<h5>“Me sorprendió que no haya más gente procesada, la otra causa está muy tranquila, el fiscal Peralta está muy tranquilo, esperemos nos brinde novedades antes de la feria, porque en una están los imputados y la que conduce el fiscal Peralta, por la responsabilidad del municipio, no tenemos novedades” aseveró Campos.</h5>
<p><img class="size-full wp-image-15701 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/03/sigloXXI.gif" alt="" width="900" height="150"></p>
<h5>Sobre el acompañamiento en esta marcha dijo “Siento la frialdad de la gente, quedan los familiares, los que nos conocen y quienes conocieron a Nico, los nos quiere de verdad, el pueblo debe levantarse, si todo esto sigue siendo así, sin controles podemos tener otro joven muerto, San Antonio es un pueblo muy frío es lo que siento y digo lo que siento, tengo el dolor de perder a mi hijo y de la gente que nos dejó solo, como lo dijo una vez el papá de Ilcen, también agradezco a todos los que siguen estando”.</h5>
<p><img class="size-full wp-image-34762 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-2.jpeg" alt="" width="1280" height="851" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-2.jpeg 1280w, https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-2-300x199.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-2-768x511.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-2-1024x681.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-2-696x463.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-2-1068x710.jpeg 1068w, https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-2-632x420.jpeg 632w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img class="wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="471" height="157" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 471px) 100vw, 471px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="34760" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">67%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="34760" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="34760" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">33%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="34760" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="34760" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/sanantoniooeste/">San Antonio Oeste</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fmarcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marcharon+a+cuatro+meses+de+la+muerte+de+Nico+Gutierre+%E2%80%9Cquiero+que+estos+tipos+est%C3%A9n+presos%E2%80%9D+dijo+la+madre&url=https%3A%2F%2Finformativohoy.com.ar%2Fmarcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/" data-text="Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero que estos tipos estén presos” dijo la madre" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/marcharon-a-cuatro-meses-de-la-muerte-de-nico-gutierre-quiero-que-estos-tipos-esten-presos-dijo-la-madre/" data-width="696" data-numposts="5"></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/rio-salado-los-trabajadores-esperan-que-esta-semana-puedan-cobrar/">Río Salado: los trabajadores esperan que esta semana puedan cobrar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/la-gimnasia-artistica-se-dio-cita-en-san-antonio-oeste-con-un-gran-numero-de-competidoras-regionales/">La Gimnasia Artística se dio cita en San Antonio Oeste con un gran número de competidoras regionales</a></div></div></div> <div class="author-box-wrap"><a itemprop="author" href=""><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2018-06-24T05:01:06+00:00"><meta itemprop="headline " content="Marcharon a cuatro meses de la muerte de Nico Gutierre “quiero que estos tipos estén presos” dijo la madre"><meta itemprop="image" content="https://informativohoy.com.ar/wp-content/uploads/2018/06/marcha-nico-4-meses-1.jpeg"><meta itemprop="interactionCount" content="UserComments:0" /> </footer>
</article> 
<script>var block_td_uid_8_5b2f7e4383a81 = new tdBlock();
block_td_uid_8_5b2f7e4383a81.id = "td_uid_8_5b2f7e4383a81";
block_td_uid_8_5b2f7e4383a81.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1197585119 td_uid_8_5b2f7e4383a81_rand","td_column_number":3,"live_filter_cur_post_id":34760,"live_filter_cur_post_author":"2"}';
block_td_uid_8_5b2f7e4383a81.td_column_number = "3";
block_td_uid_8_5b2f7e4383a81.block_type = "td_block_related_posts";
block_td_uid_8_5b2f7e4383a81.post_count = "3";
block_td_uid_8_5b2f7e4383a81.found_posts = "812";
block_td_uid_8_5b2f7e4383a81.header_color = "";
block_td_uid_8_5b2f7e4383a81.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b2f7e4383a81.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_8_5b2f7e4383a81);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1197585119 td_uid_8_5b2f7e4383a81_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_5b2f7e4385f89" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5b2f7e4383a81" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_10_5b2f7e4385fd2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5b2f7e4383a81" href="#">Más del autor</a></h4><div id=td_uid_8_5b2f7e4383a81 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-salado-los-trabajadores-esperan-que-esta-semana-puedan-cobrar/" rel="bookmark" title="Río Salado: los trabajadores esperan que esta semana puedan cobrar"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/rio-salado-frente-1-218x150.jpeg" alt="" title="Río Salado: los trabajadores esperan que esta semana puedan cobrar" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/rio-salado-los-trabajadores-esperan-que-esta-semana-puedan-cobrar/" rel="bookmark" title="Río Salado: los trabajadores esperan que esta semana puedan cobrar">Río Salado: los trabajadores esperan que esta semana puedan cobrar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/hace-65-anos-se-inauguraba-el-gasoducto-patagonico-y-san-antonio-oeste-tiene-servicio-domiciliario-de-gas-natural/" rel="bookmark" title="Hace 65 años, se inauguraba el Gasoducto Patagónico y San Antonio Oeste tiene servicio domiciliario de gas natural"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/gasoductoviejo-218x150.jpg" alt="" title="Hace 65 años, se inauguraba el Gasoducto Patagónico y San Antonio Oeste tiene servicio domiciliario de gas natural" /></a></div> <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/hace-65-anos-se-inauguraba-el-gasoducto-patagonico-y-san-antonio-oeste-tiene-servicio-domiciliario-de-gas-natural/" rel="bookmark" title="Hace 65 años, se inauguraba el Gasoducto Patagónico y San Antonio Oeste tiene servicio domiciliario de gas natural">Hace 65 años, se inauguraba el Gasoducto Patagónico y San Antonio Oeste tiene servicio domiciliario de gas natural</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/iud-queremos-consolidar-umn-sector-pesquero-local-con-nuestra-propia-gente/" rel="bookmark" title="Iud: “Queremos consolidar un sector pesquero local con nuestra propia gente”."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/06/legisla-iud-218x150.jpg" alt="" title="Iud: “Queremos consolidar un sector pesquero local con nuestra propia gente”." /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/iud-queremos-consolidar-umn-sector-pesquero-local-con-nuestra-propia-gente/" rel="bookmark" title="Iud: “Queremos consolidar un sector pesquero local con nuestra propia gente”.">Iud: “Queremos consolidar un sector pesquero local con nuestra propia gente”.</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b2f7e4383a81" data-td_block_id="td_uid_8_5b2f7e4383a81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b2f7e4383a81" data-td_block_id="td_uid_8_5b2f7e4383a81"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_11_5b2f7e4386826 = new tdBlock();
block_td_uid_11_5b2f7e4386826.id = "td_uid_11_5b2f7e4386826";
block_td_uid_11_5b2f7e4386826.atts = '{"autoplay":"","category_id":"35","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"Galeria de Im\u00e1genes","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","class":"td_block_widget td_block_id_4017694367 td_uid_11_5b2f7e4386826_rand"}';
block_td_uid_11_5b2f7e4386826.td_column_number = "1";
block_td_uid_11_5b2f7e4386826.block_type = "td_block_slide";
block_td_uid_11_5b2f7e4386826.post_count = "5";
block_td_uid_11_5b2f7e4386826.found_posts = "16";
block_td_uid_11_5b2f7e4386826.header_color = "#";
block_td_uid_11_5b2f7e4386826.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b2f7e4386826.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_11_5b2f7e4386826);
</script><div class="td_block_wrap td_block_slide td_block_widget td_block_id_4017694367 td_uid_11_5b2f7e4386826_rand td-pb-border-top"><h4 class="block-title"><span>Galeria de Imágenes</span></h4><div id=td_uid_11_5b2f7e4386826 class="td_block_inner"><div id="td_uid_12_5b2f7e438728b" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_12_5b2f7e438728b_item_0" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/avistan-una-gran-manada-de-delfines-frente-a-las-costas-de-las-grutas/" rel="bookmark" title="Avistan una gran manada de delfines frente a las costas de Las Grutas"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/delfines-324x400.jpg" alt="" title="Avistan una gran manada de delfines frente a las costas de Las Grutas" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/avistan-una-gran-manada-de-delfines-frente-a-las-costas-de-las-grutas/" rel="bookmark" title="Avistan una gran manada de delfines frente a las costas de Las Grutas">Avistan una gran manada de delfines frente a las costas de Las Grutas</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-06-17T18:16:16+00:00">17 junio, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div><div id="td_uid_12_5b2f7e438728b_item_1" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/avistaron-hoy-dos-ballenas-francas-australes-frente-a-las-costas-de-las-grutas/" rel="bookmark" title="Avistaron dos ballenas francas australes frente a las costas de Las Grutas"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/ballena-seg-baj-324x400.jpeg" alt="" title="Avistaron dos ballenas francas australes frente a las costas de Las Grutas" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/avistaron-hoy-dos-ballenas-francas-australes-frente-a-las-costas-de-las-grutas/" rel="bookmark" title="Avistaron dos ballenas francas australes frente a las costas de Las Grutas">Avistaron dos ballenas francas australes frente a las costas de Las Grutas</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-05-30T13:55:49+00:00">30 mayo, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div><div id="td_uid_12_5b2f7e438728b_item_2" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/investigan-la-interaccion-entre-las-ballenas-y-los-barcos/" rel="bookmark" title="Investigan la interacción entre las ballenas y los barcos"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/03/Raspiwhale-324x400.jpg" alt="" title="Investigan la interacción entre las ballenas y los barcos" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/investigan-la-interaccion-entre-las-ballenas-y-los-barcos/" rel="bookmark" title="Investigan la interacción entre las ballenas y los barcos">Investigan la interacción entre las ballenas y los barcos</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-05-23T23:36:36+00:00">23 mayo, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div><div id="td_uid_12_5b2f7e438728b_item_3" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/los-historiadores-del-golfo-de-san-matias/" rel="bookmark" title="LOS HISTORIADORES DEL GOLFO DE SAN MATÍAS"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/don-irizar-324x400.jpeg" alt="" title="LOS HISTORIADORES DEL GOLFO DE SAN MATÍAS" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/los-historiadores-del-golfo-de-san-matias/" rel="bookmark" title="LOS HISTORIADORES DEL GOLFO DE SAN MATÍAS">LOS HISTORIADORES DEL GOLFO DE SAN MATÍAS</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-05-22T02:31:29+00:00">22 mayo, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div><div id="td_uid_12_5b2f7e438728b_item_4" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/observaron-especies-de-chorlitos-cenicientos-en-anp-bahia-san-antonio/" rel="bookmark" title="Observaron especies de Chorlitos Cenicientos en ANP Bahía San Antonio"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/chorlito-ceniciento-324x400.jpg" alt="" title="Observaron especies de Chorlitos Cenicientos en ANP Bahía San Antonio" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/observaron-especies-de-chorlitos-cenicientos-en-anp-bahia-san-antonio/" rel="bookmark" title="Observaron especies de Chorlitos Cenicientos en ANP Bahía San Antonio">Observaron especies de Chorlitos Cenicientos en ANP Bahía San Antonio</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-05-18T22:34:34+00:00">18 mayo, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2018 - Todos los derechos reservados </div>
</div>
<div class="td-pb-row">
<center>
<a href="http://www.duplika.com" target="_blank" title="Hosting por Duplika">
<img src="https://www.techo.org/wp-content/themes/techo/images/duplika-hosting.png" alt="Duplika">
</a>
</center>
</div>
</div>
</div>
</div>
</div>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_12_5b2f7e438728b").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_12_5b2f7e438728b .prevButton"),
        navNextSelector: jQuery("#td_uid_12_5b2f7e438728b .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>