<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-2762607329109364" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-T1KEC3V72V"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-T1KEC3V72V');
</script>
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
    <title>SAO: paro estudiantil en el día de la conmemoración</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro.jpeg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices”" />
	<link rel="canonical" href="https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices”" />
	<meta property="og:description" content="Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Noticias de Río Negro." />
	<meta property="og:url" content="https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/" />
	<meta property="og:site_name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este" />
	<meta property="article:published_time" content="2022-09-17T08:31:39+00:00" />
	<meta property="article:modified_time" content="2022-09-17T01:36:21+00:00" />
	<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redacción" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices”" />
	<meta name="twitter:description" content="Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Noticias de Río Negro." />
	<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro.jpeg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/","url":"https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/","name":"SAO: paro estudiantil en el día de la conmemoración","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/#primaryimage"},"image":{"@id":"https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/#primaryimage"},"thumbnailUrl":"https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro.jpeg","datePublished":"2022-09-17T08:31:39+00:00","dateModified":"2022-09-17T01:36:21+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices”","breadcrumb":{"@id":"https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/#primaryimage","url":"https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro.jpeg","contentUrl":"https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro.jpeg","width":1280,"height":853,"caption":"sao"},{"@type":"BreadcrumbList","@id":"https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://informativohoy.com.ar/"},{"@type":"ListItem","position":2,"name":"SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices”"}]},{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://informativohoy.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacción","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://informativohoy.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacción"},"url":"https://informativohoy.com.ar/author/carlos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este &raquo; Comentario SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices” del feed" href="https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.8.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-76430803-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='css_feed-css'  href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://informativohoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://informativohoy.com.ar/wp-json/wp/v2/posts/84118" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=84118' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" /><script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"c8faf7a272","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1663414877"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/amp/">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2762607329109364" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/san-antonio-oeste/",
                    "name": "San Antonio Oeste"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/",
                    "name": "SAO: paro estudiantil en el día de la conmemoración de la “Noche..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-84118 single-format-standard unselectable sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Las Grutas</div>
			</div>
		</div>
			            <div class="td_data_time">
		Sábado 17 de septiembre del 2022        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://informativohoy.com.ar/">
            <img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
            <span class="td-visual-hidden">Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
    <img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
    </div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6325b25d8bd33_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6325b25d8bd33" ><script>var block_td_uid_2_6325b25d8bd33 = new tdBlock();
block_td_uid_2_6325b25d8bd33.id = "td_uid_2_6325b25d8bd33";
block_td_uid_2_6325b25d8bd33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6325b25d8bd33_rand","tdc_css_class":"td_uid_2_6325b25d8bd33_rand","tdc_css_class_style":"td_uid_2_6325b25d8bd33_rand_style"}';
block_td_uid_2_6325b25d8bd33.td_column_number = "3";
block_td_uid_2_6325b25d8bd33.block_type = "td_block_mega_menu";
block_td_uid_2_6325b25d8bd33.post_count = "5";
block_td_uid_2_6325b25d8bd33.found_posts = "2722";
block_td_uid_2_6325b25d8bd33.header_color = "";
block_td_uid_2_6325b25d8bd33.ajax_pagination_infinite_stop = "";
block_td_uid_2_6325b25d8bd33.max_num_pages = "545";
tdBlocksArray.push(block_td_uid_2_6325b25d8bd33);
</script><div id=td_uid_2_6325b25d8bd33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/confirmado-por-decreto-no-habra-subsidios-para-quienes-consuman-mas-de-400-kwh/" rel="bookmark" class="td-image-wrap" title="Confirmado por decreto: no habrá subsidios para quienes consuman más de 400 kWh"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Confirmado por decreto: no habrá subsidios para quienes consuman más de 400 kWh" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/12/aumento-luz-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/confirmado-por-decreto-no-habra-subsidios-para-quienes-consuman-mas-de-400-kwh/" rel="bookmark" title="Confirmado por decreto: no habrá subsidios para quienes consuman más de 400 kWh">Confirmado por decreto: no habrá subsidios para quienes consuman más de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/santiago-romero-es-uno-de-los-ayunantes-en-la-carpa-docente-analizaremos-la-propuesta-el-lunes-en-el-congreso/" rel="bookmark" class="td-image-wrap" title="Santiago Romero es uno de los ayunantes en la carpa docente “analizaremos la propuesta el lunes en el Congreso”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Santiago Romero es uno de los ayunantes en la carpa docente “analizaremos la propuesta el lunes en el Congreso”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/rommero-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/santiago-romero-es-uno-de-los-ayunantes-en-la-carpa-docente-analizaremos-la-propuesta-el-lunes-en-el-congreso/" rel="bookmark" title="Santiago Romero es uno de los ayunantes en la carpa docente “analizaremos la propuesta el lunes en el Congreso”">Santiago Romero es uno de los ayunantes en la carpa docente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-realizo-en-sao-la-competencia-anual-de-colombofilia/" rel="bookmark" class="td-image-wrap" title="Se realizó en San Antonio Oeste una nueva competencia anual de colombofilia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Se realizó en San Antonio Oeste una nueva competencia anual de colombofilia" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/07/colombofi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/se-realizo-en-sao-la-competencia-anual-de-colombofilia/" rel="bookmark" title="Se realizó en San Antonio Oeste una nueva competencia anual de colombofilia">Se realizó en San Antonio Oeste una nueva competencia anual de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-gobierno-ofrecio-mejora-en-conectividad-y-pagar-por-complementaria-el-aumento/" rel="bookmark" class="td-image-wrap" title="El Gobierno ofreció mejora en conectividad y pagar por complementaria el aumento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El Gobierno ofreció mejora en conectividad y pagar por complementaria el aumento" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/08/paritaria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-gobierno-ofrecio-mejora-en-conectividad-y-pagar-por-complementaria-el-aumento/" rel="bookmark" title="El Gobierno ofreció mejora en conectividad y pagar por complementaria el aumento">El Gobierno ofreció mejora en conectividad y pagar por complementaria el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/multaron-por-1-600-000-a-supermercados-y-comercios-rionegrinos/" rel="bookmark" class="td-image-wrap" title="Multaron por $1.600.000 a supermercados y comercios rionegrinos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Multaron por $1.600.000 a supermercados y comercios rionegrinos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/control-precios-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/multaron-por-1-600-000-a-supermercados-y-comercios-rionegrinos/" rel="bookmark" title="Multaron por $1.600.000 a supermercados y comercios rionegrinos">Multaron por $1.600.000 a supermercados y comercios rionegrinos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6325b25d8bd33" data-td_block_id="td_uid_2_6325b25d8bd33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6325b25d8bd33" data-td_block_id="td_uid_2_6325b25d8bd33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6325b25d9651b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6325b25d9651b" ><script>var block_td_uid_3_6325b25d9651b = new tdBlock();
block_td_uid_3_6325b25d9651b.id = "td_uid_3_6325b25d9651b";
block_td_uid_3_6325b25d9651b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6325b25d9651b_rand","tdc_css_class":"td_uid_3_6325b25d9651b_rand","tdc_css_class_style":"td_uid_3_6325b25d9651b_rand_style"}';
block_td_uid_3_6325b25d9651b.td_column_number = "3";
block_td_uid_3_6325b25d9651b.block_type = "td_block_mega_menu";
block_td_uid_3_6325b25d9651b.post_count = "5";
block_td_uid_3_6325b25d9651b.found_posts = "3083";
block_td_uid_3_6325b25d9651b.header_color = "";
block_td_uid_3_6325b25d9651b.ajax_pagination_infinite_stop = "";
block_td_uid_3_6325b25d9651b.max_num_pages = "617";
tdBlocksArray.push(block_td_uid_3_6325b25d9651b);
</script><div id=td_uid_3_6325b25d9651b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-la-indeminazaran-por-la-deficiente-atencion-y-tambien-le-deberan-devolver-el-dinero-de-la-compra/" rel="bookmark" class="td-image-wrap" title="SAO: la indeminazarán por la deficiente atención y también le deberán devolver el dinero de la compra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: la indeminazarán por la deficiente atención y también le deberán devolver el dinero de la compra" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/celular-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-la-indeminazaran-por-la-deficiente-atencion-y-tambien-le-deberan-devolver-el-dinero-de-la-compra/" rel="bookmark" title="SAO: la indeminazarán por la deficiente atención y también le deberán devolver el dinero de la compra">SAO: la indeminazarán por la deficiente atención y también le deberán&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-lavigne-manifesto-su-preocupacion-por-los-rumores-de-ocupacion-ilegal-de-terrenos/" rel="bookmark" class="td-image-wrap" title="Las Grutas: Lavigne manifestó su preocupación por los rumores de ocupación ilegal de terrenos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas: Lavigne manifestó su preocupación por los rumores de ocupación ilegal de terrenos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/lavigne-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-lavigne-manifesto-su-preocupacion-por-los-rumores-de-ocupacion-ilegal-de-terrenos/" rel="bookmark" title="Las Grutas: Lavigne manifestó su preocupación por los rumores de ocupación ilegal de terrenos">Las Grutas: Lavigne manifestó su preocupación por los rumores de ocupación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/toman-recaudos-por-fuertes-rumores-de-ocupacion-ilegal-de-terrenos-fiscales-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="Toman recaudos por fuertes rumores de ocupación ilegal de terrenos fiscales en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ocupacion" title="Toman recaudos por fuertes rumores de ocupación ilegal de terrenos fiscales en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/05/toma-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/toman-recaudos-por-fuertes-rumores-de-ocupacion-ilegal-de-terrenos-fiscales-en-las-grutas/" rel="bookmark" title="Toman recaudos por fuertes rumores de ocupación ilegal de terrenos fiscales en Las Grutas">Toman recaudos por fuertes rumores de ocupación ilegal de terrenos fiscales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/presentaron-el-proyecto-y-licitaran-la-repavimentacion-de-la-avenida-rio-negro-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="Presentaron el proyecto y licitarán la repavimentación de la Avenida Río Negro en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Presentaron el proyecto y licitarán la repavimentación de la Avenida Río Negro en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/reunion-pavimento-rio-negro-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/presentaron-el-proyecto-y-licitaran-la-repavimentacion-de-la-avenida-rio-negro-en-las-grutas/" rel="bookmark" title="Presentaron el proyecto y licitarán la repavimentación de la Avenida Río Negro en Las Grutas">Presentaron el proyecto y licitarán la repavimentación de la Avenida Río&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-fraternidad-recupero-su-sede-nuestro-objetivo-es-la-escuela-tecnica-dijo-guenumil/" rel="bookmark" class="td-image-wrap" title="La Fraternidad recuperó su sede “nuestro objetivo es la escuela técnica” dijo Guenumil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="La Fraternidad recuperó su sede “nuestro objetivo es la escuela técnica” dijo Guenumil" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/fraternidad-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-fraternidad-recupero-su-sede-nuestro-objetivo-es-la-escuela-tecnica-dijo-guenumil/" rel="bookmark" title="La Fraternidad recuperó su sede “nuestro objetivo es la escuela técnica” dijo Guenumil">La Fraternidad recuperó su sede “nuestro objetivo es la escuela técnica”&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6325b25d9651b" data-td_block_id="td_uid_3_6325b25d9651b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6325b25d9651b" data-td_block_id="td_uid_3_6325b25d9651b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6325b25d9fdd2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6325b25d9fdd2" ><script>var block_td_uid_4_6325b25d9fdd2 = new tdBlock();
block_td_uid_4_6325b25d9fdd2.id = "td_uid_4_6325b25d9fdd2";
block_td_uid_4_6325b25d9fdd2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6325b25d9fdd2_rand","tdc_css_class":"td_uid_4_6325b25d9fdd2_rand","tdc_css_class_style":"td_uid_4_6325b25d9fdd2_rand_style"}';
block_td_uid_4_6325b25d9fdd2.td_column_number = "3";
block_td_uid_4_6325b25d9fdd2.block_type = "td_block_mega_menu";
block_td_uid_4_6325b25d9fdd2.post_count = "5";
block_td_uid_4_6325b25d9fdd2.found_posts = "1643";
block_td_uid_4_6325b25d9fdd2.header_color = "";
block_td_uid_4_6325b25d9fdd2.ajax_pagination_infinite_stop = "";
block_td_uid_4_6325b25d9fdd2.max_num_pages = "329";
tdBlocksArray.push(block_td_uid_4_6325b25d9fdd2);
</script><div id=td_uid_4_6325b25d9fdd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/21-anos-de-carcel-para-el-hombre-que-mato-a-un-vecino-de-sao-en-neuquen/" rel="bookmark" class="td-image-wrap" title="21 años de cárcel para el hombre que mató a un vecino de SAO en Neuquén"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="21 años de cárcel para el hombre que mató a un vecino de SAO en Neuquén" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/09/homicidio-rincon-1jpg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/21-anos-de-carcel-para-el-hombre-que-mato-a-un-vecino-de-sao-en-neuquen/" rel="bookmark" title="21 años de cárcel para el hombre que mató a un vecino de SAO en Neuquén">21 años de cárcel para el hombre que mató a un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/brutal-golpiza-a-un-hombre-en-las-grutas-actua-la-justicia/" rel="bookmark" class="td-image-wrap" title="Brutal golpiza a un hombre en Las Grutas. Actúa la justicia."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Brutal golpiza a un hombre en Las Grutas. Actúa la justicia." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/02/comisaria-las-grutas-N-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/brutal-golpiza-a-un-hombre-en-las-grutas-actua-la-justicia/" rel="bookmark" title="Brutal golpiza a un hombre en Las Grutas. Actúa la justicia.">Brutal golpiza a un hombre en Las Grutas. Actúa la justicia.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/bomberos-acudieron-a-un-principio-de-incendio-vehicular-en-el-centro-de-sao/" rel="bookmark" class="td-image-wrap" title="Bomberos acudieron a un principio de incendio vehicular en el centro de SAO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Bomberos acudieron a un principio de incendio vehicular en el centro de SAO" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/auto-sao-incen1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/bomberos-acudieron-a-un-principio-de-incendio-vehicular-en-el-centro-de-sao/" rel="bookmark" title="Bomberos acudieron a un principio de incendio vehicular en el centro de SAO">Bomberos acudieron a un principio de incendio vehicular en el centro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/condenan-al-banco-por-no-evitar-que-estafaran-a-una-clienta/" rel="bookmark" class="td-image-wrap" title="Condenan al banco por no evitar que estafaran a una clienta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Condenan al banco por no evitar que estafaran a una clienta" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/cajero-automatico1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/condenan-al-banco-por-no-evitar-que-estafaran-a-una-clienta/" rel="bookmark" title="Condenan al banco por no evitar que estafaran a una clienta">Condenan al banco por no evitar que estafaran a una clienta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/prefectura-realizo-dos-allanamientos-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Prefectura realizó dos allanamientos en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Prefectura realizó dos allanamientos en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/12/prefectura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales-y-judiciales/" class="td-post-category">Policiales y Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/prefectura-realizo-dos-allanamientos-en-san-antonio-oeste/" rel="bookmark" title="Prefectura realizó dos allanamientos en San Antonio Oeste">Prefectura realizó dos allanamientos en San Antonio Oeste</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6325b25d9fdd2" data-td_block_id="td_uid_4_6325b25d9fdd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6325b25d9fdd2" data-td_block_id="td_uid_4_6325b25d9fdd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6325b25da6d57_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6325b25da6d57" ><script>var block_td_uid_5_6325b25da6d57 = new tdBlock();
block_td_uid_5_6325b25da6d57.id = "td_uid_5_6325b25da6d57";
block_td_uid_5_6325b25da6d57.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6325b25da6d57_rand","tdc_css_class":"td_uid_5_6325b25da6d57_rand","tdc_css_class_style":"td_uid_5_6325b25da6d57_rand_style"}';
block_td_uid_5_6325b25da6d57.td_column_number = "3";
block_td_uid_5_6325b25da6d57.block_type = "td_block_mega_menu";
block_td_uid_5_6325b25da6d57.post_count = "5";
block_td_uid_5_6325b25da6d57.found_posts = "1070";
block_td_uid_5_6325b25da6d57.header_color = "";
block_td_uid_5_6325b25da6d57.ajax_pagination_infinite_stop = "";
block_td_uid_5_6325b25da6d57.max_num_pages = "214";
tdBlocksArray.push(block_td_uid_5_6325b25da6d57);
</script><div id=td_uid_5_6325b25da6d57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/los-angeles-de-la-18-son-oficialmente-una-asociacion-deportiva-y-social/" rel="bookmark" class="td-image-wrap" title="“Los Ángeles de la 18” son oficialmente una Asociación Deportiva y Social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="“Los Ángeles de la 18” son oficialmente una Asociación Deportiva y Social" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/angeles18-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/los-angeles-de-la-18-son-oficialmente-una-asociacion-deportiva-y-social/" rel="bookmark" title="“Los Ángeles de la 18” son oficialmente una Asociación Deportiva y Social">“Los Ángeles de la 18” son oficialmente una Asociación Deportiva y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/con-representantes-de-sao-y-las-grutas-el-seleccionado-rionegrino-en-lo-mas-alto-del-medallero/" rel="bookmark" class="td-image-wrap" title="Con representantes de SAO y Las Grutas, el seleccionado rionegrino en lo más alto del medallero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Con representantes de SAO y Las Grutas, el seleccionado rionegrino en lo más alto del medallero" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/soto-chico-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/con-representantes-de-sao-y-las-grutas-el-seleccionado-rionegrino-en-lo-mas-alto-del-medallero/" rel="bookmark" title="Con representantes de SAO y Las Grutas, el seleccionado rionegrino en lo más alto del medallero">Con representantes de SAO y Las Grutas, el seleccionado rionegrino en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/analia-alarcon-lleva-un-mes-en-primera-division-ya-fue-figura-y-anoto-un-doblete/" rel="bookmark" class="td-image-wrap" title="Analía Alarcón lleva un mes en Primera División, ya fue figura y anotó un doblete"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Analía Alarcón lleva un mes en Primera División, ya fue figura y anotó un doblete" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/analia-alarcon-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/analia-alarcon-lleva-un-mes-en-primera-division-ya-fue-figura-y-anoto-un-doblete/" rel="bookmark" title="Analía Alarcón lleva un mes en Primera División, ya fue figura y anotó un doblete">Analía Alarcón lleva un mes en Primera División, ya fue figura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/elio-fragoza-sera-reconocido-como-personalidad-destacada-por-la-legislatura-de-rio-negro/" rel="bookmark" class="td-image-wrap" title="Elio Fragoza será reconocido como personalidad destacada por la legislatura de Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Elio Fragoza será reconocido como personalidad destacada por la legislatura de Río Negro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/carlos-elio-fragosa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/elio-fragoza-sera-reconocido-como-personalidad-destacada-por-la-legislatura-de-rio-negro/" rel="bookmark" title="Elio Fragoza será reconocido como personalidad destacada por la legislatura de Río Negro">Elio Fragoza será reconocido como personalidad destacada por la legislatura de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/exitosa-fecha-del-provincial-de-natacion-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Exitosa fecha del provincial de natación en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Exitosa fecha del provincial de natación en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/prov-natacion-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/exitosa-fecha-del-provincial-de-natacion-en-san-antonio-oeste/" rel="bookmark" title="Exitosa fecha del provincial de natación en San Antonio Oeste">Exitosa fecha del provincial de natación en San Antonio Oeste</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6325b25da6d57" data-td_block_id="td_uid_5_6325b25da6d57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6325b25da6d57" data-td_block_id="td_uid_5_6325b25da6d57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6325b25dacfd5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_6325b25dacfd5" ><script>var block_td_uid_6_6325b25dacfd5 = new tdBlock();
block_td_uid_6_6325b25dacfd5.id = "td_uid_6_6325b25dacfd5";
block_td_uid_6_6325b25dacfd5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6325b25dacfd5_rand","tdc_css_class":"td_uid_6_6325b25dacfd5_rand","tdc_css_class_style":"td_uid_6_6325b25dacfd5_rand_style"}';
block_td_uid_6_6325b25dacfd5.td_column_number = "3";
block_td_uid_6_6325b25dacfd5.block_type = "td_block_mega_menu";
block_td_uid_6_6325b25dacfd5.post_count = "5";
block_td_uid_6_6325b25dacfd5.found_posts = "909";
block_td_uid_6_6325b25dacfd5.header_color = "";
block_td_uid_6_6325b25dacfd5.ajax_pagination_infinite_stop = "";
block_td_uid_6_6325b25dacfd5.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_6_6325b25dacfd5);
</script><div id=td_uid_6_6325b25dacfd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/los-municipios-de-viedma-y-san-antonio-oeste-con-el-objetivo-de-ampliar-la-oferta-turistica/" rel="bookmark" class="td-image-wrap" title="Los municipios de Viedma y San Antonio Oeste con el objetivo de ampliar la oferta turística"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ballena" title="Los municipios de Viedma y San Antonio Oeste con el objetivo de ampliar la oferta turística" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/08/avistaje-ballena-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/los-municipios-de-viedma-y-san-antonio-oeste-con-el-objetivo-de-ampliar-la-oferta-turistica/" rel="bookmark" title="Los municipios de Viedma y San Antonio Oeste con el objetivo de ampliar la oferta turística">Los municipios de Viedma y San Antonio Oeste con el objetivo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/presentaron-astroturismo-en-las-grutas-estrellas-y-sabores-a-orillas-del-oceano-cosmico/" rel="bookmark" class="td-image-wrap" title="Presentaron Astroturismo en Las Grutas: estrellas y sabores a orillas del océano cósmico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Presentaron Astroturismo en Las Grutas: estrellas y sabores a orillas del océano cósmico" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/telescopio-astro-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/presentaron-astroturismo-en-las-grutas-estrellas-y-sabores-a-orillas-del-oceano-cosmico/" rel="bookmark" title="Presentaron Astroturismo en Las Grutas: estrellas y sabores a orillas del océano cósmico">Presentaron Astroturismo en Las Grutas: estrellas y sabores a orillas del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/incrementan-la-promocion-como-eje-de-cara-a-la-temporada-de-verano-en-sao-sae-y-las-grutas/" rel="bookmark" class="td-image-wrap" title="Incrementan la promoción como eje de cara a la temporada de verano en SAO, SAE y Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="emprtur" title="Incrementan la promoción como eje de cara a la temporada de verano en SAO, SAE y Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/10/FIT-2019-E-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/incrementan-la-promocion-como-eje-de-cara-a-la-temporada-de-verano-en-sao-sae-y-las-grutas/" rel="bookmark" title="Incrementan la promoción como eje de cara a la temporada de verano en SAO, SAE y Las Grutas">Incrementan la promoción como eje de cara a la temporada de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-por-que-es-ideal-para-el-buceo-adaptado/" rel="bookmark" class="td-image-wrap" title="Las Grutas ¿Por qué es ideal para el buceo adaptado?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas ¿Por qué es ideal para el buceo adaptado?" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/12/nacho-buceo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-por-que-es-ideal-para-el-buceo-adaptado/" rel="bookmark" title="Las Grutas ¿Por qué es ideal para el buceo adaptado?">Las Grutas ¿Por qué es ideal para el buceo adaptado?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/resultados-del-concurso-para-bautizar-diez-ballenas-franca-austral/" rel="bookmark" class="td-image-wrap" title="Resultados del concurso para bautizar diez ballenas Franca Austral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="grutas" title="Resultados del concurso para bautizar diez ballenas Franca Austral" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/05/ballenas-francas-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/resultados-del-concurso-para-bautizar-diez-ballenas-franca-austral/" rel="bookmark" title="Resultados del concurso para bautizar diez ballenas Franca Austral">Resultados del concurso para bautizar diez ballenas Franca Austral</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6325b25dacfd5" data-td_block_id="td_uid_6_6325b25dacfd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6325b25dacfd5" data-td_block_id="td_uid_6_6325b25dacfd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6325b25db307c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6325b25db307c" ><script>var block_td_uid_7_6325b25db307c = new tdBlock();
block_td_uid_7_6325b25db307c.id = "td_uid_7_6325b25db307c";
block_td_uid_7_6325b25db307c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6325b25db307c_rand","tdc_css_class":"td_uid_7_6325b25db307c_rand","tdc_css_class_style":"td_uid_7_6325b25db307c_rand_style"}';
block_td_uid_7_6325b25db307c.td_column_number = "3";
block_td_uid_7_6325b25db307c.block_type = "td_block_mega_menu";
block_td_uid_7_6325b25db307c.post_count = "5";
block_td_uid_7_6325b25db307c.found_posts = "1180";
block_td_uid_7_6325b25db307c.header_color = "";
block_td_uid_7_6325b25db307c.ajax_pagination_infinite_stop = "";
block_td_uid_7_6325b25db307c.max_num_pages = "236";
tdBlocksArray.push(block_td_uid_7_6325b25db307c);
</script><div id=td_uid_7_6325b25db307c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/" rel="bookmark" class="td-image-wrap" title="SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/" rel="bookmark" title="SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices”">SAO: paro estudiantil en el día de la conmemoración de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/estudiantes-del-ifdc-debatieron-bajo-la-consigna-el-golfo-no-se-mancha/" rel="bookmark" class="td-image-wrap" title="Estudiantes del IFDC debatieron bajo la consigna “El golfo no se mancha”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Estudiantes del IFDC debatieron bajo la consigna “El golfo no se mancha”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/sentada-ifdc1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/estudiantes-del-ifdc-debatieron-bajo-la-consigna-el-golfo-no-se-mancha/" rel="bookmark" title="Estudiantes del IFDC debatieron bajo la consigna “El golfo no se mancha”">Estudiantes del IFDC debatieron bajo la consigna “El golfo no se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/bruno-bravo-todas-las-novedades-de-anses-se-avisan-por-canales-y-medios-oficiales/" rel="bookmark" class="td-image-wrap" title="Bruno Bravo «todas las novedades de Anses se avisan por canales y medios oficiales»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="anses" title="Bruno Bravo «todas las novedades de Anses se avisan por canales y medios oficiales»" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/bruno-bravo-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/bruno-bravo-todas-las-novedades-de-anses-se-avisan-por-canales-y-medios-oficiales/" rel="bookmark" title="Bruno Bravo «todas las novedades de Anses se avisan por canales y medios oficiales»">Bruno Bravo «todas las novedades de Anses se avisan por canales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-asociacion-estrategia-del-futuro-y-la-premisa-de-reciclar-materiales-informaticos/" rel="bookmark" class="td-image-wrap" title="SAO: Asociación “Estrategia del Futuro” y la premisa de reciclar materiales informáticos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: Asociación “Estrategia del Futuro” y la premisa de reciclar materiales informáticos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/rusa-manilov-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-asociacion-estrategia-del-futuro-y-la-premisa-de-reciclar-materiales-informaticos/" rel="bookmark" title="SAO: Asociación “Estrategia del Futuro” y la premisa de reciclar materiales informáticos">SAO: Asociación “Estrategia del Futuro” y la premisa de reciclar materiales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sandra-morales-tengo-por-fin-la-oportunidad-de-hacer-lo-que-me-gusta-dijo-la-emprendedora-sanantoniense/" rel="bookmark" class="td-image-wrap" title="Sandra Morales «tengo por fin la oportunidad de hacer lo que me gusta» dijo la emprendedora sanantoniense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Sandra Morales «tengo por fin la oportunidad de hacer lo que me gusta» dijo la emprendedora sanantoniense" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/08/sandra-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sandra-morales-tengo-por-fin-la-oportunidad-de-hacer-lo-que-me-gusta-dijo-la-emprendedora-sanantoniense/" rel="bookmark" title="Sandra Morales «tengo por fin la oportunidad de hacer lo que me gusta» dijo la emprendedora sanantoniense">Sandra Morales «tengo por fin la oportunidad de hacer lo que&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6325b25db307c" data-td_block_id="td_uid_7_6325b25db307c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6325b25db307c" data-td_block_id="td_uid_7_6325b25db307c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6325b25db8fc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_6325b25db8fc3" ><script>var block_td_uid_8_6325b25db8fc3 = new tdBlock();
block_td_uid_8_6325b25db8fc3.id = "td_uid_8_6325b25db8fc3";
block_td_uid_8_6325b25db8fc3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6325b25db8fc3_rand","tdc_css_class":"td_uid_8_6325b25db8fc3_rand","tdc_css_class_style":"td_uid_8_6325b25db8fc3_rand_style"}';
block_td_uid_8_6325b25db8fc3.td_column_number = "3";
block_td_uid_8_6325b25db8fc3.block_type = "td_block_mega_menu";
block_td_uid_8_6325b25db8fc3.post_count = "5";
block_td_uid_8_6325b25db8fc3.found_posts = "650";
block_td_uid_8_6325b25db8fc3.header_color = "";
block_td_uid_8_6325b25db8fc3.ajax_pagination_infinite_stop = "";
block_td_uid_8_6325b25db8fc3.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_8_6325b25db8fc3);
</script><div id=td_uid_8_6325b25db8fc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-inicio-el-armado-de-su-red-de-telesalud-para-el-programa-de-cuidados-paliativos/" rel="bookmark" class="td-image-wrap" title="Río Negro inició el armado de su red de telesalud para el programa de Cuidados Paliativos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Río Negro inició el armado de su red de telesalud para el programa de Cuidados Paliativos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/8salud-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-inicio-el-armado-de-su-red-de-telesalud-para-el-programa-de-cuidados-paliativos/" rel="bookmark" title="Río Negro inició el armado de su red de telesalud para el programa de Cuidados Paliativos">Río Negro inició el armado de su red de telesalud para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/desde-salud-abasteceran-de-cannabis-medicinal-a-hospitales-clinicas-y-usuarios-registrados/" rel="bookmark" class="td-image-wrap" title="Desde Salud, abastecerán de cannabis medicinal a hospitales, clínicas y usuarios registrados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Desde Salud, abastecerán de cannabis medicinal a hospitales, clínicas y usuarios registrados" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/05/canabbis-medicinal-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/desde-salud-abasteceran-de-cannabis-medicinal-a-hospitales-clinicas-y-usuarios-registrados/" rel="bookmark" title="Desde Salud, abastecerán de cannabis medicinal a hospitales, clínicas y usuarios registrados">Desde Salud, abastecerán de cannabis medicinal a hospitales, clínicas y usuarios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/un-bebe-nacio-con-sifilis-en-rio-negro-alarma-por-la-suba-de-casos/" rel="bookmark" class="td-image-wrap" title="Un bebé nació con sífilis en Río Negro: alarma por la suba de casos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Un bebé nació con sífilis en Río Negro: alarma por la suba de casos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/bebe-Sifilis-viedma-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/un-bebe-nacio-con-sifilis-en-rio-negro-alarma-por-la-suba-de-casos/" rel="bookmark" title="Un bebé nació con sífilis en Río Negro: alarma por la suba de casos">Un bebé nació con sífilis en Río Negro: alarma por la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/salud-unifico-criterios-de-vacunacion-para-la-campana-nacional-contra-el-sarampion-rubeola-y-polio/" rel="bookmark" class="td-image-wrap" title="Salud unificó criterios de vacunación para la campaña nacional contra el sarampión, rubéola y polio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="pinchar" title="Salud unificó criterios de vacunación para la campaña nacional contra el sarampión, rubéola y polio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/08/vacuna-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/salud-unifico-criterios-de-vacunacion-para-la-campana-nacional-contra-el-sarampion-rubeola-y-polio/" rel="bookmark" title="Salud unificó criterios de vacunación para la campaña nacional contra el sarampión, rubéola y polio">Salud unificó criterios de vacunación para la campaña nacional contra el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/campana-nacional-contra-el-sarampion-rubeola-y-poliomielitis-rio-negro-vacunara-34-000-menores/" rel="bookmark" class="td-image-wrap" title="Campaña nacional contra el sarampión, rubeola y poliomielitis: Río Negro vacunará 34.000 menores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="niñes" title="Campaña nacional contra el sarampión, rubeola y poliomielitis: Río Negro vacunará 34.000 menores" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/10/vacuna-nino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/campana-nacional-contra-el-sarampion-rubeola-y-poliomielitis-rio-negro-vacunara-34-000-menores/" rel="bookmark" title="Campaña nacional contra el sarampión, rubeola y poliomielitis: Río Negro vacunará 34.000 menores">Campaña nacional contra el sarampión, rubeola y poliomielitis: Río Negro vacunará&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6325b25db8fc3" data-td_block_id="td_uid_8_6325b25db8fc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_6325b25db8fc3" data-td_block_id="td_uid_8_6325b25db8fc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en San Antonio Oeste" class="entry-crumb" href="https://informativohoy.com.ar/category/san-antonio-oeste/">San Antonio Oeste</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SAO: paro estudiantil en el día de la conmemoración de la “Noche...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-84118" class="post-84118 post type-post status-publish format-standard has-post-thumbnail hentry category-san-antonio-oeste category-sociedad tag-sao tag-sociedad" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://informativohoy.com.ar/category/san-antonio-oeste/">San Antonio Oeste</a></li><li class="entry-category"><a  href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li></ul>			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
            <header class="td-post-title">
                <h1 class="entry-title">SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-09-17T02:31:39-03:00" >17 septiembre, 2022</time></span>                                    </div>

            </header>

        </div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- informativohoyart_BOTTOM_adapt -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2762607329109364"
			 data-ad-slot="3803917524"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fsao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SAO%3A+paro+estudiantil+en+el+d%C3%ADa+de+la+conmemoraci%C3%B3n+de+la+%E2%80%9CNoche+de+los+L%C3%A1pices%E2%80%9D&url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices” %0A%0A https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro-696x464.jpeg" srcset="https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro-696x464.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro-300x200.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro-1024x682.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro-768x512.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro-1068x712.jpeg 1068w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro-630x420.jpeg 630w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro.jpeg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="sao" title="alumnos 2 paro"/></a></div>		<style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
		<!--div class="google-ads-section">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<!--ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->
		<hr>
		<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_6325b25dc08c9_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/07/pulposdos.jpeg">
<br/></div><h4>Los Estudiantes Secundarios con sus Centro de Estudiantes, junto a todos los estudiantes del IFDC realizaron un un paro general en el marco de la «noche de los lápices» en la jornada de ayer en San Antonio Oeste.</h4>
<hr />
<p>Inicialmente marcharon desde las instituciones, por las calles y finalizaron en plaza Centenario. También pudieron dialogar con el Ministro de Educación Pablo Nuñez que estaba en la localidad sanantoniense firmando convenios de obras.</p>
<p>Sebastián Stornini, en diálogo con <em>InformativoHoy</em><a href="https://informativohoy.com.ar/sao-paro-general-de-estudiantes-secundarios-en-el-marco-de-la-noche-de-los-lapices/"> mencionó que la movilización fue para pedir</a> el boleto estudiantil gratuito, repudiar la modificación de la ley 3308, e insistir por la pronta entrega del edificio del CET 32.</p>
<p>“En el marco de esta fecha venimos a reclamar el boleto estudiantil gratuito para nuestra zona y también queremos saber una respuesta de la municipalidad, ya que entregamos hace una semana un esccrito y también necesitamos que los chicos tengan seguridad al viajar, además no hay servicio urbano” dijo el alumno del CET19.</p>
<p><img class="size-full wp-image-81760 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone.jpg" alt="" width="1292" height="278" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone.jpg 1292w, https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone-300x65.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone-1024x220.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone-768x165.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone-696x150.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/07/falcone-1068x230.jpg 1068w" sizes="(max-width: 1292px) 100vw, 1292px" /></p>
<p>“Queremos que desde la municipalidad nos contesten, en Bariloche se dio, porque no aquí también, es necesario que nos escuchen, que nos den el derecho a tener el boleto estudiantil gratuito, es necesario para los chicos de Las Grutas o del Puerto que vienen aquí a estudiar, es importante que al menos nos respondan” sostuvo Stornini.</p>
<p>“Si tenemos que hablar más arriba lo hacemos, eso no tenemos problema, porque podemos seguir haciéndolo, pero no solo estamos aquí por el boleto, sino que no estamos de acuerdo por el cambio de la ley 3308 y también pedido por el Cet32, el edificio que tanto esperan” afirmó.</p>
<p>Reiteró “aquí estamos por la defensa del golfo, por el boleto estudiantil gratuito y por el edificio del Cet32, con muchas actividades, con debates, con eventos culturales”.</p>
<p><img loading="lazy" class="size-full wp-image-84119 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-1-paro.jpeg" alt="" width="1280" height="853" srcset="https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-1-paro.jpeg 1280w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-1-paro-300x200.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-1-paro-1024x682.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-1-paro-768x512.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-1-paro-696x464.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-1-paro-1068x712.jpeg 1068w, https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-1-paro-630x420.jpeg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img loading="lazy" class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="84118" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME IMPORTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="84118" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME GUSTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="84118" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME DA IGUAL</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="84118" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">100%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ABURRE</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="84118" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ENOJA</span>
						</div>
						</a>
						</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_6325b25dc0de0_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2022/01/banner-Surcrem1.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/sao/">SAO</a></li><li><a href="https://informativohoy.com.ar/tag/sociedad/">Sociedad</a></li></ul>            </div>
			<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
			<!--div class="google-ads-section">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- informativohoyart_BOTTOM_adapt -->
				<!--ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2762607329109364"
					 data-ad-slot="3803917524"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>-->
			<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
			<br/>
			<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
			<div class="facebook-leyenda-box">
				<span class="facebook-leyenda-txt">
				<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
				</span>
			</div>
			<div class="fb-comments" data-href="https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/" data-width="auto" data-numposts="5"></div>
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
			<amp-embed width=100 height=100
			  type=taboola
			  layout=responsive
			  data-publisher='informativohoy-network'
			  data-mode='thumbnails-a'
			  data-placement='Below Article Thumbnails AMP'
			  data-target_type='mix'
			  data-article='auto'
			  data-url=''>
			</amp-embed>
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fsao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SAO%3A+paro+estudiantil+en+el+d%C3%ADa+de+la+conmemoraci%C3%B3n+de+la+%E2%80%9CNoche+de+los+L%C3%A1pices%E2%80%9D&url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices%2F&via=Noticias+de+Las+Grutas%2C+San+Antonio+Oeste%2C+Puerto+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices” %0A%0A https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/trabajadoras-del-hogar-de-la-abuela-juana-firmaron-su-contrato-de-trabajo-con-la-provincia/">Trabajadoras del Hogar de la Abuela Juana firmaron su contrato de trabajo con la provincia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/sao-el-ministro-de-educacion-recorrio-los-avances-de-obras-del-nuevo-cet32/">SAO: el Ministro de Educación recorrió los avances de obras del nuevo CET32</a></div></div></div>            <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-09-17T02:31:39-03:00"><meta itemprop="dateModified" content="2022-09-16T22:36:21-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/sao-paro-estudiantil-en-el-dia-de-la-conmemoracion-de-la-noche-de-los-lapices/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="Noticias de Las Grutas, San Antonio Oeste, Puerto del Este"></span><meta itemprop="headline " content="SAO: paro estudiantil en el día de la conmemoración de la “Noche de los Lápices”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2022/09/alumnos-2-paro.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_6325b25dc2204_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_6325b25dc2204" ><script>var block_td_uid_11_6325b25dc2204 = new tdBlock();
block_td_uid_11_6325b25dc2204.id = "td_uid_11_6325b25dc2204";
block_td_uid_11_6325b25dc2204.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_6325b25dc2204_rand","td_column_number":3,"live_filter_cur_post_id":84118,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_6325b25dc2204_rand","tdc_css_class_style":"td_uid_11_6325b25dc2204_rand_style"}';
block_td_uid_11_6325b25dc2204.td_column_number = "3";
block_td_uid_11_6325b25dc2204.block_type = "td_block_related_posts";
block_td_uid_11_6325b25dc2204.post_count = "3";
block_td_uid_11_6325b25dc2204.found_posts = "3317";
block_td_uid_11_6325b25dc2204.header_color = "";
block_td_uid_11_6325b25dc2204.ajax_pagination_infinite_stop = "";
block_td_uid_11_6325b25dc2204.max_num_pages = "1106";
tdBlocksArray.push(block_td_uid_11_6325b25dc2204);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_6325b25dcc25b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_6325b25dc2204" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_6325b25dcc266" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_6325b25dc2204" href="#">Más del autor</a></h4><div id=td_uid_11_6325b25dc2204 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-el-ministro-de-educacion-recorrio-los-avances-de-obras-del-nuevo-cet32/" rel="bookmark" class="td-image-wrap" title="SAO: el Ministro de Educación recorrió los avances de obras del nuevo CET32"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: el Ministro de Educación recorrió los avances de obras del nuevo CET32" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/cet31-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-el-ministro-de-educacion-recorrio-los-avances-de-obras-del-nuevo-cet32/" rel="bookmark" title="SAO: el Ministro de Educación recorrió los avances de obras del nuevo CET32">SAO: el Ministro de Educación recorrió los avances de obras del nuevo CET32</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/estudiantes-del-ifdc-debatieron-bajo-la-consigna-el-golfo-no-se-mancha/" rel="bookmark" class="td-image-wrap" title="Estudiantes del IFDC debatieron bajo la consigna “El golfo no se mancha”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Estudiantes del IFDC debatieron bajo la consigna “El golfo no se mancha”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2022/09/sentada-ifdc1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/estudiantes-del-ifdc-debatieron-bajo-la-consigna-el-golfo-no-se-mancha/" rel="bookmark" title="Estudiantes del IFDC debatieron bajo la consigna “El golfo no se mancha”">Estudiantes del IFDC debatieron bajo la consigna “El golfo no se mancha”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-la-indeminazaran-por-la-deficiente-atencion-y-tambien-le-deberan-devolver-el-dinero-de-la-compra/" rel="bookmark" class="td-image-wrap" title="SAO: la indeminazarán por la deficiente atención y también le deberán devolver el dinero de la compra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: la indeminazarán por la deficiente atención y también le deberán devolver el dinero de la compra" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/celular-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-la-indeminazaran-por-la-deficiente-atencion-y-tambien-le-deberan-devolver-el-dinero-de-la-compra/" rel="bookmark" title="SAO: la indeminazarán por la deficiente atención y también le deberán devolver el dinero de la compra">SAO: la indeminazarán por la deficiente atención y también le deberán devolver el dinero de la compra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_6325b25dc2204" data-td_block_id="td_uid_11_6325b25dc2204"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_6325b25dc2204" data-td_block_id="td_uid_11_6325b25dc2204"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_newsletterwidgetminimal"><h4 class="block-title"><span>Suscribite a nuestro Newsletter</span></h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://informativohoy.com.ar/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribirse"></form></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_6325b25dcde7e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_6325b25dcde7e" ><div class="td-block-title-wrap"></div><div id=td_uid_14_6325b25dcde7e class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Las Grutas</div>
			<div class="td-weather-condition">lluvia ligera</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_6325b25dcde7e"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_6325b25dcde7e">
				<input id="td_uid_14_6325b25dcde7e" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_14_6325b25dcde7e"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_6325b25dcde7e">
					<span class="td-big-degrees">9.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">9.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">9.3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">73						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">10.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_6325b25dcdfd1_rand td_block_template_1"><br/>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bxni2ii97","width":300,"height":370,"t":1626509560,"userId":38840204,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
<br/>
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://archivos.legisrn.gov.ar//legisv.html"></iframe>
<br/>
<a href="https://lasgrutasturismo.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/07/FaunaMarina_1.jpg">
<br/>
<a href="http://www.concejodeliberantesao.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/07/Concejo-Deliberante-Cuidar-lo-publico-Banner-Redes-Sociales-1.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/gaova-vision-1.gif">
<br/>
<a href="https://www.facebook.com/Almayencanto" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/04/Anuncio-de-Rebajas-Tienda-Online-Femenina.jpg">
<br/>
<a href="Anelka-elaboración-artesanal-435479503931236" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/05/panelka.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/09/campoya.jpg">
</a>
<br/>
<a href="https://www.facebook.com/mursisao" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/09/musis.jpeg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/05/pediatra.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/03/Red-Weekend-Car-Promo-Reminder-Instagram-Post.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/04/centra.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-05-at-10.53.50.jpeg">
<br/>
<a href="https://www.facebook.com/pelusitasao" target="_blank">
<img src=" https://informativohoy.com.ar/wp-content/uploads/2022/03/Naranja-Foto-Comida-Poster.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/09/holistico.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2022/01/Ladrillo-del-12-y-18-Cemento-Cal-Chapa-galvanizada-Acero-inoxidable-Servicio-de-autoelevador.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/11/iselectrica.jpeg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/waiman-22.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/11/Horizonte_cinturon_300x370.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/06/rematesan.jpeg"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales-y-judiciales/">Policiales y Judiciales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Informativo Hoy - Copyright 2022 - Todos los derechos reservados - Tel. 2934-412069 - info@informativohoy.com.ar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 6325b25dd0001
    -->

    <script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.8.2' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false","ua":"UA-76430803-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='scriptjs-js-extra'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0' id='scriptjs-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[9.3,48.8],"today_humidity":73,"today_wind_speed":[10.6,6.6],"today_min":[9.3,48.8],"today_max":[9.3,48.8],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1663416000,"day_name":"S\u00e1b","day_temp":[12,53],"owm_day_index":0},{"timestamp":1663459200,"day_name":"Dom","day_temp":[10,50],"owm_day_index":4},{"timestamp":1663545600,"day_name":"Lun","day_temp":[9,48],"owm_day_index":12},{"timestamp":1663632000,"day_name":"Mar","day_temp":[13,55],"owm_day_index":20},{"timestamp":1663718400,"day_name":"Mi\u00e9","day_temp":[14,58],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_6325b25dcde7e","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[9.3,48.8],"today_humidity":73,"today_wind_speed":[10.6,6.6],"today_min":[9.3,48.8],"today_max":[9.3,48.8],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1663416000,"day_name":"S\u00e1b","day_temp":[12,53],"owm_day_index":0},{"timestamp":1663459200,"day_name":"Dom","day_temp":[10,50],"owm_day_index":4},{"timestamp":1663545600,"day_name":"Lun","day_temp":[9,48],"owm_day_index":12},{"timestamp":1663632000,"day_name":"Mar","day_temp":[13,55],"owm_day_index":20},{"timestamp":1663718400,"day_name":"Mi\u00e9","day_temp":[14,58],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6325b25dd0247"></textarea>
						<div id="td_live_css_uid_1_6325b25dd0247" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6325b25dd0247');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6325b25dd0247");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>