<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-2762607329109364" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2P6RHD');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
    <title>SAO: por la vacunación “se los llamaba para decirles del turno se ponen&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
    <style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2.jpeg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="SAO: por la vacunación “se los llamaba para decirles del turno se ponen felices y algunos se largan a llorar”" />
	<link rel="canonical" href="https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SAO: por la vacunación “se los llamaba para decirles del turno se ponen felices y algunos se largan a llorar”" />
	<meta property="og:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
	<meta property="og:url" content="https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/" />
	<meta property="og:site_name" content="InformativoHoy" />
	<meta property="article:published_time" content="2021-07-05T09:01:02+00:00" />
	<meta property="article:modified_time" content="2021-07-05T12:57:55+00:00" />
	<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="534" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="SAO: por la vacunación “se los llamaba para decirles del turno se ponen felices y algunos se largan a llorar”" />
	<meta name="twitter:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
	<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2.jpeg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"InformativoHoy","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://informativohoy.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/#primaryimage","inLanguage":"es","url":"https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2.jpeg","contentUrl":"https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2.jpeg","width":800,"height":534,"caption":"vacuna"},{"@type":"WebPage","@id":"https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/#webpage","url":"https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/","name":"SAO: por la vacunaci\u00f3n \u201cse los llamaba para decirles del turno se ponen\"","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/#primaryimage"},"datePublished":"2021-07-05T09:01:02+00:00","dateModified":"2021-07-05T12:57:55+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"SAO: por la vacunaci\u00f3n \u201cse los llamaba para decirles del turno se ponen felices y algunos se largan a llorar\u201d","breadcrumb":{"@id":"https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/"]}]},{"@type":"BreadcrumbList","@id":"https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://informativohoy.com.ar/"},{"@type":"ListItem","position":2,"name":"SAO: por la vacunaci\u00f3n \u201cse los llamaba para decirles del turno se ponen felices y algunos se largan a llorar\u201d"}]},{"@type":"Person","@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"url":"https://informativohoy.com.ar/author/carlos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Comentario SAO: por la vacunación “se los llamaba para decirles del turno se ponen felices y algunos se largan a llorar” del feed" href="https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76430803-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-76430803-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-76430803-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css'  href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/newsletter/style.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://informativohoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://informativohoy.com.ar/wp-json/wp/v2/posts/70899" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=70899' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar%2F&#038;format=xml" />
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"8c1c7ea0fb","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1625490632"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/salud/",
                    "name": "Salud"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/",
                    "name": "SAO: por la vacunación “se los llamaba para decirles del turno se..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-70899 single-format-standard unselectable sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar global-block-template-1 td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Las Grutas</div>
			</div>
		</div>
			            <div class="td_data_time">
		Lunes 05 de julio del 2021        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://informativohoy.com.ar/">
            <img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
            <span class="td-visual-hidden">InformativoHoy</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
    <img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
    </div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60e304c850eab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60e304c850eab" ><script>var block_td_uid_2_60e304c850eab = new tdBlock();
block_td_uid_2_60e304c850eab.id = "td_uid_2_60e304c850eab";
block_td_uid_2_60e304c850eab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60e304c850eab_rand","tdc_css_class":"td_uid_2_60e304c850eab_rand","tdc_css_class_style":"td_uid_2_60e304c850eab_rand_style"}';
block_td_uid_2_60e304c850eab.td_column_number = "3";
block_td_uid_2_60e304c850eab.block_type = "td_block_mega_menu";
block_td_uid_2_60e304c850eab.post_count = "5";
block_td_uid_2_60e304c850eab.found_posts = "2194";
block_td_uid_2_60e304c850eab.header_color = "";
block_td_uid_2_60e304c850eab.ajax_pagination_infinite_stop = "";
block_td_uid_2_60e304c850eab.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_2_60e304c850eab);
</script><div id=td_uid_2_60e304c850eab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-exploracion-sismica-y-porque-puede-afectar-la-fauna-marina-rionegrina/" rel="bookmark" class="td-image-wrap" title="La exploración sísmica y porqué puede afectar la fauna marina rionegrina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="boom" title="La exploración sísmica y porqué puede afectar la fauna marina rionegrina" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/07/exploracion-sismica-en-el-Mar-Argentino-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-exploracion-sismica-y-porque-puede-afectar-la-fauna-marina-rionegrina/" rel="bookmark" title="La exploración sísmica y porqué puede afectar la fauna marina rionegrina">La exploración sísmica y porqué puede afectar la fauna marina rionegrina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/editorial-debatir-futuro/" rel="bookmark" class="td-image-wrap" title="Editorial: debatir futuro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="otro" title="Editorial: debatir futuro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacuna-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/editorial-debatir-futuro/" rel="bookmark" title="Editorial: debatir futuro">Editorial: debatir futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/juntos-somos-rio-negro-definira-este-17-quienes-seran-sus-candidatos-a-diputados/" rel="bookmark" class="td-image-wrap" title="Juntos Somos Río Negro definirá este 17 quiénes serán sus candidatos a diputados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="juntyo" title="Juntos Somos Río Negro definirá este 17 quiénes serán sus candidatos a diputados" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/03/jsrn-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/juntos-somos-rio-negro-definira-este-17-quienes-seran-sus-candidatos-a-diputados/" rel="bookmark" title="Juntos Somos Río Negro definirá este 17 quiénes serán sus candidatos a diputados">Juntos Somos Río Negro definirá este 17 quiénes serán sus candidatos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/nuevas-medidas-hasta-el-9-de-julio-van-aflojando-de-a-poco-las-restricciones-por-el-covid19/" rel="bookmark" class="td-image-wrap" title="Nuevas medidas hasta el 9 de julio: van aflojando de a poco las restricciones por el Covid19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="costa" title="Nuevas medidas hasta el 9 de julio: van aflojando de a poco las restricciones por el Covid19" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/04/costanera-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/nuevas-medidas-hasta-el-9-de-julio-van-aflojando-de-a-poco-las-restricciones-por-el-covid19/" rel="bookmark" title="Nuevas medidas hasta el 9 de julio: van aflojando de a poco las restricciones por el Covid19">Nuevas medidas hasta el 9 de julio: van aflojando de a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/covid19-preocupa-en-rio-negro-el-ingreso-de-la-variante-delta/" rel="bookmark" class="td-image-wrap" title="Covid19: preocupa en Río Negro el ingreso de la variante Delta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="salud" title="Covid19: preocupa en Río Negro el ingreso de la variante Delta" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/05/carreras-vizotti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/covid19-preocupa-en-rio-negro-el-ingreso-de-la-variante-delta/" rel="bookmark" title="Covid19: preocupa en Río Negro el ingreso de la variante Delta">Covid19: preocupa en Río Negro el ingreso de la variante Delta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60e304c850eab" data-td_block_id="td_uid_2_60e304c850eab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60e304c850eab" data-td_block_id="td_uid_2_60e304c850eab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_60e304c85be2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60e304c85be2f" ><script>var block_td_uid_3_60e304c85be2f = new tdBlock();
block_td_uid_3_60e304c85be2f.id = "td_uid_3_60e304c85be2f";
block_td_uid_3_60e304c85be2f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_60e304c85be2f_rand","tdc_css_class":"td_uid_3_60e304c85be2f_rand","tdc_css_class_style":"td_uid_3_60e304c85be2f_rand_style"}';
block_td_uid_3_60e304c85be2f.td_column_number = "3";
block_td_uid_3_60e304c85be2f.block_type = "td_block_mega_menu";
block_td_uid_3_60e304c85be2f.post_count = "5";
block_td_uid_3_60e304c85be2f.found_posts = "2764";
block_td_uid_3_60e304c85be2f.header_color = "";
block_td_uid_3_60e304c85be2f.ajax_pagination_infinite_stop = "";
block_td_uid_3_60e304c85be2f.max_num_pages = "553";
tdBlocksArray.push(block_td_uid_3_60e304c85be2f);
</script><div id=td_uid_3_60e304c85be2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/junta-vecinal-del-sector-k-el-municipio-uso-los-canos-que-eran-para-el-desague-del-barrio-en-otra-cosa/" rel="bookmark" class="td-image-wrap" title="Junta Vecinal del Sector K “el municipio usó los caños que eran para el desagüe del barrio en otras cosas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="agua" title="Junta Vecinal del Sector K “el municipio usó los caños que eran para el desagüe del barrio en otras cosas”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/07/ensanche-sur-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/junta-vecinal-del-sector-k-el-municipio-uso-los-canos-que-eran-para-el-desague-del-barrio-en-otra-cosa/" rel="bookmark" title="Junta Vecinal del Sector K “el municipio usó los caños que eran para el desagüe del barrio en otras cosas”">Junta Vecinal del Sector K “el municipio usó los caños que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rechazo-a-silenciar-a-la-multisectorial-de-vecinos-genero-un-debate-que-incluyo-una-defensa-a-lo-actuado/" rel="bookmark" class="td-image-wrap" title="Rechazo a silenciar a la multisectorial de vecinos generó un debate que incluyó una defensa a lo actuado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Rechazo a silenciar a la multisectorial de vecinos generó un debate que incluyó una defensa a lo actuado" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/sesion-concejo-deliberante-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rechazo-a-silenciar-a-la-multisectorial-de-vecinos-genero-un-debate-que-incluyo-una-defensa-a-lo-actuado/" rel="bookmark" title="Rechazo a silenciar a la multisectorial de vecinos generó un debate que incluyó una defensa a lo actuado">Rechazo a silenciar a la multisectorial de vecinos generó un debate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-gobierno-rionegrino-no-tiene-apuro-en-designar-al-subsecretario-de-pesca-provincial/" rel="bookmark" class="td-image-wrap" title="El gobierno rionegrino no tiene apuro en designar al Subsecretario de Pesca provincial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="efe" title="El gobierno rionegrino no tiene apuro en designar al Subsecretario de Pesca provincial" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/muelle-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-gobierno-rionegrino-no-tiene-apuro-en-designar-al-subsecretario-de-pesca-provincial/" rel="bookmark" title="El gobierno rionegrino no tiene apuro en designar al Subsecretario de Pesca provincial">El gobierno rionegrino no tiene apuro en designar al Subsecretario de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/pagos-a-cementos-del-sur-si-quieren-presentarse-a-la-justicia-que-lo-hagan-dijo-landivar/" rel="bookmark" class="td-image-wrap" title="Pagos a Cementos del Sur “si quieren presentarse a la justicia, que lo hagan” dijo Landivar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="hacienda" title="Pagos a Cementos del Sur “si quieren presentarse a la justicia, que lo hagan” dijo Landivar" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/04/landivar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/pagos-a-cementos-del-sur-si-quieren-presentarse-a-la-justicia-que-lo-hagan-dijo-landivar/" rel="bookmark" title="Pagos a Cementos del Sur “si quieren presentarse a la justicia, que lo hagan” dijo Landivar">Pagos a Cementos del Sur “si quieren presentarse a la justicia,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/causa-plan-techo-digno-imputarian-ex-intendentes-uno-es-de-sao/" rel="bookmark" class="td-image-wrap" title="Causa plan Techo Digno, imputarían ex intendentes, uno es de SAO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="alla" title="Causa plan Techo Digno, imputarían ex intendentes, uno es de SAO" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/12/102-vivi-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/causa-plan-techo-digno-imputarian-ex-intendentes-uno-es-de-sao/" rel="bookmark" title="Causa plan Techo Digno, imputarían ex intendentes, uno es de SAO">Causa plan Techo Digno, imputarían ex intendentes, uno es de SAO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60e304c85be2f" data-td_block_id="td_uid_3_60e304c85be2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60e304c85be2f" data-td_block_id="td_uid_3_60e304c85be2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_60e304c866d8d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_60e304c866d8d" ><script>var block_td_uid_4_60e304c866d8d = new tdBlock();
block_td_uid_4_60e304c866d8d.id = "td_uid_4_60e304c866d8d";
block_td_uid_4_60e304c866d8d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_60e304c866d8d_rand","tdc_css_class":"td_uid_4_60e304c866d8d_rand","tdc_css_class_style":"td_uid_4_60e304c866d8d_rand_style"}';
block_td_uid_4_60e304c866d8d.td_column_number = "3";
block_td_uid_4_60e304c866d8d.block_type = "td_block_mega_menu";
block_td_uid_4_60e304c866d8d.post_count = "5";
block_td_uid_4_60e304c866d8d.found_posts = "1321";
block_td_uid_4_60e304c866d8d.header_color = "";
block_td_uid_4_60e304c866d8d.ajax_pagination_infinite_stop = "";
block_td_uid_4_60e304c866d8d.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_4_60e304c866d8d);
</script><div id=td_uid_4_60e304c866d8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-un-detenido-y-otro-con-pedido-de-captura-por-abuso-sexual-a-una-menor/" rel="bookmark" class="td-image-wrap" title="Las Grutas: un detenido y otro con pedido de captura por abuso sexual a una menor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas: un detenido y otro con pedido de captura por abuso sexual a una menor" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/comisaria-policia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-un-detenido-y-otro-con-pedido-de-captura-por-abuso-sexual-a-una-menor/" rel="bookmark" title="Las Grutas: un detenido y otro con pedido de captura por abuso sexual a una menor">Las Grutas: un detenido y otro con pedido de captura por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/hechos-policiales-en-las-ultimas-horas-en-sao/" rel="bookmark" class="td-image-wrap" title="Hechos policiales en las últimas horas en SAO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Hechos policiales en las últimas horas en SAO" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/comisaria-sao-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/hechos-policiales-en-las-ultimas-horas-en-sao/" rel="bookmark" title="Hechos policiales en las últimas horas en SAO">Hechos policiales en las últimas horas en SAO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/cuento-del-tio-un-vecino-de-sao-denuncio-intento-de-estafa-por-homebanking/" rel="bookmark" class="td-image-wrap" title="“Cuento del tío” un vecino de SAO denuncio intento de estafa por homebanking"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="“Cuento del tío” un vecino de SAO denuncio intento de estafa por homebanking" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/07/estafa-homebanking-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/cuento-del-tio-un-vecino-de-sao-denuncio-intento-de-estafa-por-homebanking/" rel="bookmark" title="“Cuento del tío” un vecino de SAO denuncio intento de estafa por homebanking">“Cuento del tío” un vecino de SAO denuncio intento de estafa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-muere-un-hombre-tras-incendiarse-su-vivienda/" rel="bookmark" class="td-image-wrap" title="Las Grutas: muere un hombre tras incendiarse su vivienda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Las Grutas: muere un hombre tras incendiarse su vivienda" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/07/casa-pichi-bariloche-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-muere-un-hombre-tras-incendiarse-su-vivienda/" rel="bookmark" title="Las Grutas: muere un hombre tras incendiarse su vivienda">Las Grutas: muere un hombre tras incendiarse su vivienda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-violento-fue-detenido-por-amenazar-a-su-ex-pareja/" rel="bookmark" class="td-image-wrap" title="SAO: violento fue detenido por amenazar a su ex pareja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="amenazas" title="SAO: violento fue detenido por amenazar a su ex pareja" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/07/violencia-genero-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-violento-fue-detenido-por-amenazar-a-su-ex-pareja/" rel="bookmark" title="SAO: violento fue detenido por amenazar a su ex pareja">SAO: violento fue detenido por amenazar a su ex pareja</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60e304c866d8d" data-td_block_id="td_uid_4_60e304c866d8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60e304c866d8d" data-td_block_id="td_uid_4_60e304c866d8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_60e304c86d546_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_60e304c86d546" ><script>var block_td_uid_5_60e304c86d546 = new tdBlock();
block_td_uid_5_60e304c86d546.id = "td_uid_5_60e304c86d546";
block_td_uid_5_60e304c86d546.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_60e304c86d546_rand","tdc_css_class":"td_uid_5_60e304c86d546_rand","tdc_css_class_style":"td_uid_5_60e304c86d546_rand_style"}';
block_td_uid_5_60e304c86d546.td_column_number = "3";
block_td_uid_5_60e304c86d546.block_type = "td_block_mega_menu";
block_td_uid_5_60e304c86d546.post_count = "5";
block_td_uid_5_60e304c86d546.found_posts = "846";
block_td_uid_5_60e304c86d546.header_color = "";
block_td_uid_5_60e304c86d546.ajax_pagination_infinite_stop = "";
block_td_uid_5_60e304c86d546.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_5_60e304c86d546);
</script><div id=td_uid_5_60e304c86d546 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/jugadores-del-deportivo-las-grutas-convocados-al-seleccionado-provincial-de-hockey/" rel="bookmark" class="td-image-wrap" title="Jugadores del Deportivo Las Grutas convocados al Seleccionado Provincial de Hockey"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Jugadores del Deportivo Las Grutas convocados al Seleccionado Provincial de Hockey" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/05/hokey-las-grutas-sol-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/jugadores-del-deportivo-las-grutas-convocados-al-seleccionado-provincial-de-hockey/" rel="bookmark" title="Jugadores del Deportivo Las Grutas convocados al Seleccionado Provincial de Hockey">Jugadores del Deportivo Las Grutas convocados al Seleccionado Provincial de Hockey</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/quieren-declarar-monumento-historico-municipal-al-estadio-centenario-de-sao/" rel="bookmark" class="td-image-wrap" title="Quieren declarar Monumento Histórico Municipal al Estadio Centenario de SAO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Quieren declarar Monumento Histórico Municipal al Estadio Centenario de SAO" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/02/estadio-cen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/quieren-declarar-monumento-historico-municipal-al-estadio-centenario-de-sao/" rel="bookmark" title="Quieren declarar Monumento Histórico Municipal al Estadio Centenario de SAO">Quieren declarar Monumento Histórico Municipal al Estadio Centenario de SAO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/discriminacion-a-joven-arquero-grutense-gemignani-pide-a-fatarco-participacion-de-personas-con-discapacidad/" rel="bookmark" class="td-image-wrap" title="Discriminación a joven arquero grutense, Gemignani pide a FATARCO participación de personas con discapacidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Discriminación a joven arquero grutense, Gemignani pide a FATARCO participación de personas con discapacidad" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/ALICIA-CALENDINO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/discriminacion-a-joven-arquero-grutense-gemignani-pide-a-fatarco-participacion-de-personas-con-discapacidad/" rel="bookmark" title="Discriminación a joven arquero grutense, Gemignani pide a FATARCO participación de personas con discapacidad">Discriminación a joven arquero grutense, Gemignani pide a FATARCO participación de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/deporte-sanantoniense-fallecio-por-covid-fabricio-agnoli/" rel="bookmark" class="td-image-wrap" title="Tristeza en el deporte sanantoniense: falleció por Covid Fabricio Agnoli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tristeza en el deporte sanantoniense: falleció por Covid Fabricio Agnoli" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/fabricio-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/deporte-sanantoniense-fallecio-por-covid-fabricio-agnoli/" rel="bookmark" title="Tristeza en el deporte sanantoniense: falleció por Covid Fabricio Agnoli">Tristeza en el deporte sanantoniense: falleció por Covid Fabricio Agnoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-inadi-intervendra-por-la-exclusion-de-un-joven-de-las-grutas-de-una-competencia-internacional/" rel="bookmark" class="td-image-wrap" title="El INADI intervendrá por la exclusión de un joven de Las Grutas de una competencia internacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="El INADI intervendrá por la exclusión de un joven de Las Grutas de una competencia internacional" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/facundo-calendino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-inadi-intervendra-por-la-exclusion-de-un-joven-de-las-grutas-de-una-competencia-internacional/" rel="bookmark" title="El INADI intervendrá por la exclusión de un joven de Las Grutas de una competencia internacional">El INADI intervendrá por la exclusión de un joven de Las&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60e304c86d546" data-td_block_id="td_uid_5_60e304c86d546"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60e304c86d546" data-td_block_id="td_uid_5_60e304c86d546"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60e304c874f6d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_60e304c874f6d" ><script>var block_td_uid_6_60e304c874f6d = new tdBlock();
block_td_uid_6_60e304c874f6d.id = "td_uid_6_60e304c874f6d";
block_td_uid_6_60e304c874f6d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60e304c874f6d_rand","tdc_css_class":"td_uid_6_60e304c874f6d_rand","tdc_css_class_style":"td_uid_6_60e304c874f6d_rand_style"}';
block_td_uid_6_60e304c874f6d.td_column_number = "3";
block_td_uid_6_60e304c874f6d.block_type = "td_block_mega_menu";
block_td_uid_6_60e304c874f6d.post_count = "5";
block_td_uid_6_60e304c874f6d.found_posts = "752";
block_td_uid_6_60e304c874f6d.header_color = "";
block_td_uid_6_60e304c874f6d.ajax_pagination_infinite_stop = "";
block_td_uid_6_60e304c874f6d.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_6_60e304c874f6d);
</script><div id=td_uid_6_60e304c874f6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-8-de-julio-inicia-la-semana-de-observacion-de-aves-en-invierno-en-patagonia/" rel="bookmark" class="td-image-wrap" title="El 8 de julio inicia la Semana de Observación de Aves en Invierno en Patagonia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ostrero" title="El 8 de julio inicia la Semana de Observación de Aves en Invierno en Patagonia" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/08/observa-aves-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-8-de-julio-inicia-la-semana-de-observacion-de-aves-en-invierno-en-patagonia/" rel="bookmark" title="El 8 de julio inicia la Semana de Observación de Aves en Invierno en Patagonia">El 8 de julio inicia la Semana de Observación de Aves&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/nuevas-pautas-regionales-y-nacionales-del-emprotur/" rel="bookmark" class="td-image-wrap" title="Nuevas pautas regionales y nacionales del Emprotur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nuevas pautas regionales y nacionales del Emprotur" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/07/pauta-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/nuevas-pautas-regionales-y-nacionales-del-emprotur/" rel="bookmark" title="Nuevas pautas regionales y nacionales del Emprotur">Nuevas pautas regionales y nacionales del Emprotur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/desde-hoy-se-abre-el-turismo-en-rio-negro-que-permisos-tenes-que-contar-para-poder-ingresar/" rel="bookmark" class="td-image-wrap" title="Desde hoy se abre el turismo en Río Negro: qué permisos tenés que contar para poder ingresar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ballena" title="Desde hoy se abre el turismo en Río Negro: qué permisos tenés que contar para poder ingresar" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/avistaje-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/desde-hoy-se-abre-el-turismo-en-rio-negro-que-permisos-tenes-que-contar-para-poder-ingresar/" rel="bookmark" title="Desde hoy se abre el turismo en Río Negro: qué permisos tenés que contar para poder ingresar">Desde hoy se abre el turismo en Río Negro: qué permisos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/centrado-en-el-avistaje-de-fauna-marina-definen-la-promocion-de-las-grutas-como-destino-invernal/" rel="bookmark" class="td-image-wrap" title="Centrado en el avistaje de fauna marina: definen la promoción de Las Grutas como destino invernal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ballena" title="Centrado en el avistaje de fauna marina: definen la promoción de Las Grutas como destino invernal" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/08/avistaje-ballena-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/centrado-en-el-avistaje-de-fauna-marina-definen-la-promocion-de-las-grutas-como-destino-invernal/" rel="bookmark" title="Centrado en el avistaje de fauna marina: definen la promoción de Las Grutas como destino invernal">Centrado en el avistaje de fauna marina: definen la promoción de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-emprotur-reforzo-las-promociones/" rel="bookmark" class="td-image-wrap" title="El EMPROTUR reforzó las promociones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="franca austral" title="El EMPROTUR reforzó las promociones" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/06/Ballenas-Las-Grutas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-emprotur-reforzo-las-promociones/" rel="bookmark" title="El EMPROTUR reforzó las promociones">El EMPROTUR reforzó las promociones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60e304c874f6d" data-td_block_id="td_uid_6_60e304c874f6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60e304c874f6d" data-td_block_id="td_uid_6_60e304c874f6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60e304c87bf85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60e304c87bf85" ><script>var block_td_uid_7_60e304c87bf85 = new tdBlock();
block_td_uid_7_60e304c87bf85.id = "td_uid_7_60e304c87bf85";
block_td_uid_7_60e304c87bf85.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60e304c87bf85_rand","tdc_css_class":"td_uid_7_60e304c87bf85_rand","tdc_css_class_style":"td_uid_7_60e304c87bf85_rand_style"}';
block_td_uid_7_60e304c87bf85.td_column_number = "3";
block_td_uid_7_60e304c87bf85.block_type = "td_block_mega_menu";
block_td_uid_7_60e304c87bf85.post_count = "5";
block_td_uid_7_60e304c87bf85.found_posts = "1023";
block_td_uid_7_60e304c87bf85.header_color = "";
block_td_uid_7_60e304c87bf85.ajax_pagination_infinite_stop = "";
block_td_uid_7_60e304c87bf85.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_7_60e304c87bf85);
</script><div id=td_uid_7_60e304c87bf85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/un-estudio-en-rio-negro-revela-el-efecto-de-la-pandemia-en-los-ninos-aburridos-desganados-y-con-depresion/" rel="bookmark" class="td-image-wrap" title="Un estudio en Río Negro revela el efecto de la pandemia en los niños &#8220;aburridos, desganados y con depresión&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="niñes" title="Un estudio en Río Negro revela el efecto de la pandemia en los niños &#8220;aburridos, desganados y con depresión&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/07/depresion-infantil-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/culturales/" class="td-post-category">Culturales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/un-estudio-en-rio-negro-revela-el-efecto-de-la-pandemia-en-los-ninos-aburridos-desganados-y-con-depresion/" rel="bookmark" title="Un estudio en Río Negro revela el efecto de la pandemia en los niños &#8220;aburridos, desganados y con depresión&#8221;">Un estudio en Río Negro revela el efecto de la pandemia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-el-festejo-mas-esperado-de-un-barrio-la-vecina-zoila-cumple-100-anos/" rel="bookmark" class="td-image-wrap" title="SAO: el festejo más esperado de un barrio, la vecina Zoila cumple 100 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: el festejo más esperado de un barrio, la vecina Zoila cumple 100 años" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/zoila-100-a-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-el-festejo-mas-esperado-de-un-barrio-la-vecina-zoila-cumple-100-anos/" rel="bookmark" title="SAO: el festejo más esperado de un barrio, la vecina Zoila cumple 100 años">SAO: el festejo más esperado de un barrio, la vecina Zoila&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/homenaje-a-padre-e-hijo-de-tradicional-familia-sanantoniense-que-murieron-a-causa-del-covid19/" rel="bookmark" class="td-image-wrap" title="Homenaje a padre e hijo de tradicional familia sanantoniense que murieron a causa del Covid19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Homenaje a padre e hijo de tradicional familia sanantoniense que murieron a causa del Covid19" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/07/Agnoli-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/homenaje-a-padre-e-hijo-de-tradicional-familia-sanantoniense-que-murieron-a-causa-del-covid19/" rel="bookmark" title="Homenaje a padre e hijo de tradicional familia sanantoniense que murieron a causa del Covid19">Homenaje a padre e hijo de tradicional familia sanantoniense que murieron&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-se-movilizaron-pidiendo-justicia-por-guadalupe-benitez/" rel="bookmark" class="td-image-wrap" title="SAO: se movilizaron pidiendo justicia por Guadalupe Benítez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: se movilizaron pidiendo justicia por Guadalupe Benítez" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/justicia-guada-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-se-movilizaron-pidiendo-justicia-por-guadalupe-benitez/" rel="bookmark" title="SAO: se movilizaron pidiendo justicia por Guadalupe Benítez">SAO: se movilizaron pidiendo justicia por Guadalupe Benítez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/no-queremos-esperar-mas-queremos-que-lo-condenen-dijo-la-mama-de-carolina-rivero/" rel="bookmark" class="td-image-wrap" title="“No queremos esperar más, queremos que lo condenen” dijo la Mamá de Carolina Rivero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="caro" title="“No queremos esperar más, queremos que lo condenen” dijo la Mamá de Carolina Rivero" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/carolina-rivero-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/no-queremos-esperar-mas-queremos-que-lo-condenen-dijo-la-mama-de-carolina-rivero/" rel="bookmark" title="“No queremos esperar más, queremos que lo condenen” dijo la Mamá de Carolina Rivero">“No queremos esperar más, queremos que lo condenen” dijo la Mamá&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60e304c87bf85" data-td_block_id="td_uid_7_60e304c87bf85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60e304c87bf85" data-td_block_id="td_uid_7_60e304c87bf85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60e304c884955_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60e304c884955" ><script>var block_td_uid_8_60e304c884955 = new tdBlock();
block_td_uid_8_60e304c884955.id = "td_uid_8_60e304c884955";
block_td_uid_8_60e304c884955.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60e304c884955_rand","tdc_css_class":"td_uid_8_60e304c884955_rand","tdc_css_class_style":"td_uid_8_60e304c884955_rand_style"}';
block_td_uid_8_60e304c884955.td_column_number = "3";
block_td_uid_8_60e304c884955.block_type = "td_block_mega_menu";
block_td_uid_8_60e304c884955.post_count = "5";
block_td_uid_8_60e304c884955.found_posts = "542";
block_td_uid_8_60e304c884955.header_color = "";
block_td_uid_8_60e304c884955.ajax_pagination_infinite_stop = "";
block_td_uid_8_60e304c884955.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_8_60e304c884955);
</script><div id=td_uid_8_60e304c884955 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/" rel="bookmark" class="td-image-wrap" title="SAO: por la vacunación “se los llamaba para decirles del turno se ponen felices y algunos se largan a llorar”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="vacuna" title="SAO: por la vacunación “se los llamaba para decirles del turno se ponen felices y algunos se largan a llorar”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/" rel="bookmark" title="SAO: por la vacunación “se los llamaba para decirles del turno se ponen felices y algunos se largan a llorar”">SAO: por la vacunación “se los llamaba para decirles del turno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/pide-mantener-los-cuidados-hay-que-escuchar-a-los-medicos-cuando-se-les-muere-un-paciente-dijo-ibero/" rel="bookmark" class="td-image-wrap" title="Pide mantener los cuidados “hay que escuchar a los médicos cuando se les muere un paciente” dijo Iberó"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Pide mantener los cuidados “hay que escuchar a los médicos cuando se les muere un paciente” dijo Iberó" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/03/iberojpg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/pide-mantener-los-cuidados-hay-que-escuchar-a-los-medicos-cuando-se-les-muere-un-paciente-dijo-ibero/" rel="bookmark" title="Pide mantener los cuidados “hay que escuchar a los médicos cuando se les muere un paciente” dijo Iberó">Pide mantener los cuidados “hay que escuchar a los médicos cuando&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-san-antonio-esperan-que-la-asistencia-en-la-vacunacion-de-hoy-sea-masiva/" rel="bookmark" class="td-image-wrap" title="En San Antonio esperan que la asistencia en la vacunación de hoy sea masiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="mas" title="En San Antonio esperan que la asistencia en la vacunación de hoy sea masiva" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/05/vacuna-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-san-antonio-esperan-que-la-asistencia-en-la-vacunacion-de-hoy-sea-masiva/" rel="bookmark" title="En San Antonio esperan que la asistencia en la vacunación de hoy sea masiva">En San Antonio esperan que la asistencia en la vacunación de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-antonio-tendra-mas-operativos-de-vacunacion-esperan-la-segunda-dosis-de-sputnik-v/" rel="bookmark" class="td-image-wrap" title="San Antonio tendrá más operativos de vacunación: esperan la segunda dosis de Sputnik V."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="San Antonio tendrá más operativos de vacunación: esperan la segunda dosis de Sputnik V." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/sputnik-vacuna-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/san-antonio-tendra-mas-operativos-de-vacunacion-esperan-la-segunda-dosis-de-sputnik-v/" rel="bookmark" title="San Antonio tendrá más operativos de vacunación: esperan la segunda dosis de Sputnik V.">San Antonio tendrá más operativos de vacunación: esperan la segunda dosis&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/ibero-la-baja-en-los-contagios-se-deben-a-las-restricciones-la-pandemia-no-se-fue-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="Iberó “la baja en los contagios se deben a las restricciones, la pandemia no se fue de la provincia”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Iberó “la baja en los contagios se deben a las restricciones, la pandemia no se fue de la provincia”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/04/ibero-mercedes-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/ibero-la-baja-en-los-contagios-se-deben-a-las-restricciones-la-pandemia-no-se-fue-de-la-provincia/" rel="bookmark" title="Iberó “la baja en los contagios se deben a las restricciones, la pandemia no se fue de la provincia”">Iberó “la baja en los contagios se deben a las restricciones,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60e304c884955" data-td_block_id="td_uid_8_60e304c884955"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60e304c884955" data-td_block_id="td_uid_8_60e304c884955"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Salud" class="entry-crumb" href="https://informativohoy.com.ar/category/salud/">Salud</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SAO: por la vacunación “se los llamaba para decirles del turno se...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-70899" class="post-70899 post type-post status-publish format-standard has-post-thumbnail category-salud category-san-antonio-oeste tag-covid19 tag-salud" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://informativohoy.com.ar/category/salud/">Salud</a></li><li class="entry-category"><a  href="https://informativohoy.com.ar/category/san-antonio-oeste/">San Antonio Oeste</a></li></ul>			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
            <header class="td-post-title">
                <h1 class="entry-title">SAO: por la vacunación “se los llamaba para decirles del turno se ponen felices y algunos se largan a llorar”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-07-05T03:01:02-03:00" >5 julio, 2021</time></span>                                    </div>

            </header>

        </div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- informativohoyart_BOTTOM_adapt -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2762607329109364"
			 data-ad-slot="3803917524"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fsao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SAO%3A+por+la+vacunaci%C3%B3n+%E2%80%9Cse+los+llamaba+para+decirles+del+turno+se+ponen+felices+y+algunos+se+largan+a+llorar%E2%80%9D&url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar%2F&via=InformativoHoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SAO: por la vacunación “se los llamaba para decirles del turno se ponen felices y algunos se largan a llorar” %0A%0A https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2.jpeg" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2-696x465.jpeg" srcset="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2-696x465.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2-300x200.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2-768x513.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2-629x420.jpeg 629w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2.jpeg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="vacuna" title="vacunación 2"/></a></div>		<style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
		<!--div class="google-ads-section">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<!--ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->
		<hr>
		<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_60e304c8925c5_rand td_block_template_1"><br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif">
<br/></div><p>Este fin de semana, en el Gimnasio Municipal de San Antonio Oeste, se utilizó como centro de vacunación para aplicar 500 dosis a las personas de 40 a 59 años, contaron con todo un equipo integrado por personal hospitalario para hacer la logística de vacunación.</p>
<p>El médico veterinario de Salud Ambiental del Ministerio de Salud, en San Antonio Oeste, Arnoldo Calabró dijo “estamos con ambas tareas por un lado la asistencia en lo ambiental y coordinación para la vacunación, en un principio fue todo muy engorroso porque nadie nos atendía el celular, en la mayoría de las veces no nos responden”.</p>
<p>“Con las nuevas regulaciones para la aplicación de las vacunas, nos fuimos acomodando, al no tener que esperar y al actualizar las medidas se pudo avanzar más rápido, para que se entienda: para 150 dosis se tenía que llamar 300 o 400 personas para asegurar ese número de turnos. Por esto, al igual que otras localidades, optamos por abrirlo en rango de edades, riesgo y por convocatoria abierta con inscripción en la web <a href="https://turnosvac.rionegro.gov.ar/">https://turnosvac.rionegro.gov.ar/</a>” manifestó.</p>
<p>“A nosotros nos avisan un día antes el arribo de las vacunas, por eso el cambio de modalidad de la logística, por la rapidez de tener que salir a aplicar las dosis, la respuesta de la gente siempre es buena. Siempre preguntan la marca de la vacuna, pero las decisiones van variando dependiendo de lo que escuchan en la tele, el personal no elige y lo que envían es lo que colocamos, CUALQUIERA DE LAS TRES VACUNAS QUE ESTÁN LLEGANDO TIENEN BUENA COBERTURA DE MÁS DEL 90%” sostuvo Calabró.</p>
<p><img loading="lazy" class="size-full wp-image-66659 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2021/02/PUBLICIDAD-INNOVA-NUEVA.gif" alt="" width="700" height="200" /></p>
<p><img loading="lazy" class="size-full wp-image-70903 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-3.jpeg" alt="" width="800" height="533" srcset="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-3.jpeg 800w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-3-300x200.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-3-768x512.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-3-696x464.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-3-630x420.jpeg 630w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>“Las personas creen que la vacuna es la salvación, la vacuna frena los síntomas más duros de la enfermedad cuando pasa por el cuerpo, pero así tengas una o las dos dosis te podes contagiar igual, teniendo síntomas más leves, tratando de prevenir los riesgos de muerte, hablando de lo neumonía” señaló.</p>
<p>“Al anotarse como persona de riesgo, otro de los inconvenientes que teníamos, cuando llegaban al hospital con su turno, no presentaban o no tenían el certificado médico, era uno de los requisitos que se solicitaba incluso con la inscripción. Estas eran pequeñas acciones que nos complicaba la organización” indicó el profesional.</p>
<p>“La modalidad que estamos implementando ahora para vacunar, es la misma que se está realizando en otras localidades. Conlleva más personal de salud, mayor logística y en puesto sanitario se llegan a aplicar todas las dosis en un día, es lo bueno de convocar a las personas, al suceder esto nos mandan más vacunas de a 500 dosis, y vamos muchísimo más rápido. Por lo dicho anteriormente de las llamadas nos mandaban mucho menos” explicó.</p>
<p>“Este fin de semana terminamos con el 50% del rango de edad de entre 40 y 50 años, porque hay alrededor de 4 mil personas de esa edad, es un montón, tenemos que volver nuevamente al rango de mayores de 60 años. Las próximas convocatorias según el rango de edades que baja el Ministerio de Salud de la Nación será de 30 a 40 años. La semana que viene estaremos haciendo las convocatorias para ir igual que otras localidades, seguro van a ser los dos rangos de edad porque son los grupos de mayor número” aseveró Calabró.</p>
<p><img loading="lazy" class="size-full wp-image-69694 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2021/05/avistaje-fauna.jpeg" alt="" width="790" height="200" srcset="https://informativohoy.com.ar/wp-content/uploads/2021/05/avistaje-fauna.jpeg 790w, https://informativohoy.com.ar/wp-content/uploads/2021/05/avistaje-fauna-300x76.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2021/05/avistaje-fauna-768x194.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2021/05/avistaje-fauna-696x176.jpeg 696w" sizes="(max-width: 790px) 100vw, 790px" /></p>
<p>“La cantidad de personal que estamos utilizando son seis agentes sanitarios, dos de salud ambiental, todo el personal de vacunación del central y CAPS, una jefa trasmuro, personal de mantenimiento, mucamas y el todo el personal administrativo, es un equipo de alrededor de 30 personas con división de tareas trabajando de lunes a lunes. En los lugares que utilizamos para la vacunación se desinfecta antes y después de su uso, al igual que la limpieza” expresó.</p>
<p>“Unas de los inconvenientes que la comunidad puede ayudar es con la inscripción que realizan en <a href="https://turnosvac.rionegro.gov.ar/">https://turnosvac.rionegro.gov.ar/</a> , es anotarse varias veces la misma persona al bajar la planilla notamos eso y que anotan como riesgo, pero después vienen a estos centros de vacunación que son para personas sin riesgo, se equivoca al marcar el rango de edad sin riesgo, siendo de otra franja de edad, al utilizar el celular para llenar la inscripción para el turno, no cambian la fecha de nacimiento y les queda en 1900, por eso había personas con más de 100 años. Es mucho dato cruzado a la hora de descargar la planilla, tenemos que ir buscando en el padrón para acomodar bien los turnos” reseñó.</p>
<p>Los momentos emocionantes “fue con los docentes, cada vez que se los llama para decirles del turno se ponen felices y algunos se largan a llorar, acá en el centro de vacunación cuando salen se sacan fotos para las redes con frases muy alentadoras con respecto a la dosis que se aplicó, la mayoría se emociona” apuntó además “lo importante es que cualquiera de las vacunas son iguales, revisar la inscripción en el momento de hacerla y si te anotaste mal vas a ver un 0-800 en la página podes llamar y avisar, fijarse bien la fecha de nacimiento en donde dice 1900. Pero dejar la tranquilidad que todas las vacunas tienen cobertura” concluyó.</p>
<p><img loading="lazy" class="size-full wp-image-70901 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-1.jpeg" alt="" width="800" height="533" srcset="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-1.jpeg 800w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-1-300x200.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-1-768x512.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-1-696x464.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-1-630x420.jpeg 630w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><img loading="lazy" class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="70899" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">83%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME IMPORTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="70899" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME GUSTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="70899" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">17%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME DA IGUAL</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="70899" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ABURRE</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="70899" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ENOJA</span>
						</div>
						</a>
						</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_60e304c8929b9_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/covid19/">Covid19</a></li><li><a href="https://informativohoy.com.ar/tag/salud/">Salud</a></li></ul>            </div>
			<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
			<!--div class="google-ads-section">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- informativohoyart_BOTTOM_adapt -->
				<!--ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2762607329109364"
					 data-ad-slot="3803917524"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>-->
			<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
			<br/>
			<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
			<div class="facebook-leyenda-box">
				<span class="facebook-leyenda-txt">
				<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
				</span>
			</div>
			<div class="fb-comments" data-href="https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/" data-width="auto" data-numposts="5"></div>
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
			<amp-embed width=100 height=100
			  type=taboola
			  layout=responsive
			  data-publisher='informativohoy-network'
			  data-mode='thumbnails-a'
			  data-placement='Below Article Thumbnails AMP'
			  data-target_type='mix'
			  data-article='auto'
			  data-url=''>
			</amp-embed>
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fsao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SAO%3A+por+la+vacunaci%C3%B3n+%E2%80%9Cse+los+llamaba+para+decirles+del+turno+se+ponen+felices+y+algunos+se+largan+a+llorar%E2%80%9D&url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar%2F&via=InformativoHoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SAO: por la vacunación “se los llamaba para decirles del turno se ponen felices y algunos se largan a llorar” %0A%0A https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/junta-vecinal-del-sector-k-el-municipio-uso-los-canos-que-eran-para-el-desague-del-barrio-en-otra-cosa/">Junta Vecinal del Sector K “el municipio usó los caños que eran para el desagüe del barrio en otras cosas”</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-07-05T03:01:02-03:00"><meta itemprop="dateModified" content="2021-07-05T09:57:55-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/sao-por-la-vacunacion-se-los-llamaba-para-decirles-del-turno-se-ponen-felices-y-algunos-se-largan-a-llorar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="InformativoHoy"></span><meta itemprop="headline " content="SAO: por la vacunación “se los llamaba para decirles del turno se ponen felices y algunos se largan a llorar”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2021/07/vacunacion-2.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_60e304c893b8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_60e304c893b8d" ><script>var block_td_uid_11_60e304c893b8d = new tdBlock();
block_td_uid_11_60e304c893b8d.id = "td_uid_11_60e304c893b8d";
block_td_uid_11_60e304c893b8d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_60e304c893b8d_rand","td_column_number":3,"live_filter_cur_post_id":70899,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_60e304c893b8d_rand","tdc_css_class_style":"td_uid_11_60e304c893b8d_rand_style"}';
block_td_uid_11_60e304c893b8d.td_column_number = "3";
block_td_uid_11_60e304c893b8d.block_type = "td_block_related_posts";
block_td_uid_11_60e304c893b8d.post_count = "3";
block_td_uid_11_60e304c893b8d.found_posts = "2713";
block_td_uid_11_60e304c893b8d.header_color = "";
block_td_uid_11_60e304c893b8d.ajax_pagination_infinite_stop = "";
block_td_uid_11_60e304c893b8d.max_num_pages = "905";
tdBlocksArray.push(block_td_uid_11_60e304c893b8d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_60e304c89b1dd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_60e304c893b8d" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_60e304c89b1e5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_60e304c893b8d" href="#">Más del autor</a></h4><div id=td_uid_11_60e304c893b8d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/junta-vecinal-del-sector-k-el-municipio-uso-los-canos-que-eran-para-el-desague-del-barrio-en-otra-cosa/" rel="bookmark" class="td-image-wrap" title="Junta Vecinal del Sector K “el municipio usó los caños que eran para el desagüe del barrio en otras cosas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="agua" title="Junta Vecinal del Sector K “el municipio usó los caños que eran para el desagüe del barrio en otras cosas”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/07/ensanche-sur-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/junta-vecinal-del-sector-k-el-municipio-uso-los-canos-que-eran-para-el-desague-del-barrio-en-otra-cosa/" rel="bookmark" title="Junta Vecinal del Sector K “el municipio usó los caños que eran para el desagüe del barrio en otras cosas”">Junta Vecinal del Sector K “el municipio usó los caños que eran para el desagüe del barrio en otras cosas”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rechazo-a-silenciar-a-la-multisectorial-de-vecinos-genero-un-debate-que-incluyo-una-defensa-a-lo-actuado/" rel="bookmark" class="td-image-wrap" title="Rechazo a silenciar a la multisectorial de vecinos generó un debate que incluyó una defensa a lo actuado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Rechazo a silenciar a la multisectorial de vecinos generó un debate que incluyó una defensa a lo actuado" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/sesion-concejo-deliberante-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rechazo-a-silenciar-a-la-multisectorial-de-vecinos-genero-un-debate-que-incluyo-una-defensa-a-lo-actuado/" rel="bookmark" title="Rechazo a silenciar a la multisectorial de vecinos generó un debate que incluyó una defensa a lo actuado">Rechazo a silenciar a la multisectorial de vecinos generó un debate que incluyó una defensa a lo actuado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-el-festejo-mas-esperado-de-un-barrio-la-vecina-zoila-cumple-100-anos/" rel="bookmark" class="td-image-wrap" title="SAO: el festejo más esperado de un barrio, la vecina Zoila cumple 100 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: el festejo más esperado de un barrio, la vecina Zoila cumple 100 años" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/06/zoila-100-a-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-el-festejo-mas-esperado-de-un-barrio-la-vecina-zoila-cumple-100-anos/" rel="bookmark" title="SAO: el festejo más esperado de un barrio, la vecina Zoila cumple 100 años">SAO: el festejo más esperado de un barrio, la vecina Zoila cumple 100 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60e304c893b8d" data-td_block_id="td_uid_11_60e304c893b8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60e304c893b8d" data-td_block_id="td_uid_11_60e304c893b8d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_newsletterwidgetminimal"><h4 class="block-title"><span>Suscribite a nuestro Newsletter</span></h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://informativohoy.com.ar/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribirse"></form></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_60e304c89c9b3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_60e304c89c9b3" ><div class="td-block-title-wrap"></div><div id=td_uid_14_60e304c89c9b3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Las Grutas</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_60e304c89c9b3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_60e304c89c9b3">
				<input id="td_uid_14_60e304c89c9b3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_14_60e304c89c9b3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_60e304c89c9b3">
					<span class="td-big-degrees">10.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">10.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">10.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">49						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_60e304c89cac3_rand td_block_template_1"><br/>
<a href="https://youtu.be/LIL7AdOEis0" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/Banners_Desagues-RN_300x370-A.jpg">
<br/>
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://archivos.legisrn.gov.ar//legisv.html"></iframe>
<br/>
<a href="https://lasgrutasturismo.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/05/avistaje.gif">
<br/>
<a href="http://www.concejodeliberantesao.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/cdsaojun.jpeg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/03/GIF-ALL-IN.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/03/web-jessica.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/centro-medico-sao.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/gaova-vision-1.gif">
<br/>
<a href="https://www.facebook.com/Fiambreria-y-Anexo-POPY-108908114332933" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/POPY3.png">
<br/>
<a href="https://www.facebook.com/Consultora-Roma-107890510713454/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/roma-1.jpg">
<br/>
<a href="https://www.facebook.com/El-Sol-supermercado-564780370360477/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/01/sol-2-simple.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/08/coquito-todo-1.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/05/now.png">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/casaderepuestos.gif">
<br/>
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/11/brilla-max-gt.gif">
</a>
<br/>
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/06/dunas.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/11/TURQUITO.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/waiman-22.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/11/Horizonte_cinturon_300x370.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
</a>
<br/>
<a href="https://www.facebook.com/Red-de-contención-y-acompañamiento-San-Antonio-Las-Grutas-381876849264230" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/rede.jpg"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2934-412069 - info@informativohoy.com.ar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 60e304c89eabc
    -->

    <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false","ua":"UA-76430803-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='scriptjs-js-extra'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0' id='scriptjs-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://informativohoy.com.ar/wp-content/uploads/2017/03/salud.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[10.5,50.9],"today_humidity":49,"today_wind_speed":[2.3,1.4],"today_min":[10.5,50.9],"today_max":[10.5,50.9],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1625486400,"day_name":"Lun","day_temp":[17,62],"owm_day_index":0},{"timestamp":1625529600,"day_name":"Mar","day_temp":[16,62],"owm_day_index":4},{"timestamp":1625616000,"day_name":"Mi\u00e9","day_temp":[16,60],"owm_day_index":12},{"timestamp":1625702400,"day_name":"Jue","day_temp":[17,62],"owm_day_index":20},{"timestamp":1625788800,"day_name":"Vie","day_temp":[16,61],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_60e304c89c9b3","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[10.5,50.9],"today_humidity":49,"today_wind_speed":[2.3,1.4],"today_min":[10.5,50.9],"today_max":[10.5,50.9],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1625486400,"day_name":"Lun","day_temp":[17,62],"owm_day_index":0},{"timestamp":1625529600,"day_name":"Mar","day_temp":[16,62],"owm_day_index":4},{"timestamp":1625616000,"day_name":"Mi\u00e9","day_temp":[16,60],"owm_day_index":12},{"timestamp":1625702400,"day_name":"Jue","day_temp":[17,62],"owm_day_index":20},{"timestamp":1625788800,"day_name":"Vie","day_temp":[16,61],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60e304c89eca4"></textarea>
						<div id="td_live_css_uid_1_60e304c89eca4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60e304c89eca4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60e304c89eca4");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>