<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-2762607329109364" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2P6RHD');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
    <title>Se inician los trabajos de cuidado y control para evitar la circulación</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
    		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE.jpg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Se inician los trabajos de cuidado y control para evitar la circulación en horarios no permitidos" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se inician los trabajos de cuidado y control para evitar la circulación en horarios no permitidos" />
	<meta property="og:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
	<meta property="og:url" content="https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/" />
	<meta property="og:site_name" content="InformativoHoy" />
	<meta property="article:published_time" content="2021-01-11T21:07:21+00:00" />
	<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="464" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Se inician los trabajos de cuidado y control para evitar la circulación en horarios no permitidos" />
	<meta name="twitter:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
	<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE.jpg" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"InformativoHoy","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":"https://informativohoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/#primaryimage","inLanguage":"es","url":"https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE.jpg","width":800,"height":464,"caption":"sao"},{"@type":"WebPage","@id":"https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/#webpage","url":"https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/","name":"Se inician los trabajos de cuidado y control para evitar la circulaci\u00f3n","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/#primaryimage"},"datePublished":"2021-01-11T21:07:21+00:00","dateModified":"2021-01-11T21:07:21+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"Se inician los trabajos de cuidado y control para evitar la circulaci\u00f3n en horarios no permitidos","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/"]}]},{"@type":"Person","@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Comentario Se inician los trabajos de cuidado y control para evitar la circulación en horarios no permitidos del feed" href="https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76430803-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76430803-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css'  href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/newsletter/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://informativohoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://informativohoy.com.ar/wp-json/wp/v2/posts/65703" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=65703' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fse-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fse-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos%2F&#038;format=xml" />
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"0ed7f00d64","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1610404445"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/rionegro/",
                    "name": "Río Negro"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/",
                    "name": "Se inician los trabajos de cuidado y control para evitar la circulación..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-65703 single-format-standard unselectable se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Las Grutas</div>
			</div>
		</div>
			            <div class="td_data_time">
		Lunes 11 de enero del 2021        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://informativohoy.com.ar/">
            <img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
            <span class="td-visual-hidden">InformativoHoy</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
    <img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
    </div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ffcd25de0217_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ffcd25de0217" ><script>var block_td_uid_2_5ffcd25de0217 = new tdBlock();
block_td_uid_2_5ffcd25de0217.id = "td_uid_2_5ffcd25de0217";
block_td_uid_2_5ffcd25de0217.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ffcd25de0217_rand","tdc_css_class":"td_uid_2_5ffcd25de0217_rand","tdc_css_class_style":"td_uid_2_5ffcd25de0217_rand_style"}';
block_td_uid_2_5ffcd25de0217.td_column_number = "3";
block_td_uid_2_5ffcd25de0217.block_type = "td_block_mega_menu";
block_td_uid_2_5ffcd25de0217.post_count = "5";
block_td_uid_2_5ffcd25de0217.found_posts = "1963";
block_td_uid_2_5ffcd25de0217.header_color = "";
block_td_uid_2_5ffcd25de0217.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ffcd25de0217.max_num_pages = "393";
tdBlocksArray.push(block_td_uid_2_5ffcd25de0217);
</script><div id=td_uid_2_5ffcd25de0217 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/editorial-lo-que-hoy-tenemos/" rel="bookmark" class="td-image-wrap" title="Editorial: lo que hoy tenemos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Editorial: lo que hoy tenemos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/solo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/editorial-lo-que-hoy-tenemos/" rel="bookmark" title="Editorial: lo que hoy tenemos">Editorial: lo que hoy tenemos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/tras-una-larga-inactividad-el-tren-patagonico-vuelve-a-viajar-a-traves-de-la-region-sur/" rel="bookmark" class="td-image-wrap" title="Tras una larga inactividad, el Tren Patagónico vuelve a viajar a través de la Región Sur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="tren" title="Tras una larga inactividad, el Tren Patagónico vuelve a viajar a través de la Región Sur" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/TREN-PATA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/tras-una-larga-inactividad-el-tren-patagonico-vuelve-a-viajar-a-traves-de-la-region-sur/" rel="bookmark" title="Tras una larga inactividad, el Tren Patagónico vuelve a viajar a través de la Región Sur">Tras una larga inactividad, el Tren Patagónico vuelve a viajar a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/restriccion-nocturna-prestadores-temen-por-el-resto-de-la-temporada/" rel="bookmark" class="td-image-wrap" title="Restricción nocturna: prestadores temen por el resto de la temporada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Restricción nocturna: prestadores temen por el resto de la temporada" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/el-rey-del-marisco-bodega-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/restriccion-nocturna-prestadores-temen-por-el-resto-de-la-temporada/" rel="bookmark" title="Restricción nocturna: prestadores temen por el resto de la temporada">Restricción nocturna: prestadores temen por el resto de la temporada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/turismo-de-rio-negro-acompana-las-medidas-nacionales-para-cuidar-la-salud-y-preservar-la-actividad/" rel="bookmark" class="td-image-wrap" title="Turismo de Río Negro acompaña las medidas nacionales para cuidar la salud y preservar la actividad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Turismo de Río Negro acompaña las medidas nacionales para cuidar la salud y preservar la actividad" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/martha-velez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/turismo-de-rio-negro-acompana-las-medidas-nacionales-para-cuidar-la-salud-y-preservar-la-actividad/" rel="bookmark" title="Turismo de Río Negro acompaña las medidas nacionales para cuidar la salud y preservar la actividad">Turismo de Río Negro acompaña las medidas nacionales para cuidar la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/llegan-dosis-de-vacunas-sputnik-v-para-el-personal-de-salud-de-las-grutas-y-san-antonio/" rel="bookmark" class="td-image-wrap" title="Llegan dosis de vacunas Sputnik V para el personal de Salud de Las Grutas y San Antonio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Llegan dosis de vacunas Sputnik V para el personal de Salud de Las Grutas y San Antonio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/vacunas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/llegan-dosis-de-vacunas-sputnik-v-para-el-personal-de-salud-de-las-grutas-y-san-antonio/" rel="bookmark" title="Llegan dosis de vacunas Sputnik V para el personal de Salud de Las Grutas y San Antonio">Llegan dosis de vacunas Sputnik V para el personal de Salud&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ffcd25de0217" data-td_block_id="td_uid_2_5ffcd25de0217"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ffcd25de0217" data-td_block_id="td_uid_2_5ffcd25de0217"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ffcd25deeb3b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ffcd25deeb3b" ><script>var block_td_uid_3_5ffcd25deeb3b = new tdBlock();
block_td_uid_3_5ffcd25deeb3b.id = "td_uid_3_5ffcd25deeb3b";
block_td_uid_3_5ffcd25deeb3b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ffcd25deeb3b_rand","tdc_css_class":"td_uid_3_5ffcd25deeb3b_rand","tdc_css_class_style":"td_uid_3_5ffcd25deeb3b_rand_style"}';
block_td_uid_3_5ffcd25deeb3b.td_column_number = "3";
block_td_uid_3_5ffcd25deeb3b.block_type = "td_block_mega_menu";
block_td_uid_3_5ffcd25deeb3b.post_count = "5";
block_td_uid_3_5ffcd25deeb3b.found_posts = "2621";
block_td_uid_3_5ffcd25deeb3b.header_color = "";
block_td_uid_3_5ffcd25deeb3b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ffcd25deeb3b.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_3_5ffcd25deeb3b);
</script><div id=td_uid_3_5ffcd25deeb3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/confirman-restriccion-de-circulacion-en-las-grutas-desde-hoy-entre-las-02-y-las-06-horas-viernes-a-domingo-desde-las-03-horas/" rel="bookmark" class="td-image-wrap" title="Confirman restricción de circulación en Las Grutas desde hoy entre las 02 y las 06 horas. Viernes a domingo desde las 03 horas."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="covid" title="Confirman restricción de circulación en Las Grutas desde hoy entre las 02 y las 06 horas. Viernes a domingo desde las 03 horas." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/04/policia-ruta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/confirman-restriccion-de-circulacion-en-las-grutas-desde-hoy-entre-las-02-y-las-06-horas-viernes-a-domingo-desde-las-03-horas/" rel="bookmark" title="Confirman restricción de circulación en Las Grutas desde hoy entre las 02 y las 06 horas. Viernes a domingo desde las 03 horas.">Confirman restricción de circulación en Las Grutas desde hoy entre las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/comerciantes-de-las-grutas-no-concuerdan-con-las-posibles-restricciones-horarias/" rel="bookmark" class="td-image-wrap" title="Comerciantes de Las Grutas no concuerdan con las posibles restricciones horarias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="mar" title="Comerciantes de Las Grutas no concuerdan con las posibles restricciones horarias" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/peatonal-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comerciantes-de-las-grutas-no-concuerdan-con-las-posibles-restricciones-horarias/" rel="bookmark" title="Comerciantes de Las Grutas no concuerdan con las posibles restricciones horarias">Comerciantes de Las Grutas no concuerdan con las posibles restricciones horarias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-defensora-del-pueblo-santagati-respondio-a-los-vecinos-que-elevaron-un-recurso-de-queja-por-la-estructura-sanitaria-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="La Defensora del Pueblo Santagati respondió a los vecinos que elevaron un recurso de queja por la estructura sanitaria en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="La Defensora del Pueblo Santagati respondió a los vecinos que elevaron un recurso de queja por la estructura sanitaria en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/12/denucnia-hospit-4-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-defensora-del-pueblo-santagati-respondio-a-los-vecinos-que-elevaron-un-recurso-de-queja-por-la-estructura-sanitaria-en-las-grutas/" rel="bookmark" title="La Defensora del Pueblo Santagati respondió a los vecinos que elevaron un recurso de queja por la estructura sanitaria en Las Grutas">La Defensora del Pueblo Santagati respondió a los vecinos que elevaron&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-los-carteles-advierten-pero-no-hacen-caso-al-peligro-de-derrumbe/" rel="bookmark" class="td-image-wrap" title="Las Grutas: los carteles advierten, pero no hacen caso al peligro de derrumbe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas: los carteles advierten, pero no hacen caso al peligro de derrumbe" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/acantilado-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-los-carteles-advierten-pero-no-hacen-caso-al-peligro-de-derrumbe/" rel="bookmark" title="Las Grutas: los carteles advierten, pero no hacen caso al peligro de derrumbe">Las Grutas: los carteles advierten, pero no hacen caso al peligro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/habra-atencion-del-pami-en-las-grutas-por-la-temporada-de-verano/" rel="bookmark" class="td-image-wrap" title="Habrá atención del PAMI en Las Grutas por la temporada de verano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Habrá atención del PAMI en Las Grutas por la temporada de verano" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/donate-pami-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/habra-atencion-del-pami-en-las-grutas-por-la-temporada-de-verano/" rel="bookmark" title="Habrá atención del PAMI en Las Grutas por la temporada de verano">Habrá atención del PAMI en Las Grutas por la temporada de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ffcd25deeb3b" data-td_block_id="td_uid_3_5ffcd25deeb3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ffcd25deeb3b" data-td_block_id="td_uid_3_5ffcd25deeb3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ffcd25e0a8ef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ffcd25e0a8ef" ><script>var block_td_uid_4_5ffcd25e0a8ef = new tdBlock();
block_td_uid_4_5ffcd25e0a8ef.id = "td_uid_4_5ffcd25e0a8ef";
block_td_uid_4_5ffcd25e0a8ef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ffcd25e0a8ef_rand","tdc_css_class":"td_uid_4_5ffcd25e0a8ef_rand","tdc_css_class_style":"td_uid_4_5ffcd25e0a8ef_rand_style"}';
block_td_uid_4_5ffcd25e0a8ef.td_column_number = "3";
block_td_uid_4_5ffcd25e0a8ef.block_type = "td_block_mega_menu";
block_td_uid_4_5ffcd25e0a8ef.post_count = "5";
block_td_uid_4_5ffcd25e0a8ef.found_posts = "1198";
block_td_uid_4_5ffcd25e0a8ef.header_color = "";
block_td_uid_4_5ffcd25e0a8ef.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ffcd25e0a8ef.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_4_5ffcd25e0a8ef);
</script><div id=td_uid_4_5ffcd25e0a8ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/operativo-vehicular-en-san-antonio-oeste-15-multas-por-control-de-velocidades-en-la-rn3/" rel="bookmark" class="td-image-wrap" title="Operativo vehicular en San Antonio Oeste: 15 multas por control de velocidades en la RN3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Operativo vehicular en San Antonio Oeste: 15 multas por control de velocidades en la RN3" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/10/radar-vial-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/operativo-vehicular-en-san-antonio-oeste-15-multas-por-control-de-velocidades-en-la-rn3/" rel="bookmark" title="Operativo vehicular en San Antonio Oeste: 15 multas por control de velocidades en la RN3">Operativo vehicular en San Antonio Oeste: 15 multas por control de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/escandalo-en-la-tercera-bajada-de-las-grutas-por-dolares-falsos-una-pareja-demorada/" rel="bookmark" class="td-image-wrap" title="Escándalo en la tercera bajada de Las Grutas por dólares falsos: una pareja demorada."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Escándalo en la tercera bajada de Las Grutas por dólares falsos: una pareja demorada." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/golpe-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/escandalo-en-la-tercera-bajada-de-las-grutas-por-dolares-falsos-una-pareja-demorada/" rel="bookmark" title="Escándalo en la tercera bajada de Las Grutas por dólares falsos: una pareja demorada.">Escándalo en la tercera bajada de Las Grutas por dólares falsos:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-cumplen-hoy-12-anos-del-homicidio-de-silvia-manzanares-un-crimen-que-jamas-se-resolvio/" rel="bookmark" class="td-image-wrap" title="Se cumplen hoy 12 años del homicidio de Silvia Manzanares, un crimen que jamás se resolvió"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="silvia" title="Se cumplen hoy 12 años del homicidio de Silvia Manzanares, un crimen que jamás se resolvió" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/01/manzanares-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/se-cumplen-hoy-12-anos-del-homicidio-de-silvia-manzanares-un-crimen-que-jamas-se-resolvio/" rel="bookmark" title="Se cumplen hoy 12 años del homicidio de Silvia Manzanares, un crimen que jamás se resolvió">Se cumplen hoy 12 años del homicidio de Silvia Manzanares, un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-policia-desactivo-una-fiesta-clandestina/" rel="bookmark" class="td-image-wrap" title="Las Grutas: policía desactivó una fiesta clandestina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="policia nocturna" title="Las Grutas: policía desactivó una fiesta clandestina" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/04/policia-noche-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-policia-desactivo-una-fiesta-clandestina/" rel="bookmark" title="Las Grutas: policía desactivó una fiesta clandestina">Las Grutas: policía desactivó una fiesta clandestina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-golpean-a-un-hombre-hasta-dejarlo-inconsciente/" rel="bookmark" class="td-image-wrap" title="SAO: golpean a un hombre hasta dejarlo inconsciente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="policia" title="SAO: golpean a un hombre hasta dejarlo inconsciente" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/07/comisaria-10ma-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-golpean-a-un-hombre-hasta-dejarlo-inconsciente/" rel="bookmark" title="SAO: golpean a un hombre hasta dejarlo inconsciente">SAO: golpean a un hombre hasta dejarlo inconsciente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ffcd25e0a8ef" data-td_block_id="td_uid_4_5ffcd25e0a8ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ffcd25e0a8ef" data-td_block_id="td_uid_4_5ffcd25e0a8ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ffcd25e16fd8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ffcd25e16fd8" ><script>var block_td_uid_5_5ffcd25e16fd8 = new tdBlock();
block_td_uid_5_5ffcd25e16fd8.id = "td_uid_5_5ffcd25e16fd8";
block_td_uid_5_5ffcd25e16fd8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ffcd25e16fd8_rand","tdc_css_class":"td_uid_5_5ffcd25e16fd8_rand","tdc_css_class_style":"td_uid_5_5ffcd25e16fd8_rand_style"}';
block_td_uid_5_5ffcd25e16fd8.td_column_number = "3";
block_td_uid_5_5ffcd25e16fd8.block_type = "td_block_mega_menu";
block_td_uid_5_5ffcd25e16fd8.post_count = "5";
block_td_uid_5_5ffcd25e16fd8.found_posts = "803";
block_td_uid_5_5ffcd25e16fd8.header_color = "";
block_td_uid_5_5ffcd25e16fd8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ffcd25e16fd8.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_5_5ffcd25e16fd8);
</script><div id=td_uid_5_5ffcd25e16fd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-portuario-franco-saucedo-seguira-jugando-en-el-tomba-esta-temporada/" rel="bookmark" class="td-image-wrap" title="El portuario Franco Saucedo seguirá jugando en el “Tomba” esta temporada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="El portuario Franco Saucedo seguirá jugando en el “Tomba” esta temporada" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/SAUCEDO-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-portuario-franco-saucedo-seguira-jugando-en-el-tomba-esta-temporada/" rel="bookmark" title="El portuario Franco Saucedo seguirá jugando en el “Tomba” esta temporada">El portuario Franco Saucedo seguirá jugando en el “Tomba” esta temporada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-abanico-de-ofertas-deportivas-para-la-familia/" rel="bookmark" class="td-image-wrap" title="Las Grutas: abanico de ofertas deportivas para la familia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="Las Grutas: abanico de ofertas deportivas para la familia" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/11/beach-lg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-abanico-de-ofertas-deportivas-para-la-familia/" rel="bookmark" title="Las Grutas: abanico de ofertas deportivas para la familia">Las Grutas: abanico de ofertas deportivas para la familia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/juan-antilef-y-el-arte-de-superarse/" rel="bookmark" class="td-image-wrap" title="Juan Antilef y el arte de superarse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Juan Antilef y el arte de superarse" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/11/antilef2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/juan-antilef-y-el-arte-de-superarse/" rel="bookmark" title="Juan Antilef y el arte de superarse">Juan Antilef y el arte de superarse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/talleres-de-sao-tiene-rival-para-el-inicio-de-la-copa-argentina-senior/" rel="bookmark" class="td-image-wrap" title="Talleres de SAO tiene rival para el inicio de la Copa Argentina Senior"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="futbol" title="Talleres de SAO tiene rival para el inicio de la Copa Argentina Senior" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/06/talleres-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/talleres-de-sao-tiene-rival-para-el-inicio-de-la-copa-argentina-senior/" rel="bookmark" title="Talleres de SAO tiene rival para el inicio de la Copa Argentina Senior">Talleres de SAO tiene rival para el inicio de la Copa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/nora-fernandez-el-futbol-no-esta-habilitado-solamente-se-autorizaron-los-partidos-que-se-jugaron-en-el-estadio-municipal/" rel="bookmark" class="td-image-wrap" title="Nora Fernández: “El fútbol no está habilitado, solamente se autorizaron los partidos que se jugaron en el Estadio Municipal”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="cambio" title="Nora Fernández: “El fútbol no está habilitado, solamente se autorizaron los partidos que se jugaron en el Estadio Municipal”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/08/estadio-municipal-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/nora-fernandez-el-futbol-no-esta-habilitado-solamente-se-autorizaron-los-partidos-que-se-jugaron-en-el-estadio-municipal/" rel="bookmark" title="Nora Fernández: “El fútbol no está habilitado, solamente se autorizaron los partidos que se jugaron en el Estadio Municipal”">Nora Fernández: “El fútbol no está habilitado, solamente se autorizaron los&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ffcd25e16fd8" data-td_block_id="td_uid_5_5ffcd25e16fd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ffcd25e16fd8" data-td_block_id="td_uid_5_5ffcd25e16fd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ffcd25e202fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ffcd25e202fb" ><script>var block_td_uid_6_5ffcd25e202fb = new tdBlock();
block_td_uid_6_5ffcd25e202fb.id = "td_uid_6_5ffcd25e202fb";
block_td_uid_6_5ffcd25e202fb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ffcd25e202fb_rand","tdc_css_class":"td_uid_6_5ffcd25e202fb_rand","tdc_css_class_style":"td_uid_6_5ffcd25e202fb_rand_style"}';
block_td_uid_6_5ffcd25e202fb.td_column_number = "3";
block_td_uid_6_5ffcd25e202fb.block_type = "td_block_mega_menu";
block_td_uid_6_5ffcd25e202fb.post_count = "5";
block_td_uid_6_5ffcd25e202fb.found_posts = "703";
block_td_uid_6_5ffcd25e202fb.header_color = "";
block_td_uid_6_5ffcd25e202fb.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ffcd25e202fb.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_6_5ffcd25e202fb);
</script><div id=td_uid_6_5ffcd25e202fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-no-hay-tanta-gente-veraneando-esperemos-que-despues-del-15-remonte/" rel="bookmark" class="td-image-wrap" title="Las Grutas “no hay tanta gente veraneando, esperemos que después del 15 remonte”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas “no hay tanta gente veraneando, esperemos que después del 15 remonte”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/playa-pandemia-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-no-hay-tanta-gente-veraneando-esperemos-que-despues-del-15-remonte/" rel="bookmark" title="Las Grutas “no hay tanta gente veraneando, esperemos que después del 15 remonte”">Las Grutas “no hay tanta gente veraneando, esperemos que después del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-camaras-intermedias-de-sao-y-las-grutas-solo-gente-con-falta-de-empatia-podria-pensar-que-no-haya-turismo/" rel="bookmark" class="td-image-wrap" title="Las cámaras intermedias de SAO y Las Grutas “solo gente con falta de empatía podría pensar que no haya turismo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las cámaras intermedias de SAO y Las Grutas “solo gente con falta de empatía podría pensar que no haya turismo”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/playa-segunda-a-tercera-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-camaras-intermedias-de-sao-y-las-grutas-solo-gente-con-falta-de-empatia-podria-pensar-que-no-haya-turismo/" rel="bookmark" title="Las cámaras intermedias de SAO y Las Grutas “solo gente con falta de empatía podría pensar que no haya turismo”">Las cámaras intermedias de SAO y Las Grutas “solo gente con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/incorporan-el-turismo-rural-casadei-le-da-forma-al-plan-estrategico-de-turismo-sustentable/" rel="bookmark" class="td-image-wrap" title="Incorporan el Turismo Rural: Casadei le da forma al “Plan Estratégico de Turismo Sustentable”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="grutas" title="Incorporan el Turismo Rural: Casadei le da forma al “Plan Estratégico de Turismo Sustentable”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/08/fuerte-argentino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/incorporan-el-turismo-rural-casadei-le-da-forma-al-plan-estrategico-de-turismo-sustentable/" rel="bookmark" title="Incorporan el Turismo Rural: Casadei le da forma al “Plan Estratégico de Turismo Sustentable”">Incorporan el Turismo Rural: Casadei le da forma al “Plan Estratégico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/ano-nuevo-confirman-que-supero-el-80-de-ocupacion-turistica-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="Año nuevo: confirman que superó el 80% de ocupación turística en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="grutas" title="Año nuevo: confirman que superó el 80% de ocupación turística en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/playa-mar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/ano-nuevo-confirman-que-supero-el-80-de-ocupacion-turistica-en-las-grutas/" rel="bookmark" title="Año nuevo: confirman que superó el 80% de ocupación turística en Las Grutas">Año nuevo: confirman que superó el 80% de ocupación turística en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-vivio-un-fin-de-semana-excepcional/" rel="bookmark" class="td-image-wrap" title="Las Grutas vivió un fin de semana excepcional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Las Grutas vivió un fin de semana excepcional" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/playa-uno-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-vivio-un-fin-de-semana-excepcional/" rel="bookmark" title="Las Grutas vivió un fin de semana excepcional">Las Grutas vivió un fin de semana excepcional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ffcd25e202fb" data-td_block_id="td_uid_6_5ffcd25e202fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ffcd25e202fb" data-td_block_id="td_uid_6_5ffcd25e202fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ffcd25e2954f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ffcd25e2954f" ><script>var block_td_uid_7_5ffcd25e2954f = new tdBlock();
block_td_uid_7_5ffcd25e2954f.id = "td_uid_7_5ffcd25e2954f";
block_td_uid_7_5ffcd25e2954f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ffcd25e2954f_rand","tdc_css_class":"td_uid_7_5ffcd25e2954f_rand","tdc_css_class_style":"td_uid_7_5ffcd25e2954f_rand_style"}';
block_td_uid_7_5ffcd25e2954f.td_column_number = "3";
block_td_uid_7_5ffcd25e2954f.block_type = "td_block_mega_menu";
block_td_uid_7_5ffcd25e2954f.post_count = "5";
block_td_uid_7_5ffcd25e2954f.found_posts = "916";
block_td_uid_7_5ffcd25e2954f.header_color = "";
block_td_uid_7_5ffcd25e2954f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ffcd25e2954f.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_7_5ffcd25e2954f);
</script><div id=td_uid_7_5ffcd25e2954f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/este-ano-sin-el-tradicional-homenaje-al-gauchito-gil-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Este año sin el tradicional “Homenaje al Gauchito Gil” en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Este año sin el tradicional “Homenaje al Gauchito Gil” en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/homenaje-gg-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/este-ano-sin-el-tradicional-homenaje-al-gauchito-gil-en-san-antonio-oeste/" rel="bookmark" title="Este año sin el tradicional “Homenaje al Gauchito Gil” en San Antonio Oeste">Este año sin el tradicional “Homenaje al Gauchito Gil” en San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-antonio-denuncian-que-ambulancias-de-pami-no-estarian-en-condiciones/" rel="bookmark" class="td-image-wrap" title="San Antonio: denuncian que ambulancias de PAMI no estarían en condiciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="San Antonio: denuncian que ambulancias de PAMI no estarían en condiciones" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/denuncia-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/san-antonio-denuncian-que-ambulancias-de-pami-no-estarian-en-condiciones/" rel="bookmark" title="San Antonio: denuncian que ambulancias de PAMI no estarían en condiciones">San Antonio: denuncian que ambulancias de PAMI no estarían en condiciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/pondran-en-vigencia-la-ordenanza-de-regimen-celiaco-en-el-ejido-sanantoniense/" rel="bookmark" class="td-image-wrap" title="Pondrán en vigencia la ordenanza de régimen celíaco en el ejido sanantoniense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Pondrán en vigencia la ordenanza de régimen celíaco en el ejido sanantoniense" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/05/fdt-sao-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/pondran-en-vigencia-la-ordenanza-de-regimen-celiaco-en-el-ejido-sanantoniense/" rel="bookmark" title="Pondrán en vigencia la ordenanza de régimen celíaco en el ejido sanantoniense">Pondrán en vigencia la ordenanza de régimen celíaco en el ejido&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-vecinos-del-barrio-el-progreso-no-quieren-perder-un-espacio-verde/" rel="bookmark" class="td-image-wrap" title="SAO: vecinos del barrio El Progreso no quieren perder un espacio verde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: vecinos del barrio El Progreso no quieren perder un espacio verde" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/espacio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-vecinos-del-barrio-el-progreso-no-quieren-perder-un-espacio-verde/" rel="bookmark" title="SAO: vecinos del barrio El Progreso no quieren perder un espacio verde">SAO: vecinos del barrio El Progreso no quieren perder un espacio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-keyla-suena-ser-policia-y-los-uniformados-la-sorprendieron-en-su-cumpleanos/" rel="bookmark" class="td-image-wrap" title="SAO: Keyla sueña ser policía y los uniformados la sorprendieron en su cumpleaños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="SAO: Keyla sueña ser policía y los uniformados la sorprendieron en su cumpleaños" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/keyla-02-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-keyla-suena-ser-policia-y-los-uniformados-la-sorprendieron-en-su-cumpleanos/" rel="bookmark" title="SAO: Keyla sueña ser policía y los uniformados la sorprendieron en su cumpleaños">SAO: Keyla sueña ser policía y los uniformados la sorprendieron en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ffcd25e2954f" data-td_block_id="td_uid_7_5ffcd25e2954f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ffcd25e2954f" data-td_block_id="td_uid_7_5ffcd25e2954f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ffcd25e32e1c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ffcd25e32e1c" ><script>var block_td_uid_8_5ffcd25e32e1c = new tdBlock();
block_td_uid_8_5ffcd25e32e1c.id = "td_uid_8_5ffcd25e32e1c";
block_td_uid_8_5ffcd25e32e1c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ffcd25e32e1c_rand","tdc_css_class":"td_uid_8_5ffcd25e32e1c_rand","tdc_css_class_style":"td_uid_8_5ffcd25e32e1c_rand_style"}';
block_td_uid_8_5ffcd25e32e1c.td_column_number = "3";
block_td_uid_8_5ffcd25e32e1c.block_type = "td_block_mega_menu";
block_td_uid_8_5ffcd25e32e1c.post_count = "5";
block_td_uid_8_5ffcd25e32e1c.found_posts = "465";
block_td_uid_8_5ffcd25e32e1c.header_color = "";
block_td_uid_8_5ffcd25e32e1c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ffcd25e32e1c.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_8_5ffcd25e32e1c);
</script><div id=td_uid_8_5ffcd25e32e1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/aplican-la-sputnik-v-al-personal-de-salud-yo-recomiendo-que-se-vacunen-senalo-el-doctor-ferreyra-del-hospital-sanantoniense/" rel="bookmark" class="td-image-wrap" title="Aplican la Sputnik V al personal de salud “yo recomiendo que se vacunen” señaló el doctor Ferreyra del hospital sanantoniense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Aplican la Sputnik V al personal de salud “yo recomiendo que se vacunen” señaló el doctor Ferreyra del hospital sanantoniense" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/VACUNA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/aplican-la-sputnik-v-al-personal-de-salud-yo-recomiendo-que-se-vacunen-senalo-el-doctor-ferreyra-del-hospital-sanantoniense/" rel="bookmark" title="Aplican la Sputnik V al personal de salud “yo recomiendo que se vacunen” señaló el doctor Ferreyra del hospital sanantoniense">Aplican la Sputnik V al personal de salud “yo recomiendo que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/ibero-el-virus-no-se-fue-y-la-mejor-vacuna-es-distanciarnos/" rel="bookmark" class="td-image-wrap" title="Ibero: &#8220;El virus no se fue y la mejor vacuna es distanciarnos&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Ibero: &#8220;El virus no se fue y la mejor vacuna es distanciarnos&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/ibero-arbolito-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/ibero-el-virus-no-se-fue-y-la-mejor-vacuna-es-distanciarnos/" rel="bookmark" title="Ibero: &#8220;El virus no se fue y la mejor vacuna es distanciarnos&#8221;">Ibero: &#8220;El virus no se fue y la mejor vacuna es&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/como-cuidar-nuestra-alimentacion-en-las-celebraciones-por-este-fin-de-ano/" rel="bookmark" class="td-image-wrap" title="¿Cómo cuidar nuestra alimentación en las celebraciones por este fin de año?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="morfi" title="¿Cómo cuidar nuestra alimentación en las celebraciones por este fin de año?" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/12/comida-navidad-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/como-cuidar-nuestra-alimentacion-en-las-celebraciones-por-este-fin-de-ano/" rel="bookmark" title="¿Cómo cuidar nuestra alimentación en las celebraciones por este fin de año?">¿Cómo cuidar nuestra alimentación en las celebraciones por este fin de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/comenzo-la-vacunacion-contra-el-covid-19-en-rio-negro/" rel="bookmark" class="td-image-wrap" title="Comenzó la vacunación contra el COVID-19 en Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Comenzó la vacunación contra el COVID-19 en Río Negro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/vacuna-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comenzo-la-vacunacion-contra-el-covid-19-en-rio-negro/" rel="bookmark" title="Comenzó la vacunación contra el COVID-19 en Río Negro">Comenzó la vacunación contra el COVID-19 en Río Negro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-martes-a-las-9-comienza-la-vacunacion-contra-covid-19-en-rio-negro/" rel="bookmark" class="td-image-wrap" title="El martes a las 9 comienza la vacunación contra COVID-19 en Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="El martes a las 9 comienza la vacunación contra COVID-19 en Río Negro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/12/arabela-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-martes-a-las-9-comienza-la-vacunacion-contra-covid-19-en-rio-negro/" rel="bookmark" title="El martes a las 9 comienza la vacunación contra COVID-19 en Río Negro">El martes a las 9 comienza la vacunación contra COVID-19 en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ffcd25e32e1c" data-td_block_id="td_uid_8_5ffcd25e32e1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ffcd25e32e1c" data-td_block_id="td_uid_8_5ffcd25e32e1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Río Negro" class="entry-crumb" href="https://informativohoy.com.ar/category/rionegro/">Río Negro</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se inician los trabajos de cuidado y control para evitar la circulación...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-65703" class="post-65703 post type-post status-publish format-standard has-post-thumbnail category-rionegro tag-rionegro tag-seguridad" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://informativohoy.com.ar/category/rionegro/">Río Negro</a></li></ul>			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
            <header class="td-post-title">
                <h1 class="entry-title">Se inician los trabajos de cuidado y control para evitar la circulación en horarios no permitidos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-01-11T15:07:21-03:00" >11 enero, 2021</time></span>                                    </div>

            </header>

        </div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- informativohoyart_BOTTOM_adapt -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2762607329109364"
			 data-ad-slot="3803917524"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fse-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+inician+los+trabajos+de+cuidado+y+control+para+evitar+la+circulaci%C3%B3n+en+horarios+no+permitidos&url=https%3A%2F%2Finformativohoy.com.ar%2Fse-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos%2F&via=InformativoHoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Se inician los trabajos de cuidado y control para evitar la circulación en horarios no permitidos %0A%0A https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE.jpg" data-caption=""><img width="696" height="404" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE-696x404.jpg" srcset="https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE-696x404.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE-300x174.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE-768x445.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE-724x420.jpg 724w, https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="sao" title="SIRENA-POLICIA-NOCHE"/></a></div>		<style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
		<!--div class="google-ads-section">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<!--ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->
		<hr>
		<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5ffcd25e44c90_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif">
<br/></div><p class="pt-50">En el marco de la Resolución del Ministerio de Salud de la Provincia, comenzarán los respectivos trabajos de cuidado y control para evitar la circulación de personas en los horarios en los que no está permitido.</p>
<div>
<p>Desde la Secretaría de Estado de Seguridad y Justicia; y la Jefatura de la Policía de Río Negro, se diseñó un Plan Operacional que incluye a todas las Unidades Regionales de la fuerza.</p>
<p>En cuanto al horario en el que va a estar restringida la circulación, el mismo se extenderá desde la 1 hasta las 6 de la mañana mientras que los días viernes, sábado,  vísperas de feriado y feriado será de 2 a 6 de la mañana.</p>
<p>En el caso de San Antonio Oeste y El Bolsón la restricción comenzará a partir de las 2 y hasta las 6 al tiempo que los viernes, sábado, domingos, vísperas de feriados, y feriado, la prohibición de circular tendrá lugar entre las 3 y las 6 de la mañana.</p>
<p>Es importante <a href="https://informativohoy.com.ar/confirman-restriccion-de-circulacion-en-las-grutas-desde-hoy-entre-las-02-y-las-06-horas-viernes-a-domingo-desde-las-03-horas/">recordar que los locales gastronómicos están autorizados a funcionar</a> en los horarios establecidos y su personal podrá circular hasta una hora después del horario de cierre debiendo acreditar tal circunstancia en caso de ser requerido por la autoridad pública.</p>
<p>Los clientes de dichos locales también contarán con una hora hasta después del cierre para volver a sus domicilios, debiendo exhibir un ticket, factura o constancia de consumición emitida por el local gastronómico, cuando sea solicitada.</p>
<p><strong>Plan Operacional</strong></p>
<p>Respecto al Plan Operacional a desarrollar, la secretaria de Estado de Seguridad y Justicia, Betiana Minor, indicó “Vamos a trabajar en el esquema de un Plan Operacional que tiene por objetivo y como premisa el cuidado y el control. Dentro del esquema de cuidado seguimos colaborando con todos nuestros agentes policiales en todo lo que tiene que ver con la concientización a la población en cuanto al respeto a las medidas sanitarias y de distanciamiento. Además vamos a colaborar con la folletería que se emitirá a dichos fines”, señaló la funcionaria.</p>
<p><img loading="lazy" class="size-full wp-image-35449 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2.gif" alt="inn" width="700" height="120" /></p>
<p>En cuanto al esquema de control, Minor indicó que el Plan Operacional cuenta con varias aristas “Una tiene que ver con todo lo que son puestos fijos que ya tiene Policía, tanto Caminera como puestos fijos de control que van a colaborar con el control de la circulación fuera de los horarios permitidos labrando las actas correspondientes en virtud del Artículo 205 para aquellos que circulen sin autorización”.</p>
<p>A su vez manifestó que el personal que trabaja en prevención va a colaborar en el labrado de actas mientras que también se realizarán trabajos específicos en conjunto con los inspectores municipales de cada localidad.</p>
<p>“Los intendentes mostraron su disposición a colaborar en toda la provincia así que van a ser equipos de trabajo en conjunto con los inspectores municipales para controles aleatorios y sorpresivos en las distintas ciudades. El esquema de control va a contar con la colaboración de las fuerzas federales, este fue un pedido que la Gobernadora formuló al presidente de la Nación y ya “el Ministerio de Seguridad de Nación se puso a disposición de la provincia”, explicó Minor.</p>
<p><strong>Puente Ferrocarretero y Fiestas Clandestinas</strong></p>
<p>El Plan Operacional establece que en el marco de la resolución se cerrará el Puente Ferrocarretero que une Viedma con Patagones en los horarios de prohibición establecidos, mientras que en el denominado “rulo” que conecta el Puente Basilio Villarino con la calle San Martín de Viedma, quedará cerrado al tránsito hasta el 31 de enero.</p>
<p>Minor también se refirió a las tareas que se van a llevar a cabo para evitar las fiestas clandestinas, “vamos a hacer un fuerte trabajo en todo lo que tiene que ver con el control de circulación para desalentar las reuniones pero además ante las denuncias que se lleven adelante, nosotros vamos a intervenir con el personal policial y además trabajaremos en conjunto con el Ministerio Público Fiscal y el Poder Judicial para en el caso de que sea necesario llevar adelante allanamientos, lo haremos con el objetivo de sancionar la realización de estas fiestas”, concluyó.</p>
<p><img loading="lazy" class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
</div>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="65703" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME IMPORTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="65703" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">33%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME GUSTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="65703" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME DA IGUAL</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="65703" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">67%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ABURRE</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="65703" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ENOJA</span>
						</div>
						</a>
						</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_5ffcd25e45362_rand td_block_template_1"><br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/rionegro/">Río Negro</a></li><li><a href="https://informativohoy.com.ar/tag/seguridad/">Seguridad</a></li></ul>            </div>
			<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
			<!--div class="google-ads-section">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- informativohoyart_BOTTOM_adapt -->
				<!--ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2762607329109364"
					 data-ad-slot="3803917524"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>-->
			<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
			<br/>
			<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
			<div class="facebook-leyenda-box">
				<span class="facebook-leyenda-txt">
				<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
				</span>
			</div>
			<div class="fb-comments" data-href="https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/" data-width="auto" data-numposts="5"></div>
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
			<amp-embed width=100 height=100
			  type=taboola
			  layout=responsive
			  data-publisher='informativohoy-network'
			  data-mode='thumbnails-a'
			  data-placement='Below Article Thumbnails AMP'
			  data-target_type='mix'
			  data-article='auto'
			  data-url=''>
			</amp-embed>
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fse-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+inician+los+trabajos+de+cuidado+y+control+para+evitar+la+circulaci%C3%B3n+en+horarios+no+permitidos&url=https%3A%2F%2Finformativohoy.com.ar%2Fse-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos%2F&via=InformativoHoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Se inician los trabajos de cuidado y control para evitar la circulación en horarios no permitidos %0A%0A https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/confirman-restriccion-de-circulacion-en-las-grutas-desde-hoy-entre-las-02-y-las-06-horas-viernes-a-domingo-desde-las-03-horas/">Confirman restricción de circulación en Las Grutas desde hoy entre las 02 y las 06 horas. Viernes a domingo desde las 03 horas.</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-01-11T15:07:21-03:00"><meta itemprop="dateModified" content="2021-01-11T18:07:21-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/se-inician-los-trabajos-de-cuidado-y-control-para-evitar-la-circulacion-en-horarios-no-permitidos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="InformativoHoy"></span><meta itemprop="headline " content="Se inician los trabajos de cuidado y control para evitar la circulación en horarios no permitidos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2021/01/SIRENA-POLICIA-NOCHE.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="464"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_5ffcd25e46f7f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5ffcd25e46f7f" ><script>var block_td_uid_11_5ffcd25e46f7f = new tdBlock();
block_td_uid_11_5ffcd25e46f7f.id = "td_uid_11_5ffcd25e46f7f";
block_td_uid_11_5ffcd25e46f7f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5ffcd25e46f7f_rand","td_column_number":3,"live_filter_cur_post_id":65703,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ffcd25e46f7f_rand","tdc_css_class_style":"td_uid_11_5ffcd25e46f7f_rand_style"}';
block_td_uid_11_5ffcd25e46f7f.td_column_number = "3";
block_td_uid_11_5ffcd25e46f7f.block_type = "td_block_related_posts";
block_td_uid_11_5ffcd25e46f7f.post_count = "3";
block_td_uid_11_5ffcd25e46f7f.found_posts = "1487";
block_td_uid_11_5ffcd25e46f7f.header_color = "";
block_td_uid_11_5ffcd25e46f7f.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ffcd25e46f7f.max_num_pages = "496";
tdBlocksArray.push(block_td_uid_11_5ffcd25e46f7f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5ffcd25e4ed64" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5ffcd25e46f7f" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_5ffcd25e4ed72" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5ffcd25e46f7f" href="#">Más del autor</a></h4><div id=td_uid_11_5ffcd25e46f7f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/turismo-de-rio-negro-acompana-las-medidas-nacionales-para-cuidar-la-salud-y-preservar-la-actividad/" rel="bookmark" class="td-image-wrap" title="Turismo de Río Negro acompaña las medidas nacionales para cuidar la salud y preservar la actividad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Turismo de Río Negro acompaña las medidas nacionales para cuidar la salud y preservar la actividad" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/martha-velez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/turismo-de-rio-negro-acompana-las-medidas-nacionales-para-cuidar-la-salud-y-preservar-la-actividad/" rel="bookmark" title="Turismo de Río Negro acompaña las medidas nacionales para cuidar la salud y preservar la actividad">Turismo de Río Negro acompaña las medidas nacionales para cuidar la salud y preservar la actividad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/llegan-dosis-de-vacunas-sputnik-v-para-el-personal-de-salud-de-las-grutas-y-san-antonio/" rel="bookmark" class="td-image-wrap" title="Llegan dosis de vacunas Sputnik V para el personal de Salud de Las Grutas y San Antonio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="Llegan dosis de vacunas Sputnik V para el personal de Salud de Las Grutas y San Antonio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/vacunas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/llegan-dosis-de-vacunas-sputnik-v-para-el-personal-de-salud-de-las-grutas-y-san-antonio/" rel="bookmark" title="Llegan dosis de vacunas Sputnik V para el personal de Salud de Las Grutas y San Antonio">Llegan dosis de vacunas Sputnik V para el personal de Salud de Las Grutas y San Antonio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/toque-de-queda-nocturno-antes-de-tomar-una-decision-la-gobernadora-consultara-a-intendentes-y-camaras-intermedias/" rel="bookmark" class="td-image-wrap" title="“Toque de queda nocturno” antes de tomar una decisión, la gobernadora consultará a intendentes y cámaras intermedias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sae" title="“Toque de queda nocturno” antes de tomar una decisión, la gobernadora consultará a intendentes y cámaras intermedias" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2021/01/arabela-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/toque-de-queda-nocturno-antes-de-tomar-una-decision-la-gobernadora-consultara-a-intendentes-y-camaras-intermedias/" rel="bookmark" title="“Toque de queda nocturno” antes de tomar una decisión, la gobernadora consultará a intendentes y cámaras intermedias">“Toque de queda nocturno” antes de tomar una decisión, la gobernadora consultará a intendentes y cámaras intermedias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ffcd25e46f7f" data-td_block_id="td_uid_11_5ffcd25e46f7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ffcd25e46f7f" data-td_block_id="td_uid_11_5ffcd25e46f7f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_newsletterwidgetminimal"><h4 class="block-title"><span>Suscribite a nuestro Newsletter</span></h4><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://informativohoy.com.ar/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribirse"></form></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_5ffcd25e515cf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5ffcd25e515cf" ><div class="td-block-title-wrap"></div><div id=td_uid_14_5ffcd25e515cf class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Las Grutas</div>
			<div class="td-weather-condition">algo de nubes</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_5ffcd25e515cf"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_5ffcd25e515cf">
				<input id="td_uid_14_5ffcd25e515cf" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_14_5ffcd25e515cf"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_5ffcd25e515cf">
					<span class="td-big-degrees">21.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">21.8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">21.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">21						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">7.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">24						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_5ffcd25e5179c_rand td_block_template_1"><br/>
<a href="https://www.youtube.com/watch?v=Mi-rwsQ3XoQ&feature=youtu.be" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/01/300x250-vacunacionyprevencion.gif">
<br/>
<a href="https://sanantoniooeste.gob.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/08/no-compartas.jpeg">
<br/>
<a href="http://www.concejodeliberantesao.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/01/verano-1.jpeg">
<br/>
<a href="https://www.facebook.com/EMPROTUROFICIAL">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/BANNER-LAS-GRUTAS4.jpg">
<br/>
<a href="https://medanos-patagonia.hotelesenpatagonia.com/es/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2021/01/hotel1.jpeg">
<br/>
<a href="https://www.facebook.com/El-Sol-supermercado-564780370360477/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/01/sol-2-simple.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/gaova-vision-1.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/10/LOGO-INFORMATIVOHOY-scaled.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/08/coquito-todo-1.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/casaderepuestos.gif">
<br/>
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/11/brilla-max-gt.gif">
</a>
<br/>
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/11/TURQUITO.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/waiman-22.gif">
</a>
<br/>
<a href="https://www.facebook.com/Red-de-contención-y-acompañamiento-San-Antonio-Las-Grutas-381876849264230" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/rede.jpg">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/12/albertitoZ.jpg">
<br/>
<a href="https://www.horizonte.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/09/banner-350x250-1.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/09/UOCRA.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/11/ccesao.jpg"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2934-412069 - info@informativohoy.com.ar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5ffcd25e543d6
    -->

    <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='scriptjs-js-extra'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0' id='scriptjs-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[21.8,71.2],"today_humidity":21,"today_wind_speed":[7.5,4.7],"today_min":[21.8,71.2],"today_max":[21.8,71.2],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1610409600,"day_name":"Mar","day_temp":[26,79],"owm_day_index":0},{"timestamp":1610496000,"day_name":"Mi\u00e9","day_temp":[27,81],"owm_day_index":8},{"timestamp":1610582400,"day_name":"Jue","day_temp":[33,92],"owm_day_index":16},{"timestamp":1610668800,"day_name":"Vie","day_temp":[26,78],"owm_day_index":24},{"timestamp":1610755200,"day_name":"S\u00e1b","day_temp":[21,70],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_5ffcd25e515cf","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[21.8,71.2],"today_humidity":21,"today_wind_speed":[7.5,4.7],"today_min":[21.8,71.2],"today_max":[21.8,71.2],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1610409600,"day_name":"Mar","day_temp":[26,79],"owm_day_index":0},{"timestamp":1610496000,"day_name":"Mi\u00e9","day_temp":[27,81],"owm_day_index":8},{"timestamp":1610582400,"day_name":"Jue","day_temp":[33,92],"owm_day_index":16},{"timestamp":1610668800,"day_name":"Vie","day_temp":[26,78],"owm_day_index":24},{"timestamp":1610755200,"day_name":"S\u00e1b","day_temp":[21,70],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ffcd25e546c3"></textarea>
						<div id="td_live_css_uid_1_5ffcd25e546c3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ffcd25e546c3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ffcd25e546c3");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>