<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-2762607329109364" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2P6RHD');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
    <title>UnTER y ATE se juntaron y esperan que Carreras realice oferta salarial</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro.jpeg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="UnTER y ATE se juntaron y esperan que Carreras realice una oferta salarial seria" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UnTER y ATE se juntaron y esperan que Carreras realice una oferta salarial seria" />
	<meta property="og:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
	<meta property="og:url" content="https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/" />
	<meta property="og:site_name" content="InformativoHoy" />
	<meta property="article:published_time" content="2020-09-20T15:31:12+00:00" />
	<meta property="article:modified_time" content="2020-09-20T16:49:58+00:00" />
	<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="851" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="UnTER y ATE se juntaron y esperan que Carreras realice una oferta salarial seria" />
	<meta name="twitter:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
	<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro.jpeg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"InformativoHoy","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":[{"@type":"SearchAction","target":"https://informativohoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/#primaryimage","inLanguage":"es","url":"https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro.jpeg","width":"1280","height":"851","caption":"sao"},{"@type":"WebPage","@id":"https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/#webpage","url":"https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/","name":"UnTER y ATE se juntaron y esperan que Carreras realice oferta salarial","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/#primaryimage"},"datePublished":"2020-09-20T15:31:12+00:00","dateModified":"2020-09-20T16:49:58+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"UnTER y ATE se juntaron y esperan que Carreras realice una oferta salarial seria","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/"]}]},{"@type":"Person","@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Comentario UnTER y ATE se juntaron y esperan que Carreras realice una oferta salarial seria del feed" href="https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76430803-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76430803-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css'  href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://informativohoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://informativohoy.com.ar/wp-json/wp/v2/posts/62319" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=62319' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Funter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Funter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria%2F&#038;format=xml" />
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"a79e8d5c96","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1600622759"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/nacionales/",
                    "name": "Nacionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/",
                    "name": "UnTER y ATE se juntaron y esperan que Carreras realice una oferta..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>	<!-- Facebook Pixel Code -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-62319 single-format-standard unselectable unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Las Grutas</div>
			</div>
		</div>
			            <div class="td_data_time">
		Domingo 20 de septiembre del 2020        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener noreferrer" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener noreferrer" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener noreferrer" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener noreferrer" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener noreferrer" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener noreferrer" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener noreferrer" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://elinformativohoy.blogspot.com.ar/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://informativohoy.com.ar/">
            <img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
            <span class="td-visual-hidden">InformativoHoy</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
    <img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
    </div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
			<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f6790a7cf6e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f6790a7cf6e9" ><script>var block_td_uid_2_5f6790a7cf6e9 = new tdBlock();
block_td_uid_2_5f6790a7cf6e9.id = "td_uid_2_5f6790a7cf6e9";
block_td_uid_2_5f6790a7cf6e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f6790a7cf6e9_rand","tdc_css_class":"td_uid_2_5f6790a7cf6e9_rand","tdc_css_class_style":"td_uid_2_5f6790a7cf6e9_rand_style"}';
block_td_uid_2_5f6790a7cf6e9.td_column_number = "3";
block_td_uid_2_5f6790a7cf6e9.block_type = "td_block_mega_menu";
block_td_uid_2_5f6790a7cf6e9.post_count = "5";
block_td_uid_2_5f6790a7cf6e9.found_posts = "1819";
block_td_uid_2_5f6790a7cf6e9.header_color = "";
block_td_uid_2_5f6790a7cf6e9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f6790a7cf6e9.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_2_5f6790a7cf6e9);
</script><div id=td_uid_2_5f6790a7cf6e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/arabela-carreras-tuvimos-una-caida-en-la-recaudacion-equivalente-a-dos-masas-salariales/" rel="bookmark" class="td-image-wrap" title="Arabela Carreras: “Tuvimos una caída en la recaudación equivalente a dos masas salariales”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="covid" title="Arabela Carreras: “Tuvimos una caída en la recaudación equivalente a dos masas salariales”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/08/Arabela-Carreras-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/arabela-carreras-tuvimos-una-caida-en-la-recaudacion-equivalente-a-dos-masas-salariales/" rel="bookmark" title="Arabela Carreras: “Tuvimos una caída en la recaudación equivalente a dos masas salariales”">Arabela Carreras: “Tuvimos una caída en la recaudación equivalente a dos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/carreras-y-lammens-hablaron-sobre-el-retorno-de-la-actividad-turistica/" rel="bookmark" class="td-image-wrap" title="Carreras y Lammens hablaron sobre el retorno de la actividad turística"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Carreras y Lammens hablaron sobre el retorno de la actividad turística" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/09/carreras-turismo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/carreras-y-lammens-hablaron-sobre-el-retorno-de-la-actividad-turistica/" rel="bookmark" title="Carreras y Lammens hablaron sobre el retorno de la actividad turística">Carreras y Lammens hablaron sobre el retorno de la actividad turística</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/vaisberg-la-actividad-que-mas-ha-sufrido-en-rio-negro-es-el-turismo/" rel="bookmark" class="td-image-wrap" title="Vaisberg “la actividad que más ha sufrido en Río Negro es el turismo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="peatonal" title="Vaisberg “la actividad que más ha sufrido en Río Negro es el turismo”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/11/peatonal-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/vaisberg-la-actividad-que-mas-ha-sufrido-en-rio-negro-es-el-turismo/" rel="bookmark" title="Vaisberg “la actividad que más ha sufrido en Río Negro es el turismo”">Vaisberg “la actividad que más ha sufrido en Río Negro es&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-gobernadora-carreras-se-reunio-con-el-presidente-en-olivos/" rel="bookmark" class="td-image-wrap" title="La Gobernadora Carreras se reunió con el Presidente en Olivos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Gobernadora Carreras se reunió con el Presidente en Olivos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/09/carreras-fernandez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-gobernadora-carreras-se-reunio-con-el-presidente-en-olivos/" rel="bookmark" title="La Gobernadora Carreras se reunió con el Presidente en Olivos">La Gobernadora Carreras se reunió con el Presidente en Olivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-plena-pandemia-rio-negro-registra-menos-fallecimientos-este-ano-que-el-anterior/" rel="bookmark" class="td-image-wrap" title="En plena pandemia, Río Negro registra menos fallecimientos este año que el anterior"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="hospi" title="En plena pandemia, Río Negro registra menos fallecimientos este año que el anterior" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/08/sala-hospital-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-plena-pandemia-rio-negro-registra-menos-fallecimientos-este-ano-que-el-anterior/" rel="bookmark" title="En plena pandemia, Río Negro registra menos fallecimientos este año que el anterior">En plena pandemia, Río Negro registra menos fallecimientos este año que&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f6790a7cf6e9" data-td_block_id="td_uid_2_5f6790a7cf6e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f6790a7cf6e9" data-td_block_id="td_uid_2_5f6790a7cf6e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f6790a7d7332_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f6790a7d7332" ><script>var block_td_uid_3_5f6790a7d7332 = new tdBlock();
block_td_uid_3_5f6790a7d7332.id = "td_uid_3_5f6790a7d7332";
block_td_uid_3_5f6790a7d7332.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f6790a7d7332_rand","tdc_css_class":"td_uid_3_5f6790a7d7332_rand","tdc_css_class_style":"td_uid_3_5f6790a7d7332_rand_style"}';
block_td_uid_3_5f6790a7d7332.td_column_number = "3";
block_td_uid_3_5f6790a7d7332.block_type = "td_block_mega_menu";
block_td_uid_3_5f6790a7d7332.post_count = "5";
block_td_uid_3_5f6790a7d7332.found_posts = "2520";
block_td_uid_3_5f6790a7d7332.header_color = "";
block_td_uid_3_5f6790a7d7332.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f6790a7d7332.max_num_pages = "504";
tdBlocksArray.push(block_td_uid_3_5f6790a7d7332);
</script><div id=td_uid_3_5f6790a7d7332 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/destacamos-que-el-gobierno-municipal-haya-tomado-en-cuenta-el-proyecto-del-bloque-del-fdt/" rel="bookmark" class="td-image-wrap" title="“Destacamos que el gobierno municipal haya tomado en cuenta el proyecto del bloque del FDT”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="luis" title="“Destacamos que el gobierno municipal haya tomado en cuenta el proyecto del bloque del FDT”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/IMG-20200520-WA0013-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/destacamos-que-el-gobierno-municipal-haya-tomado-en-cuenta-el-proyecto-del-bloque-del-fdt/" rel="bookmark" title="“Destacamos que el gobierno municipal haya tomado en cuenta el proyecto del bloque del FDT”">“Destacamos que el gobierno municipal haya tomado en cuenta el proyecto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/causa-cheques-municipales-el-fiscal-peralta-de-viedma-se-hizo-cargo-de-la-causa/" rel="bookmark" class="td-image-wrap" title="Causa cheques municipales: el fiscal Peralta de Viedma se hizo cargo de la causa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="valor" title="Causa cheques municipales: el fiscal Peralta de Viedma se hizo cargo de la causa" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/04/cheque-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/causa-cheques-municipales-el-fiscal-peralta-de-viedma-se-hizo-cargo-de-la-causa/" rel="bookmark" title="Causa cheques municipales: el fiscal Peralta de Viedma se hizo cargo de la causa">Causa cheques municipales: el fiscal Peralta de Viedma se hizo cargo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/si-no-hay-nexos-epidemiologicos-entre-el-personal-no-deberiamos-cerrar-dijo-el-gerente-regional-de-la-anonima/" rel="bookmark" class="td-image-wrap" title="“Si no hay nexos epidemiológicos entre el personal, no deberíamos cerrar” dijo el gerente regional de La Anónima"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="“Si no hay nexos epidemiológicos entre el personal, no deberíamos cerrar” dijo el gerente regional de La Anónima" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/09/laanonima-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/si-no-hay-nexos-epidemiologicos-entre-el-personal-no-deberiamos-cerrar-dijo-el-gerente-regional-de-la-anonima/" rel="bookmark" title="“Si no hay nexos epidemiológicos entre el personal, no deberíamos cerrar” dijo el gerente regional de La Anónima">“Si no hay nexos epidemiológicos entre el personal, no deberíamos cerrar”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/asociacion-de-comerciantes-pidio-al-intendente-por-la-temporada-y-un-inspector-digital-por-las-ventas-clandestinas-en-las-redes/" rel="bookmark" class="td-image-wrap" title="Asociación de Comerciantes pidió al intendente por la temporada y un inspector digital por las ventas clandestinas en las redes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="calle" title="Asociación de Comerciantes pidió al intendente por la temporada y un inspector digital por las ventas clandestinas en las redes" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/10/peatonal-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/asociacion-de-comerciantes-pidio-al-intendente-por-la-temporada-y-un-inspector-digital-por-las-ventas-clandestinas-en-las-redes/" rel="bookmark" title="Asociación de Comerciantes pidió al intendente por la temporada y un inspector digital por las ventas clandestinas en las redes">Asociación de Comerciantes pidió al intendente por la temporada y un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rige-desde-hoy-el-cordon-sanitario-en-todo-el-ejido-sanantoniense-punto-por-punto-la-resolucion/" rel="bookmark" class="td-image-wrap" title="Rige desde hoy el cordón sanitario en todo el ejido sanantoniense: punto por punto la resolución"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="cordon" title="Rige desde hoy el cordón sanitario en todo el ejido sanantoniense: punto por punto la resolución" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/04/circulacion-policia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rige-desde-hoy-el-cordon-sanitario-en-todo-el-ejido-sanantoniense-punto-por-punto-la-resolucion/" rel="bookmark" title="Rige desde hoy el cordón sanitario en todo el ejido sanantoniense: punto por punto la resolución">Rige desde hoy el cordón sanitario en todo el ejido sanantoniense:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f6790a7d7332" data-td_block_id="td_uid_3_5f6790a7d7332"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f6790a7d7332" data-td_block_id="td_uid_3_5f6790a7d7332"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f6790a7e18f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f6790a7e18f1" ><script>var block_td_uid_4_5f6790a7e18f1 = new tdBlock();
block_td_uid_4_5f6790a7e18f1.id = "td_uid_4_5f6790a7e18f1";
block_td_uid_4_5f6790a7e18f1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f6790a7e18f1_rand","tdc_css_class":"td_uid_4_5f6790a7e18f1_rand","tdc_css_class_style":"td_uid_4_5f6790a7e18f1_rand_style"}';
block_td_uid_4_5f6790a7e18f1.td_column_number = "3";
block_td_uid_4_5f6790a7e18f1.block_type = "td_block_mega_menu";
block_td_uid_4_5f6790a7e18f1.post_count = "5";
block_td_uid_4_5f6790a7e18f1.found_posts = "1143";
block_td_uid_4_5f6790a7e18f1.header_color = "";
block_td_uid_4_5f6790a7e18f1.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f6790a7e18f1.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_4_5f6790a7e18f1);
</script><div id=td_uid_4_5f6790a7e18f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/cordonsanitario-seran-intensos-los-controles-del-fin-de-semana-y-esperan-que-la-curva-de-contagios-disminuya/" rel="bookmark" class="td-image-wrap" title="Cordón Sanitario: serán intensos los controles del fin de semana y esperan que la curva de contagios disminuya"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="control" title="Cordón Sanitario: serán intensos los controles del fin de semana y esperan que la curva de contagios disminuya" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/09/control-sao-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/cordonsanitario-seran-intensos-los-controles-del-fin-de-semana-y-esperan-que-la-curva-de-contagios-disminuya/" rel="bookmark" title="Cordón Sanitario: serán intensos los controles del fin de semana y esperan que la curva de contagios disminuya">Cordón Sanitario: serán intensos los controles del fin de semana y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/multaron-a-los-primeros-transgresores-a-las-restricciones-impuestas-por-el-cordon-sanitario/" rel="bookmark" class="td-image-wrap" title="Multaron a los primeros transgresores a las restricciones impuestas por el cordón sanitario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="covid" title="Multaron a los primeros transgresores a las restricciones impuestas por el cordón sanitario" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/09/control-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/multaron-a-los-primeros-transgresores-a-las-restricciones-impuestas-por-el-cordon-sanitario/" rel="bookmark" title="Multaron a los primeros transgresores a las restricciones impuestas por el cordón sanitario">Multaron a los primeros transgresores a las restricciones impuestas por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-consideran-significativo-el-aumento-otorgado-a-la-policia-y-destacan-el-cambio-en-el-sistema-de-guardias/" rel="bookmark" class="td-image-wrap" title="Río Negro: consideran significativo el aumento otorgado a la policía y destacan el cambio en el sistema de guardias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="presos" title="Río Negro: consideran significativo el aumento otorgado a la policía y destacan el cambio en el sistema de guardias" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/03/policia-rio-negro-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-consideran-significativo-el-aumento-otorgado-a-la-policia-y-destacan-el-cambio-en-el-sistema-de-guardias/" rel="bookmark" title="Río Negro: consideran significativo el aumento otorgado a la policía y destacan el cambio en el sistema de guardias">Río Negro: consideran significativo el aumento otorgado a la policía y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/escala-de-sueldos-policiales-con-el-aumento-otorgado-hubo-protesta-en-sao/" rel="bookmark" class="td-image-wrap" title="Escala de sueldos policiales con el aumento otorgado. Hubo protesta en SAO."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Escala de sueldos policiales con el aumento otorgado. Hubo protesta en SAO." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/09/familiares-policias-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/escala-de-sueldos-policiales-con-el-aumento-otorgado-hubo-protesta-en-sao/" rel="bookmark" title="Escala de sueldos policiales con el aumento otorgado. Hubo protesta en SAO.">Escala de sueldos policiales con el aumento otorgado. Hubo protesta en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/le-usurparon-la-identidad-para-comprar-una-netbook-entro-al-veraz-y-perdio-un-credito-procrear/" rel="bookmark" class="td-image-wrap" title="Le usurparon la identidad para comprar una netbook, entró al Veraz y perdió un crédito Procrear"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="superior" title="Le usurparon la identidad para comprar una netbook, entró al Veraz y perdió un crédito Procrear" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/04/STJ-judicial-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/le-usurparon-la-identidad-para-comprar-una-netbook-entro-al-veraz-y-perdio-un-credito-procrear/" rel="bookmark" title="Le usurparon la identidad para comprar una netbook, entró al Veraz y perdió un crédito Procrear">Le usurparon la identidad para comprar una netbook, entró al Veraz&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f6790a7e18f1" data-td_block_id="td_uid_4_5f6790a7e18f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f6790a7e18f1" data-td_block_id="td_uid_4_5f6790a7e18f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f6790a7e7a2c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f6790a7e7a2c" ><script>var block_td_uid_5_5f6790a7e7a2c = new tdBlock();
block_td_uid_5_5f6790a7e7a2c.id = "td_uid_5_5f6790a7e7a2c";
block_td_uid_5_5f6790a7e7a2c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f6790a7e7a2c_rand","tdc_css_class":"td_uid_5_5f6790a7e7a2c_rand","tdc_css_class_style":"td_uid_5_5f6790a7e7a2c_rand_style"}';
block_td_uid_5_5f6790a7e7a2c.td_column_number = "3";
block_td_uid_5_5f6790a7e7a2c.block_type = "td_block_mega_menu";
block_td_uid_5_5f6790a7e7a2c.post_count = "5";
block_td_uid_5_5f6790a7e7a2c.found_posts = "792";
block_td_uid_5_5f6790a7e7a2c.header_color = "";
block_td_uid_5_5f6790a7e7a2c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f6790a7e7a2c.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_5_5f6790a7e7a2c);
</script><div id=td_uid_5_5f6790a7e7a2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/dos-ajedrecistas-de-san-antonio-y-uno-de-las-grutas-se-consagraron-en-torneo-internacional-con-el-equipo-de-rio-negro/" rel="bookmark" class="td-image-wrap" title="Dos ajedrecistas de San Antonio y uno de Las Grutas se consagraron en torneo internacional con el equipo de Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="niño" title="Dos ajedrecistas de San Antonio y uno de Las Grutas se consagraron en torneo internacional con el equipo de Río Negro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/Patagónicovirtual-ajedrez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/dos-ajedrecistas-de-san-antonio-y-uno-de-las-grutas-se-consagraron-en-torneo-internacional-con-el-equipo-de-rio-negro/" rel="bookmark" title="Dos ajedrecistas de San Antonio y uno de Las Grutas se consagraron en torneo internacional con el equipo de Río Negro">Dos ajedrecistas de San Antonio y uno de Las Grutas se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/representantes-de-san-antonio-y-las-grutas-participaron-del-2do-torneo-patagonico-de-ajedrez/" rel="bookmark" class="td-image-wrap" title="Representantes de San Antonio y Las Grutas participaron del 2do Torneo Patagónico de Ajedrez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="juego" title="Representantes de San Antonio y Las Grutas participaron del 2do Torneo Patagónico de Ajedrez" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/ajedrez-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/representantes-de-san-antonio-y-las-grutas-participaron-del-2do-torneo-patagonico-de-ajedrez/" rel="bookmark" title="Representantes de San Antonio y Las Grutas participaron del 2do Torneo Patagónico de Ajedrez">Representantes de San Antonio y Las Grutas participaron del 2do Torneo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/gabriel-calfin-presento-su-gimnasio-de-box-team-cristian-lagos/" rel="bookmark" class="td-image-wrap" title="Gabriel Calfin presentó su gimnasio de box “Team Cristian Lagos”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="box" title="Gabriel Calfin presentó su gimnasio de box “Team Cristian Lagos”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/gimnasio-calfin-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/gabriel-calfin-presento-su-gimnasio-de-box-team-cristian-lagos/" rel="bookmark" title="Gabriel Calfin presentó su gimnasio de box “Team Cristian Lagos”">Gabriel Calfin presentó su gimnasio de box “Team Cristian Lagos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/inscripciones-a-la-carrera-virtual-aniversario-san-antonio-oeste-organizado-por-amigos-dinamita-running/" rel="bookmark" class="td-image-wrap" title="Inscripciones a la “Carrera Virtual Aniversario San Antonio Oeste” organizado por Amigos Dinamita Running"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="corre" title="Inscripciones a la “Carrera Virtual Aniversario San Antonio Oeste” organizado por Amigos Dinamita Running" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/carrera-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/inscripciones-a-la-carrera-virtual-aniversario-san-antonio-oeste-organizado-por-amigos-dinamita-running/" rel="bookmark" title="Inscripciones a la “Carrera Virtual Aniversario San Antonio Oeste” organizado por Amigos Dinamita Running">Inscripciones a la “Carrera Virtual Aniversario San Antonio Oeste” organizado por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/maria-alan-del-deportivo-las-grutas-en-la-charla-de-captacion-infantil-de-boca-juniors/" rel="bookmark" class="td-image-wrap" title="María Alan del Deportivo Las Grutas en la charla de Captación Infantil de Boca Juniors"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="futbol" title="María Alan del Deportivo Las Grutas en la charla de Captación Infantil de Boca Juniors" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/Dep-maria-alan-grutas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/maria-alan-del-deportivo-las-grutas-en-la-charla-de-captacion-infantil-de-boca-juniors/" rel="bookmark" title="María Alan del Deportivo Las Grutas en la charla de Captación Infantil de Boca Juniors">María Alan del Deportivo Las Grutas en la charla de Captación&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f6790a7e7a2c" data-td_block_id="td_uid_5_5f6790a7e7a2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f6790a7e7a2c" data-td_block_id="td_uid_5_5f6790a7e7a2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f6790a7ecbde_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f6790a7ecbde" ><script>var block_td_uid_6_5f6790a7ecbde = new tdBlock();
block_td_uid_6_5f6790a7ecbde.id = "td_uid_6_5f6790a7ecbde";
block_td_uid_6_5f6790a7ecbde.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f6790a7ecbde_rand","tdc_css_class":"td_uid_6_5f6790a7ecbde_rand","tdc_css_class_style":"td_uid_6_5f6790a7ecbde_rand_style"}';
block_td_uid_6_5f6790a7ecbde.td_column_number = "3";
block_td_uid_6_5f6790a7ecbde.block_type = "td_block_mega_menu";
block_td_uid_6_5f6790a7ecbde.post_count = "5";
block_td_uid_6_5f6790a7ecbde.found_posts = "647";
block_td_uid_6_5f6790a7ecbde.header_color = "";
block_td_uid_6_5f6790a7ecbde.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f6790a7ecbde.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_6_5f6790a7ecbde);
</script><div id=td_uid_6_5f6790a7ecbde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/marta-velez-la-seguridad-sanitaria-formara-parte-de-la-oferta-turistica/" rel="bookmark" class="td-image-wrap" title="Marta Vélez: “La seguridad sanitaria formará parte de la oferta turística”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="turismo" title="Marta Vélez: “La seguridad sanitaria formará parte de la oferta turística”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/09/martha-velez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/marta-velez-la-seguridad-sanitaria-formara-parte-de-la-oferta-turistica/" rel="bookmark" title="Marta Vélez: “La seguridad sanitaria formará parte de la oferta turística”">Marta Vélez: “La seguridad sanitaria formará parte de la oferta turística”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/arabela-sabemos-que-la-vuelta-del-turismo-implica-que-el-virus-se-traslade-a-traves-de-las-personas/" rel="bookmark" class="td-image-wrap" title="Arabela: “Sabemos que la vuelta del turismo implica que el virus se traslade a través de las personas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="covid" title="Arabela: “Sabemos que la vuelta del turismo implica que el virus se traslade a través de las personas”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/08/arabela-carreras-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/arabela-sabemos-que-la-vuelta-del-turismo-implica-que-el-virus-se-traslade-a-traves-de-las-personas/" rel="bookmark" title="Arabela: “Sabemos que la vuelta del turismo implica que el virus se traslade a través de las personas”">Arabela: “Sabemos que la vuelta del turismo implica que el virus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/temporada-continuan-las-capacitaciones-sobre-los-protocolos-sanitarios-turisticos/" rel="bookmark" class="td-image-wrap" title="Temporada: continúan las capacitaciones sobre los protocolos sanitarios turísticos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="protocolo" title="Temporada: continúan las capacitaciones sobre los protocolos sanitarios turísticos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/limpieza-hoteles-covid-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/temporada-continuan-las-capacitaciones-sobre-los-protocolos-sanitarios-turisticos/" rel="bookmark" title="Temporada: continúan las capacitaciones sobre los protocolos sanitarios turísticos">Temporada: continúan las capacitaciones sobre los protocolos sanitarios turísticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/carreras-destaco-que-rio-negro-esta-trabajando-en-los-protocolos-para-reactivar-el-turismo/" rel="bookmark" class="td-image-wrap" title="Carreras destacó que Río Negro está trabajando en los protocolos para reactivar el turismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="covid" title="Carreras destacó que Río Negro está trabajando en los protocolos para reactivar el turismo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/08/Arabela-Carreras-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/carreras-destaco-que-rio-negro-esta-trabajando-en-los-protocolos-para-reactivar-el-turismo/" rel="bookmark" title="Carreras destacó que Río Negro está trabajando en los protocolos para reactivar el turismo">Carreras destacó que Río Negro está trabajando en los protocolos para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/magia-en-la-cava-submarina-de-las-grutas-en-una-botella-se-incrustaron-120-especies/" rel="bookmark" class="td-image-wrap" title="Magia en la cava submarina de Las Grutas: “En una botella se incrustaron 120 especies&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Magia en la cava submarina de Las Grutas: “En una botella se incrustaron 120 especies&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/06/vino-cava-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/magia-en-la-cava-submarina-de-las-grutas-en-una-botella-se-incrustaron-120-especies/" rel="bookmark" title="Magia en la cava submarina de Las Grutas: “En una botella se incrustaron 120 especies&#8221;">Magia en la cava submarina de Las Grutas: “En una botella&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f6790a7ecbde" data-td_block_id="td_uid_6_5f6790a7ecbde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f6790a7ecbde" data-td_block_id="td_uid_6_5f6790a7ecbde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f6790a7f2be8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f6790a7f2be8" ><script>var block_td_uid_7_5f6790a7f2be8 = new tdBlock();
block_td_uid_7_5f6790a7f2be8.id = "td_uid_7_5f6790a7f2be8";
block_td_uid_7_5f6790a7f2be8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f6790a7f2be8_rand","tdc_css_class":"td_uid_7_5f6790a7f2be8_rand","tdc_css_class_style":"td_uid_7_5f6790a7f2be8_rand_style"}';
block_td_uid_7_5f6790a7f2be8.td_column_number = "3";
block_td_uid_7_5f6790a7f2be8.block_type = "td_block_mega_menu";
block_td_uid_7_5f6790a7f2be8.post_count = "5";
block_td_uid_7_5f6790a7f2be8.found_posts = "859";
block_td_uid_7_5f6790a7f2be8.header_color = "";
block_td_uid_7_5f6790a7f2be8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f6790a7f2be8.max_num_pages = "172";
tdBlocksArray.push(block_td_uid_7_5f6790a7f2be8);
</script><div id=td_uid_7_5f6790a7f2be8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/vecinos-del-puerto-de-este-piden-ayuda-para-instalar-una-cooperativa-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Vecinos del Puerto de Este piden ayuda para instalar una cooperativa de trabajo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="aerea" title="Vecinos del Puerto de Este piden ayuda para instalar una cooperativa de trabajo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/Puerto-de-SAE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/puerto/" class="td-post-category">Puerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/vecinos-del-puerto-de-este-piden-ayuda-para-instalar-una-cooperativa-de-trabajo/" rel="bookmark" title="Vecinos del Puerto de Este piden ayuda para instalar una cooperativa de trabajo">Vecinos del Puerto de Este piden ayuda para instalar una cooperativa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-antonio-oeste-entre-las-localidades-con-mas-casos-positivos-de-covid/" rel="bookmark" class="td-image-wrap" title="San Antonio Oeste entre las localidades con más casos positivos de COVID"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sao" title="San Antonio Oeste entre las localidades con más casos positivos de COVID" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/08/hospital-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/san-antonio-oeste-entre-las-localidades-con-mas-casos-positivos-de-covid/" rel="bookmark" title="San Antonio Oeste entre las localidades con más casos positivos de COVID">San Antonio Oeste entre las localidades con más casos positivos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-cordon-sanitario-es-para-disminuir-la-curva-de-contagios/" rel="bookmark" class="td-image-wrap" title="&#8220;El cordón sanitario es para disminuir la curva de contagios&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="adrian" title="&#8220;El cordón sanitario es para disminuir la curva de contagios&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/08/casadei-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-cordon-sanitario-es-para-disminuir-la-curva-de-contagios/" rel="bookmark" title="&#8220;El cordón sanitario es para disminuir la curva de contagios&#8221;">&#8220;El cordón sanitario es para disminuir la curva de contagios&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/educacion-sumo-equipos-informaticos-para-estudiantes-de-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Educación sumó equipos informáticos para estudiantes de San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Educación sumó equipos informáticos para estudiantes de San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/09/entrega-equipos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/educacion-sumo-equipos-informaticos-para-estudiantes-de-san-antonio-oeste/" rel="bookmark" title="Educación sumó equipos informáticos para estudiantes de San Antonio Oeste">Educación sumó equipos informáticos para estudiantes de San Antonio Oeste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/medidas-restrictivas-en-sao-sae-y-las-grutas-por-razones-epidemiologicas-y-de-proteccion-de-la-salud-colectiva/" rel="bookmark" class="td-image-wrap" title="Medidas restrictivas en SAO, SAE y Las Grutas &#8220;por razones epidemiológicas y de protección de la salud colectiva&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Medidas restrictivas en SAO, SAE y Las Grutas &#8220;por razones epidemiológicas y de protección de la salud colectiva&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/09/policia-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/medidas-restrictivas-en-sao-sae-y-las-grutas-por-razones-epidemiologicas-y-de-proteccion-de-la-salud-colectiva/" rel="bookmark" title="Medidas restrictivas en SAO, SAE y Las Grutas &#8220;por razones epidemiológicas y de protección de la salud colectiva&#8221;">Medidas restrictivas en SAO, SAE y Las Grutas &#8220;por razones epidemiológicas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f6790a7f2be8" data-td_block_id="td_uid_7_5f6790a7f2be8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f6790a7f2be8" data-td_block_id="td_uid_7_5f6790a7f2be8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f6790a804ed2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f6790a804ed2" ><script>var block_td_uid_8_5f6790a804ed2 = new tdBlock();
block_td_uid_8_5f6790a804ed2.id = "td_uid_8_5f6790a804ed2";
block_td_uid_8_5f6790a804ed2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f6790a804ed2_rand","tdc_css_class":"td_uid_8_5f6790a804ed2_rand","tdc_css_class_style":"td_uid_8_5f6790a804ed2_rand_style"}';
block_td_uid_8_5f6790a804ed2.td_column_number = "3";
block_td_uid_8_5f6790a804ed2.block_type = "td_block_mega_menu";
block_td_uid_8_5f6790a804ed2.post_count = "5";
block_td_uid_8_5f6790a804ed2.found_posts = "421";
block_td_uid_8_5f6790a804ed2.header_color = "";
block_td_uid_8_5f6790a804ed2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f6790a804ed2.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_8_5f6790a804ed2);
</script><div id=td_uid_8_5f6790a804ed2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/ibero-sobre-la-vuelta-del-turismo-no-es-una-decision-solo-de-salud/" rel="bookmark" class="td-image-wrap" title="Iberó sobre la vuelta del turismo: &#8220;no es una decisión sólo de salud&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="playa" title="Iberó sobre la vuelta del turismo: &#8220;no es una decisión sólo de salud&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/05/playa-abril-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/ibero-sobre-la-vuelta-del-turismo-no-es-una-decision-solo-de-salud/" rel="bookmark" title="Iberó sobre la vuelta del turismo: &#8220;no es una decisión sólo de salud&#8221;">Iberó sobre la vuelta del turismo: &#8220;no es una decisión sólo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/plasma-debemos-darle-a-san-antonio-una-herramienta-mas-de-salud-dijo-la-bioquimica-urcera/" rel="bookmark" class="td-image-wrap" title="Plasma: &#8220;debemos darle a San Antonio una herramienta más de salud&#8221; dijo la bioquímica Urcera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Plasma" title="Plasma: &#8220;debemos darle a San Antonio una herramienta más de salud&#8221; dijo la bioquímica Urcera" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/07/plasma1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/plasma-debemos-darle-a-san-antonio-una-herramienta-mas-de-salud-dijo-la-bioquimica-urcera/" rel="bookmark" title="Plasma: &#8220;debemos darle a San Antonio una herramienta más de salud&#8221; dijo la bioquímica Urcera">Plasma: &#8220;debemos darle a San Antonio una herramienta más de salud&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/carlos-torres-aqui-hace-30-anos-que-elaboramos-plasma/" rel="bookmark" class="td-image-wrap" title="Carlos Torres: “aquí hace 30 años que elaboramos plasma”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="plasma" title="Carlos Torres: “aquí hace 30 años que elaboramos plasma”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/08/plasma-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/carlos-torres-aqui-hace-30-anos-que-elaboramos-plasma/" rel="bookmark" title="Carlos Torres: “aquí hace 30 años que elaboramos plasma”">Carlos Torres: “aquí hace 30 años que elaboramos plasma”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-implemento-el-programa-de-acompanamiento-en-el-final-de-vida-a-pacientes-con-covid-19/" rel="bookmark" class="td-image-wrap" title="Río Negro implementó el programa de acompañamiento en el final de vida a pacientes con COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="covid" title="Río Negro implementó el programa de acompañamiento en el final de vida a pacientes con COVID-19" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/08/covid-ultima-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-implemento-el-programa-de-acompanamiento-en-el-final-de-vida-a-pacientes-con-covid-19/" rel="bookmark" title="Río Negro implementó el programa de acompañamiento en el final de vida a pacientes con COVID-19">Río Negro implementó el programa de acompañamiento en el final de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/conoce-la-historia-de-la-enfermera-rionegrina-que-postergo-su-jubilacion-para-enfrentar-al-coronavirus/" rel="bookmark" class="td-image-wrap" title="Conocé la historia de la enfermera rionegrina que postergó su jubilación para enfrentar al coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="covid" title="Conocé la historia de la enfermera rionegrina que postergó su jubilación para enfrentar al coronavirus" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/09/enfermera-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/conoce-la-historia-de-la-enfermera-rionegrina-que-postergo-su-jubilacion-para-enfrentar-al-coronavirus/" rel="bookmark" title="Conocé la historia de la enfermera rionegrina que postergó su jubilación para enfrentar al coronavirus">Conocé la historia de la enfermera rionegrina que postergó su jubilación&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f6790a804ed2" data-td_block_id="td_uid_8_5f6790a804ed2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f6790a804ed2" data-td_block_id="td_uid_8_5f6790a804ed2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://informativohoy.com.ar/category/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">UnTER y ATE se juntaron y esperan que Carreras realice una oferta...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-62319" class="post-62319 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-informativohoy tag-rionegro" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://informativohoy.com.ar/category/nacionales/">Nacionales</a></li></ul>			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"
				 data-full-width-responsive="true"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
            <header class="td-post-title">
                <h1 class="entry-title">UnTER y ATE se juntaron y esperan que Carreras realice una oferta salarial seria</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-20T09:31:12-03:00" >20 septiembre, 2020</time></span>                                    </div>

            </header>

        </div>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- informativohoyart_BOTTOM_adapt -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2762607329109364"
			 data-ad-slot="3803917524"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Funter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=UnTER+y+ATE+se+juntaron+y+esperan+que+Carreras+realice+una+oferta+salarial+seria&url=https%3A%2F%2Finformativohoy.com.ar%2Funter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria%2F&via=InformativoHoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=UnTER y ATE se juntaron y esperan que Carreras realice una oferta salarial seria %0A%0A https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro.jpeg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro-696x463.jpeg" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro-696x463.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro-300x199.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro-768x511.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro-1024x681.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro-1068x710.jpeg 1068w, https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro-632x420.jpeg 632w, https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro.jpeg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="sao" title="gremios 1 paro"/></a></div>		<style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
		<!--div class="google-ads-section">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- informativohoyart_TOP_adapt -->
			<!--ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2762607329109364"
				 data-ad-slot="1282051180"
				 data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>-->
		<hr>
		<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5f6790a80c17d_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1.jpg">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif"></div><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<p dir="auto">Los principales sindicatos estatales definieron una estrategia común y solo aceptarán un aumento que supere a la inflación.</p>
<p dir="auto">En virtud del debate salarial que se desarrollará el próximo martes 22 de setiembre, la Unión de Trabajadorxs de la Educación de Río Negro (UnTER) y la Asociación Trabajadorxs del Estado (ATE) decidieron concurrir a la Función Pública y a la Secretaría de Estado de Trabajo con una estrategia común con el objetivo de lograr una real recuperación del poder adquisitivo de los ingresos.</p>
<p dir="auto">Es así que una comitiva por cada una de las entidades gremiales, encabezada por sus Secretarixs Generales Sandra Schieroni y Rodrigo Vicente respectivamente, mantuvieron un encuentro virtual, vía plataforma zoom y durante casi dos horas debatieron la realidad salarial de todxs lxs trabajadorxs públicxs.</p>
<p dir="auto">&#8220;Nos hemos reunido los sindicatos mayoritarios de la administración pública y coincidimos en rechazar cualquier ofrecimiento que no contemple la evolución real de la inflación, señaló Rodrigo Vicente, Secretario General de ATE Río Negro.</p>
<p dir="auto">Por su parte, Sandra Schieroni sostuvo que ya en la reunión paritaria del 3 de agosto UnTER manifestó la exigencia de una recomposición salarial que supere el índice inflacionario por la pérdida del poder adquisitivo. Es preocupante como la crisis actual ha golpeado el bolsillo de la clase trabajadora. Por otro lado puntualizó la necesidad de seguir trabajando todo lo referente a política educativa.</p>
<p dir="auto"><img loading="lazy" class="size-full wp-image-35449 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2.gif" alt="inn" width="700" height="120" /></p>
<p dir="auto">Lxs trabajadorxs de la educación, que por decreto no somos consideradxs trabajadorxs esenciales hemos mantenido el vínculo con lxs estudiantes y las familias, sosteniendo de esta manera la escuela pública de pie porque estamos convencidxs que la educación es en sí misma esencial.</p>
<p dir="auto">&#8220;Frente a la pandemia el Estado adquiere gran centralidad y sus trabajadorxs tienen que ser reconocidxs a partir del carácter esencial de las tareas que brindan&#8221;, continuó Vicente y completó: &#8220;El proceso inflacionario ha mostrado cierta desaceleración pero no se ha detenido durante los últimos meses.</p>
<p dir="auto">Las medidas económicas impulsadas y los esfuerzos fiscales realizados por el gobierno nacional han sido importantes, pero insuficientes en su objetivo de evitar el deterioro progresivo de los salarios&#8221;</p>
</div>
<div dir="auto">De esta forma, la dirigencia docente y de lxs estatales coincidió que no habrá aceptación de ninguna oferta que no contemple el proceso inflacionario vigente y proyectado hasta fin de año. (<em>Prensa ATE-Unter &#8211; Foto Archivo</em>)</div>
<div dir="auto"><img loading="lazy" class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></div>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="62319" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME IMPORTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="62319" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME GUSTA</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="62319" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">100%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME DA IGUAL</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="62319" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ABURRE</span>
						</div>
						</a>
						</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="62319" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
						</div>
						<div class="block-text">
						<span class="block-text-label">ME ENOJA</span>
						</div>
						</a>
						</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_5f6790a80c492_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/rionegro/">Río Negro</a></li></ul>            </div>
			<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
			<!--div class="google-ads-section">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- informativohoyart_BOTTOM_adapt -->
				<!--ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2762607329109364"
					 data-ad-slot="3803917524"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>-->
			<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
			<br/>
			<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
			<div class="facebook-leyenda-box">
				<span class="facebook-leyenda-txt">
				<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
				</span>
			</div>
			<div class="fb-comments" data-href="https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/" data-width="auto" data-numposts="5"></div>
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Funter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=UnTER+y+ATE+se+juntaron+y+esperan+que+Carreras+realice+una+oferta+salarial+seria&url=https%3A%2F%2Finformativohoy.com.ar%2Funter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria%2F&via=InformativoHoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=UnTER y ATE se juntaron y esperan que Carreras realice una oferta salarial seria %0A%0A https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/amarre-y-no-vimos-ninguna-ambulancia-nos-lleno-la-impotencia-dijo-aquiles/">“Amarré y no vimos ninguna ambulancia, nos llenó la impotencia” dijo Aquiles</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-09-20T09:31:12-03:00"><meta itemprop="dateModified" content="2020-09-20T13:49:58-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/unter-y-ate-se-juntaron-y-esperan-que-carreras-realice-una-oferta-salarial-seria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="InformativoHoy"></span><meta itemprop="headline " content="UnTER y ATE se juntaron y esperan que Carreras realice una oferta salarial seria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2018/06/gremios-1-paro.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="851"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_5f6790a80d61e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5f6790a80d61e" ><script>var block_td_uid_11_5f6790a80d61e = new tdBlock();
block_td_uid_11_5f6790a80d61e.id = "td_uid_11_5f6790a80d61e";
block_td_uid_11_5f6790a80d61e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5f6790a80d61e_rand","td_column_number":3,"live_filter_cur_post_id":62319,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5f6790a80d61e_rand","tdc_css_class_style":"td_uid_11_5f6790a80d61e_rand_style"}';
block_td_uid_11_5f6790a80d61e.td_column_number = "3";
block_td_uid_11_5f6790a80d61e.block_type = "td_block_related_posts";
block_td_uid_11_5f6790a80d61e.post_count = "3";
block_td_uid_11_5f6790a80d61e.found_posts = "630";
block_td_uid_11_5f6790a80d61e.header_color = "";
block_td_uid_11_5f6790a80d61e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f6790a80d61e.max_num_pages = "210";
tdBlocksArray.push(block_td_uid_11_5f6790a80d61e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5f6790a810259" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5f6790a80d61e" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_5f6790a810262" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5f6790a80d61e" href="#">Más del autor</a></h4><div id=td_uid_11_5f6790a80d61e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-union-es-el-unico-camino-carta-de-lectores/" rel="bookmark" class="td-image-wrap" title="La unión es el único camino (Carta de lectores)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="lectores" title="La unión es el único camino (Carta de lectores)" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/carta-nota-218x150.png"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-union-es-el-unico-camino-carta-de-lectores/" rel="bookmark" title="La unión es el único camino (Carta de lectores)">La unión es el único camino (Carta de lectores)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/petitorio-entregado-al-intendente-casadei-por-la-asociacion-comercios-unidos-por-el-golfo/" rel="bookmark" class="td-image-wrap" title="Petitorio entregado al intendente Casadei por la Asociación Comercios Unidos por el Golfo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="vista" title="Petitorio entregado al intendente Casadei por la Asociación Comercios Unidos por el Golfo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/01/aerea-sao-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/petitorio-entregado-al-intendente-casadei-por-la-asociacion-comercios-unidos-por-el-golfo/" rel="bookmark" title="Petitorio entregado al intendente Casadei por la Asociación Comercios Unidos por el Golfo">Petitorio entregado al intendente Casadei por la Asociación Comercios Unidos por el Golfo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-actualizara-los-salarios-de-policias-y-personal-del-servicio-penitenciario/" rel="bookmark" class="td-image-wrap" title="Río Negro actualizará los salarios de policías y personal del Servicio Penitenciario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Río Negro actualizará los salarios de policías y personal del Servicio Penitenciario" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/09/policia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-actualizara-los-salarios-de-policias-y-personal-del-servicio-penitenciario/" rel="bookmark" title="Río Negro actualizará los salarios de policías y personal del Servicio Penitenciario">Río Negro actualizará los salarios de policías y personal del Servicio Penitenciario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f6790a80d61e" data-td_block_id="td_uid_11_5f6790a80d61e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f6790a80d61e" data-td_block_id="td_uid_11_5f6790a80d61e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_14_5f6790a811e51_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5f6790a811e51" ><div class="td-block-title-wrap"></div><div id=td_uid_14_5f6790a811e51 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Las Grutas</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_5f6790a811e51"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_5f6790a811e51">
				<input id="td_uid_14_5f6790a811e51" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_14_5f6790a811e51"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_5f6790a811e51">
					<span class="td-big-degrees">12.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">12.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">38						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_5f6790a811f6b_rand td_block_template_1"><a href="https://www.youtube.com/watch?v=_D_xepF0RVY&feature=youtu.be" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/09/300x250px.jpg">
<br/>
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/legisv.html"></iframe>
</a>
<br/>
<a href="https://sanantoniooeste.gob.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/08/no-compartas.jpeg">
<br/>
<a href="https://http://www.concejodeliberantesao.gob.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/09/concejo-cordon.jpeg">
<br/>
<a href="https://www.facebook.com/El-Sol-supermercado-564780370360477/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/01/sol-2-simple.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/09/UOCRA.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/gaova-vision-1.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/EP-ESTUDIO.png">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/08/coquito-todo-1.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/casaderepuestos.gif">
<br/>
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/09/turco-quiniela.gif">
</a>
<br/>
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/07/waiman-tricota.gif">
</a>
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/06/valma.jpg">
<br/>
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
<br/>
<a href="https://www.horizonte.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/08/APP_380x220.gif">
</a></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2934-412069 - info@informativohoy.com.ar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5f6790a813ab6
    -->

    <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/informativohoy.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='scriptjs-js-extra'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0' id='scriptjs-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[12.6,54.7],"today_humidity":38,"today_wind_speed":[3.2,2],"today_min":[12.6,54.7],"today_max":[12.6,54.7],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1600624800,"day_name":"Dom","day_temp":[13,55],"owm_day_index":0},{"timestamp":1600646400,"day_name":"Lun","day_temp":[21,70],"owm_day_index":2},{"timestamp":1600732800,"day_name":"Mar","day_temp":[18,64],"owm_day_index":10},{"timestamp":1600819200,"day_name":"Mi\u00e9","day_temp":[15,59],"owm_day_index":18},{"timestamp":1600905600,"day_name":"Jue","day_temp":[20,67],"owm_day_index":26},{"timestamp":1600992000,"day_name":"Vie","day_temp":[15,60],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_5f6790a811e51","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[12.6,54.7],"today_humidity":38,"today_wind_speed":[3.2,2],"today_min":[12.6,54.7],"today_max":[12.6,54.7],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1600624800,"day_name":"Dom","day_temp":[13,55],"owm_day_index":0},{"timestamp":1600646400,"day_name":"Lun","day_temp":[21,70],"owm_day_index":2},{"timestamp":1600732800,"day_name":"Mar","day_temp":[18,64],"owm_day_index":10},{"timestamp":1600819200,"day_name":"Mi\u00e9","day_temp":[15,59],"owm_day_index":18},{"timestamp":1600905600,"day_name":"Jue","day_temp":[20,67],"owm_day_index":26},{"timestamp":1600992000,"day_name":"Vie","day_temp":[15,60],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f6790a813c9b"></textarea>
						<div id="td_live_css_uid_1_5f6790a813c9b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f6790a813c9b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f6790a813c9b");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>