<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2P6RHD');</script>

<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
<title>Época de Migración: piden no molestar a los pingüinos</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino.jpg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<meta name="description" content="Época de Migración: piden no molestar a los pingüinos que descansan en las costas rionegrinas" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Época de Migración: piden no molestar a los pingüinos que descansan en las costas rionegrinas" />
<meta property="og:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
<meta property="og:url" content="https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="PuertodelEste" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2020-02-15T06:31:36+00:00" />
<meta property="article:modified_time" content="2020-02-15T01:57:58+00:00" />
<meta property="og:updated_time" content="2020-02-15T01:57:58+00:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino.jpg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
<meta name="twitter:title" content="Época de Migración: piden no molestar a los pingüinos que descansan en las costas rionegrinas" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"InformativoHoy","description":"Noticias de Las Grutas, San Antonio Oeste, Puerto del Este","potentialAction":{"@type":"SearchAction","target":"https://informativohoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/#primaryimage","url":"https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino.jpg","width":960,"height":720,"caption":"mar"},{"@type":"WebPage","@id":"https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/#webpage","url":"https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/","inLanguage":"es","name":"\u00c9poca de Migraci\u00f3n: piden no molestar a los ping\u00fcinos","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/#primaryimage"},"datePublished":"2020-02-15T06:31:36+00:00","dateModified":"2020-02-15T01:57:58+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"\u00c9poca de Migraci\u00f3n: piden no molestar a los ping\u00fcinos que descansan en las costas rionegrinas"},{"@type":["Person"],"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Comentario Época de Migración: piden no molestar a los pingüinos que descansan en las costas rionegrinas del feed" href="https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=55800' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fepoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fepoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas%2F&#038;format=xml" />
<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"510fbb3d83","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1581756183"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/amp/">

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/nacionales/",
                    "name": "Nacionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/",
                    "name": "Época de Migración: piden no molestar a los pingüinos que descansan en..."                                
                }
            }    
        ]
    }
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>


<style>
    
</style>
<style id="tdw-css-placeholder"></style> 
<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '229100111423451');
	  fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=229100111423451&ev=PageView&noscript=1"
	/></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-55800 single-format-standard unselectable epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">21.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
</div>
</div>
<div class="td_data_time">
Sábado 15 de febrero del 2020 </div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener noreferrer" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener noreferrer" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener noreferrer" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener noreferrer" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener noreferrer" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener noreferrer" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener noreferrer" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
<span class="td-visual-hidden">InformativoHoy</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<a href="http://www.lasgrutasbus.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/LG-BANNER-OK.gif" alt="Transporte Las Grutas" height="92" width="500" />
</a>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e47af17c162a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e47af17c162a"><script>var block_td_uid_2_5e47af17c162a = new tdBlock();
block_td_uid_2_5e47af17c162a.id = "td_uid_2_5e47af17c162a";
block_td_uid_2_5e47af17c162a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e47af17c162a_rand","tdc_css_class":"td_uid_2_5e47af17c162a_rand","tdc_css_class_style":"td_uid_2_5e47af17c162a_rand_style"}';
block_td_uid_2_5e47af17c162a.td_column_number = "3";
block_td_uid_2_5e47af17c162a.block_type = "td_block_mega_menu";
block_td_uid_2_5e47af17c162a.post_count = "5";
block_td_uid_2_5e47af17c162a.found_posts = "1497";
block_td_uid_2_5e47af17c162a.header_color = "";
block_td_uid_2_5e47af17c162a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e47af17c162a.max_num_pages = "300";
tdBlocksArray.push(block_td_uid_2_5e47af17c162a);
</script><div id=td_uid_2_5e47af17c162a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/inspecciones-laborales-en-temporada-mejoraron-los-indices-de-fiscalizacion/" rel="bookmark" class="td-image-wrap" title="Inspecciones laborales en temporada: mejoraron los índices de fiscalización"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="delegacion" title="Inspecciones laborales en temporada: mejoraron los índices de fiscalización" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/01/direccion-de-trabajo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/inspecciones-laborales-en-temporada-mejoraron-los-indices-de-fiscalizacion/" rel="bookmark" title="Inspecciones laborales en temporada: mejoraron los índices de fiscalización">Inspecciones laborales en temporada: mejoraron los índices de fiscalización</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/noale-reclamo-a-la-ministra-de-educacion-que-no-se-cierre-la-escuela-hogar-de-paileman/" rel="bookmark" class="td-image-wrap" title="Noale reclamó a la Ministra de Educación que no se cierre la Escuela Hogar de Pailemán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Noale reclamó a la Ministra de Educación que no se cierre la Escuela Hogar de Pailemán" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/noale-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/noale-reclamo-a-la-ministra-de-educacion-que-no-se-cierre-la-escuela-hogar-de-paileman/" rel="bookmark" title="Noale reclamó a la Ministra de Educación que no se cierre la Escuela Hogar de Pailemán">Noale reclamó a la Ministra de Educación que no se cierre&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-firmo-con-nacion-la-puesta-en-marcha-del-plan-argentina-contra-el-hambre/" rel="bookmark" class="td-image-wrap" title="Río Negro firmó con Nación la puesta en marcha del Plan Argentina Contra el Hambre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="hambre" title="Río Negro firmó con Nación la puesta en marcha del Plan Argentina Contra el Hambre" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/firma-arabela-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-firmo-con-nacion-la-puesta-en-marcha-del-plan-argentina-contra-el-hambre/" rel="bookmark" title="Río Negro firmó con Nación la puesta en marcha del Plan Argentina Contra el Hambre">Río Negro firmó con Nación la puesta en marcha del Plan&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/municipio-de-viedma-pidio-cese-de-la-pesca-artesanal-de-sao-en-caleta-de-los-loros/" rel="bookmark" class="td-image-wrap" title="Municipio de Viedma pidió cese de la pesca artesanal de SAO en Caleta de los Loros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="playa" title="Municipio de Viedma pidió cese de la pesca artesanal de SAO en Caleta de los Loros" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/playa-ruta-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/municipio-de-viedma-pidio-cese-de-la-pesca-artesanal-de-sao-en-caleta-de-los-loros/" rel="bookmark" title="Municipio de Viedma pidió cese de la pesca artesanal de SAO en Caleta de los Loros">Municipio de Viedma pidió cese de la pesca artesanal de SAO&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/repudian-represalia-contra-un-trabajador-de-sierra-paileman/" rel="bookmark" class="td-image-wrap" title=" Repudian represalia contra un trabajador de Sierra Paileman"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="luis" title=" Repudian represalia contra un trabajador de Sierra Paileman" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/01/noale-cayunao-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/repudian-represalia-contra-un-trabajador-de-sierra-paileman/" rel="bookmark" title=" Repudian represalia contra un trabajador de Sierra Paileman"> Repudian represalia contra un trabajador de Sierra Paileman</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e47af17c162a" data-td_block_id="td_uid_2_5e47af17c162a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e47af17c162a" data-td_block_id="td_uid_2_5e47af17c162a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e47af17d014c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e47af17d014c"><script>var block_td_uid_3_5e47af17d014c = new tdBlock();
block_td_uid_3_5e47af17d014c.id = "td_uid_3_5e47af17d014c";
block_td_uid_3_5e47af17d014c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e47af17d014c_rand","tdc_css_class":"td_uid_3_5e47af17d014c_rand","tdc_css_class_style":"td_uid_3_5e47af17d014c_rand_style"}';
block_td_uid_3_5e47af17d014c.td_column_number = "3";
block_td_uid_3_5e47af17d014c.block_type = "td_block_mega_menu";
block_td_uid_3_5e47af17d014c.post_count = "5";
block_td_uid_3_5e47af17d014c.found_posts = "2338";
block_td_uid_3_5e47af17d014c.header_color = "";
block_td_uid_3_5e47af17d014c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e47af17d014c.max_num_pages = "468";
tdBlocksArray.push(block_td_uid_3_5e47af17d014c);
</script><div id=td_uid_3_5e47af17d014c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/dia-del-guardavidas-en-las-grutas-emocion-por-el-retiro-de-tito-mazza-y-el-recuerdo-de-diego-suarez/" rel="bookmark" class="td-image-wrap" title="Día del Guardavidas en Las Grutas: emoción por el retiro de Tito Mazza y el recuerdo de Diego Suarez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cuerpo" title="Día del Guardavidas en Las Grutas: emoción por el retiro de Tito Mazza y el recuerdo de Diego Suarez" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/guardavidas-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/dia-del-guardavidas-en-las-grutas-emocion-por-el-retiro-de-tito-mazza-y-el-recuerdo-de-diego-suarez/" rel="bookmark" title="Día del Guardavidas en Las Grutas: emoción por el retiro de Tito Mazza y el recuerdo de Diego Suarez">Día del Guardavidas en Las Grutas: emoción por el retiro de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/comenzaran-a-trabajar-para-la-eliminacion-de-la-contaminacion-sonora-en-playas-de-las-grutas/" rel="bookmark" class="td-image-wrap" title="Comenzarán a trabajar para la eliminación de la contaminación sonora en playas de Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comenzarán a trabajar para la eliminación de la contaminación sonora en playas de Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/musica-playa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comenzaran-a-trabajar-para-la-eliminacion-de-la-contaminacion-sonora-en-playas-de-las-grutas/" rel="bookmark" title="Comenzarán a trabajar para la eliminación de la contaminación sonora en playas de Las Grutas">Comenzarán a trabajar para la eliminación de la contaminación sonora en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-municipio-de-san-antonio-autorizo-que-la-pesca-artesanal-opere-desde-la-zona-de-caleta-de-los-loros/" rel="bookmark" class="td-image-wrap" title="El municipio de San Antonio autorizó que la pesca artesanal opere desde la zona de Caleta de los Loros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El municipio de San Antonio autorizó que la pesca artesanal opere desde la zona de Caleta de los Loros" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/casadei-artesanal-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-municipio-de-san-antonio-autorizo-que-la-pesca-artesanal-opere-desde-la-zona-de-caleta-de-los-loros/" rel="bookmark" title="El municipio de San Antonio autorizó que la pesca artesanal opere desde la zona de Caleta de los Loros">El municipio de San Antonio autorizó que la pesca artesanal opere&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/bridi-muchos-de-la-pesca-artesanal-van-a-pedir-perdon-y-no-permiso/" rel="bookmark" class="td-image-wrap" title="Bridi “muchos de la pesca artesanal van a pedir perdón y no permiso”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="lancha" title="Bridi “muchos de la pesca artesanal van a pedir perdón y no permiso”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/pesca-artesanal-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/bridi-muchos-de-la-pesca-artesanal-van-a-pedir-perdon-y-no-permiso/" rel="bookmark" title="Bridi “muchos de la pesca artesanal van a pedir perdón y no permiso”">Bridi “muchos de la pesca artesanal van a pedir perdón y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/esmir-ocampo-el-estado-del-matadero-es-el-mismo-que-el-de-la-ciudad/" rel="bookmark" class="td-image-wrap" title="Esmir Ocampo: “El estado del matadero es el mismo que el de la ciudad”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="municipal" title="Esmir Ocampo: “El estado del matadero es el mismo que el de la ciudad”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/11/matadero-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/esmir-ocampo-el-estado-del-matadero-es-el-mismo-que-el-de-la-ciudad/" rel="bookmark" title="Esmir Ocampo: “El estado del matadero es el mismo que el de la ciudad”">Esmir Ocampo: “El estado del matadero es el mismo que el&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e47af17d014c" data-td_block_id="td_uid_3_5e47af17d014c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e47af17d014c" data-td_block_id="td_uid_3_5e47af17d014c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e47af17db29a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e47af17db29a"><script>var block_td_uid_4_5e47af17db29a = new tdBlock();
block_td_uid_4_5e47af17db29a.id = "td_uid_4_5e47af17db29a";
block_td_uid_4_5e47af17db29a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e47af17db29a_rand","tdc_css_class":"td_uid_4_5e47af17db29a_rand","tdc_css_class_style":"td_uid_4_5e47af17db29a_rand_style"}';
block_td_uid_4_5e47af17db29a.td_column_number = "3";
block_td_uid_4_5e47af17db29a.block_type = "td_block_mega_menu";
block_td_uid_4_5e47af17db29a.post_count = "5";
block_td_uid_4_5e47af17db29a.found_posts = "1032";
block_td_uid_4_5e47af17db29a.header_color = "";
block_td_uid_4_5e47af17db29a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e47af17db29a.max_num_pages = "207";
tdBlocksArray.push(block_td_uid_4_5e47af17db29a);
</script><div id=td_uid_4_5e47af17db29a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-con-el-porcentaje-mas-alto-de-alcotest-positivo-en-rio-negro/" rel="bookmark" class="td-image-wrap" title="Las Grutas con el porcentaje más alto de alcotest positivo en Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las Grutas con el porcentaje más alto de alcotest positivo en Río Negro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/control-alcotest-lg-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-con-el-porcentaje-mas-alto-de-alcotest-positivo-en-rio-negro/" rel="bookmark" title="Las Grutas con el porcentaje más alto de alcotest positivo en Río Negro">Las Grutas con el porcentaje más alto de alcotest positivo en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/piden-prision-efectiva-a-dos-hermanos-de-sao-por-robo-de-ganado/" rel="bookmark" class="td-image-wrap" title="Piden prisión efectiva a dos hermanos de SAO por robo de ganado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ladron" title="Piden prisión efectiva a dos hermanos de SAO por robo de ganado" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/IMG-20200211-WA0009-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/piden-prision-efectiva-a-dos-hermanos-de-sao-por-robo-de-ganado/" rel="bookmark" title="Piden prisión efectiva a dos hermanos de SAO por robo de ganado">Piden prisión efectiva a dos hermanos de SAO por robo de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/siete-anos-de-prision-exceso-de-legitima-defensa/" rel="bookmark" class="td-image-wrap" title="Siete años de prisión por cometer exceso de legitima defensa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="enlamem" title="Siete años de prisión por cometer exceso de legitima defensa" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/IMG-20200210-WA0023-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/siete-anos-de-prision-exceso-de-legitima-defensa/" rel="bookmark" title="Siete años de prisión por cometer exceso de legitima defensa">Siete años de prisión por cometer exceso de legitima defensa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/fue-condenado-a-cumplir-horas-comunitarias-por-calumniar-e-injuriar-en-redes-sociales/" rel="bookmark" class="td-image-wrap" title="Fue condenado a cumplir horas comunitarias por calumniar e injuriar en redes sociales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="redes" title="Fue condenado a cumplir horas comunitarias por calumniar e injuriar en redes sociales" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/09/facebook-espionaje-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/fue-condenado-a-cumplir-horas-comunitarias-por-calumniar-e-injuriar-en-redes-sociales/" rel="bookmark" title="Fue condenado a cumplir horas comunitarias por calumniar e injuriar en redes sociales">Fue condenado a cumplir horas comunitarias por calumniar e injuriar en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/causa-nico-gutierre-nosotros-entendemos-que-deben-ir-a-prision/" rel="bookmark" class="td-image-wrap" title="Causa Nico Gutierre “nosotros entendemos que deben ir a prisión”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Causa Nico Gutierre “nosotros entendemos que deben ir a prisión”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/juicio-cesura-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/causa-nico-gutierre-nosotros-entendemos-que-deben-ir-a-prision/" rel="bookmark" title="Causa Nico Gutierre “nosotros entendemos que deben ir a prisión”">Causa Nico Gutierre “nosotros entendemos que deben ir a prisión”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e47af17db29a" data-td_block_id="td_uid_4_5e47af17db29a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e47af17db29a" data-td_block_id="td_uid_4_5e47af17db29a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e47af17e1de6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e47af17e1de6"><script>var block_td_uid_5_5e47af17e1de6 = new tdBlock();
block_td_uid_5_5e47af17e1de6.id = "td_uid_5_5e47af17e1de6";
block_td_uid_5_5e47af17e1de6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e47af17e1de6_rand","tdc_css_class":"td_uid_5_5e47af17e1de6_rand","tdc_css_class_style":"td_uid_5_5e47af17e1de6_rand_style"}';
block_td_uid_5_5e47af17e1de6.td_column_number = "3";
block_td_uid_5_5e47af17e1de6.block_type = "td_block_mega_menu";
block_td_uid_5_5e47af17e1de6.post_count = "5";
block_td_uid_5_5e47af17e1de6.found_posts = "767";
block_td_uid_5_5e47af17e1de6.header_color = "";
block_td_uid_5_5e47af17e1de6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e47af17e1de6.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_5_5e47af17e1de6);
</script><div id=td_uid_5_5e47af17e1de6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-grutense-tomas-porra-convocado-a-la-seleccion-nacional-sub17/" rel="bookmark" class="td-image-wrap" title="El grutense Tomás Porra convocado a la Selección Nacional sub17"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tomas" title="El grutense Tomás Porra convocado a la Selección Nacional sub17" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/03/tomas-porra-3-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-grutense-tomas-porra-convocado-a-la-seleccion-nacional-sub17/" rel="bookmark" title="El grutense Tomás Porra convocado a la Selección Nacional sub17">El grutense Tomás Porra convocado a la Selección Nacional sub17</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/marcelo-yela-aquiles-declarado-deportista-destacado-de-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Marcelo &#8220;yela&#8221; Aquiles, declarado deportista destacado de San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marcelo &#8220;yela&#8221; Aquiles, declarado deportista destacado de San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/Marcelo-Aquiles-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/marcelo-yela-aquiles-declarado-deportista-destacado-de-san-antonio-oeste/" rel="bookmark" title="Marcelo &#8220;yela&#8221; Aquiles, declarado deportista destacado de San Antonio Oeste">Marcelo &#8220;yela&#8221; Aquiles, declarado deportista destacado de San Antonio Oeste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/deportivo-las-grutas-derroto-a-los-menucos-y-es-finalista/" rel="bookmark" class="td-image-wrap" title="Deportivo Las Grutas derrotó a Los Menucos y es finalista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deportivo Las Grutas derrotó a Los Menucos y es finalista" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/las-grutas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/deportivo-las-grutas-derroto-a-los-menucos-y-es-finalista/" rel="bookmark" title="Deportivo Las Grutas derrotó a Los Menucos y es finalista">Deportivo Las Grutas derrotó a Los Menucos y es finalista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/arqueros-de-las-grutas-iniciaron-su-participacion-en-torneos-regionales/" rel="bookmark" class="td-image-wrap" title="Arqueros de Las Grutas iniciaron su participación en torneos regionales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arqueros de Las Grutas iniciaron su participación en torneos regionales" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/arquero-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/arqueros-de-las-grutas-iniciaron-su-participacion-en-torneos-regionales/" rel="bookmark" title="Arqueros de Las Grutas iniciaron su participación en torneos regionales">Arqueros de Las Grutas iniciaron su participación en torneos regionales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/incrementaron-los-montos-para-el-uso-del-natatorio-municipal/" rel="bookmark" class="td-image-wrap" title="Incrementaron los montos para el uso del natatorio municipal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pileta" title="Incrementaron los montos para el uso del natatorio municipal" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/08/natatorio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/incrementaron-los-montos-para-el-uso-del-natatorio-municipal/" rel="bookmark" title="Incrementaron los montos para el uso del natatorio municipal">Incrementaron los montos para el uso del natatorio municipal</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e47af17e1de6" data-td_block_id="td_uid_5_5e47af17e1de6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e47af17e1de6" data-td_block_id="td_uid_5_5e47af17e1de6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e47af17e8a9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e47af17e8a9c"><script>var block_td_uid_6_5e47af17e8a9c = new tdBlock();
block_td_uid_6_5e47af17e8a9c.id = "td_uid_6_5e47af17e8a9c";
block_td_uid_6_5e47af17e8a9c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e47af17e8a9c_rand","tdc_css_class":"td_uid_6_5e47af17e8a9c_rand","tdc_css_class_style":"td_uid_6_5e47af17e8a9c_rand_style"}';
block_td_uid_6_5e47af17e8a9c.td_column_number = "3";
block_td_uid_6_5e47af17e8a9c.block_type = "td_block_mega_menu";
block_td_uid_6_5e47af17e8a9c.post_count = "5";
block_td_uid_6_5e47af17e8a9c.found_posts = "539";
block_td_uid_6_5e47af17e8a9c.header_color = "";
block_td_uid_6_5e47af17e8a9c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e47af17e8a9c.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_6_5e47af17e8a9c);
</script><div id=td_uid_6_5e47af17e8a9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-tendra-un-observatorio-astronomico-permanente/" rel="bookmark" class="td-image-wrap" title="Las Grutas tendrá un observatorio astronómico permanente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las Grutas tendrá un observatorio astronómico permanente" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/observatorio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-tendra-un-observatorio-astronomico-permanente/" rel="bookmark" title="Las Grutas tendrá un observatorio astronómico permanente">Las Grutas tendrá un observatorio astronómico permanente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-tiene-su-primer-punto-solar-en-la-primera-bajada/" rel="bookmark" class="td-image-wrap" title="Las Grutas tiene su primer punto solar en la primera bajada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mate" title="Las Grutas tiene su primer punto solar en la primera bajada" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/punto-solar-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-tiene-su-primer-punto-solar-en-la-primera-bajada/" rel="bookmark" title="Las Grutas tiene su primer punto solar en la primera bajada">Las Grutas tiene su primer punto solar en la primera bajada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/mal-clima-sitios-en-san-antonio-oeste-las-grutas-y-sae-para-visitar-en-vacaciones/" rel="bookmark" class="td-image-wrap" title="Mal clima: sitios en San Antonio Oeste, Las Grutas y SAE para visitar en vacaciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="casa" title="Mal clima: sitios en San Antonio Oeste, Las Grutas y SAE para visitar en vacaciones" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/01/museo-jacoba-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/mal-clima-sitios-en-san-antonio-oeste-las-grutas-y-sae-para-visitar-en-vacaciones/" rel="bookmark" title="Mal clima: sitios en San Antonio Oeste, Las Grutas y SAE para visitar en vacaciones">Mal clima: sitios en San Antonio Oeste, Las Grutas y SAE&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/afectan-otro-terreno-fiscal-al-emprotur-para-oficina-turistica/" rel="bookmark" class="td-image-wrap" title="Afectan otro terreno fiscal al EMPROTUR para oficina turística"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="norte" title="Afectan otro terreno fiscal al EMPROTUR para oficina turística" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/04/acceso-rotonda-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/afectan-otro-terreno-fiscal-al-emprotur-para-oficina-turistica/" rel="bookmark" title="Afectan otro terreno fiscal al EMPROTUR para oficina turística">Afectan otro terreno fiscal al EMPROTUR para oficina turística</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/un-comienzo-turistico-extraordinario/" rel="bookmark" class="td-image-wrap" title="&#8220;Un comienzo turístico extraordinario&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mucha" title="&#8220;Un comienzo turístico extraordinario&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/10/playa-quinta-a-cuarta-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/un-comienzo-turistico-extraordinario/" rel="bookmark" title="&#8220;Un comienzo turístico extraordinario&#8221;">&#8220;Un comienzo turístico extraordinario&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e47af17e8a9c" data-td_block_id="td_uid_6_5e47af17e8a9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e47af17e8a9c" data-td_block_id="td_uid_6_5e47af17e8a9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e47af17ee9e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e47af17ee9e2"><script>var block_td_uid_7_5e47af17ee9e2 = new tdBlock();
block_td_uid_7_5e47af17ee9e2.id = "td_uid_7_5e47af17ee9e2";
block_td_uid_7_5e47af17ee9e2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e47af17ee9e2_rand","tdc_css_class":"td_uid_7_5e47af17ee9e2_rand","tdc_css_class_style":"td_uid_7_5e47af17ee9e2_rand_style"}';
block_td_uid_7_5e47af17ee9e2.td_column_number = "3";
block_td_uid_7_5e47af17ee9e2.block_type = "td_block_mega_menu";
block_td_uid_7_5e47af17ee9e2.post_count = "5";
block_td_uid_7_5e47af17ee9e2.found_posts = "710";
block_td_uid_7_5e47af17ee9e2.header_color = "";
block_td_uid_7_5e47af17ee9e2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e47af17ee9e2.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_7_5e47af17ee9e2);
</script><div id=td_uid_7_5e47af17ee9e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/con-amor-y-solidaridad-se-va-consolidando-el-amoblamiento-de-la-casa-fraternidad-del-centro-de-jubilados/" rel="bookmark" class="td-image-wrap" title="Con amor y solidaridad se va consolidando el amoblamiento de la “Casa Fraternidad” del Centro de Jubilados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cocina" title="Con amor y solidaridad se va consolidando el amoblamiento de la “Casa Fraternidad” del Centro de Jubilados" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/casa-jubilado-4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/con-amor-y-solidaridad-se-va-consolidando-el-amoblamiento-de-la-casa-fraternidad-del-centro-de-jubilados/" rel="bookmark" title="Con amor y solidaridad se va consolidando el amoblamiento de la “Casa Fraternidad” del Centro de Jubilados">Con amor y solidaridad se va consolidando el amoblamiento de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/soldados-movilizados-por-malvinas-residentes-de-san-antonio-fueron-reconocidos-por-el-deliberante/" rel="bookmark" class="td-image-wrap" title="Soldados movilizados por Malvinas residentes de San Antonio fueron reconocidos por el Deliberante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="soldados" title="Soldados movilizados por Malvinas residentes de San Antonio fueron reconocidos por el Deliberante" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/movilizados-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/soldados-movilizados-por-malvinas-residentes-de-san-antonio-fueron-reconocidos-por-el-deliberante/" rel="bookmark" title="Soldados movilizados por Malvinas residentes de San Antonio fueron reconocidos por el Deliberante">Soldados movilizados por Malvinas residentes de San Antonio fueron reconocidos por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/crearan-un-consejo-para-el-cultivo-y-uso-de-cannabis-medicinal-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Crearán un Consejo para el cultivo y uso de cannabis medicinal en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="marihuana" title="Crearán un Consejo para el cultivo y uso de cannabis medicinal en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/03/canabis-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/crearan-un-consejo-para-el-cultivo-y-uso-de-cannabis-medicinal-en-san-antonio-oeste/" rel="bookmark" title="Crearán un Consejo para el cultivo y uso de cannabis medicinal en San Antonio Oeste">Crearán un Consejo para el cultivo y uso de cannabis medicinal&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-buscan-reorganizar-la-comision-del-club-hipico/" rel="bookmark" class="td-image-wrap" title="SAO: buscan reorganizar la comisión del Club Hípico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="club" title="SAO: buscan reorganizar la comisión del Club Hípico" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/saoreconstrucc-hipico-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-buscan-reorganizar-la-comision-del-club-hipico/" rel="bookmark" title="SAO: buscan reorganizar la comisión del Club Hípico">SAO: buscan reorganizar la comisión del Club Hípico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/anuncio-denuncia-sabemos-cual-es-nuestra-tarea-pastoral/" rel="bookmark" class="td-image-wrap" title="Anuncio &#8211; Denuncia… sabemos cuál es nuestra tarea pastoral."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="firma" title="Anuncio &#8211; Denuncia… sabemos cuál es nuestra tarea pastoral." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/fimado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/anuncio-denuncia-sabemos-cual-es-nuestra-tarea-pastoral/" rel="bookmark" title="Anuncio &#8211; Denuncia… sabemos cuál es nuestra tarea pastoral.">Anuncio &#8211; Denuncia… sabemos cuál es nuestra tarea pastoral.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e47af17ee9e2" data-td_block_id="td_uid_7_5e47af17ee9e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e47af17ee9e2" data-td_block_id="td_uid_7_5e47af17ee9e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e47af1805847_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e47af1805847"><script>var block_td_uid_8_5e47af1805847 = new tdBlock();
block_td_uid_8_5e47af1805847.id = "td_uid_8_5e47af1805847";
block_td_uid_8_5e47af1805847.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e47af1805847_rand","tdc_css_class":"td_uid_8_5e47af1805847_rand","tdc_css_class_style":"td_uid_8_5e47af1805847_rand_style"}';
block_td_uid_8_5e47af1805847.td_column_number = "3";
block_td_uid_8_5e47af1805847.block_type = "td_block_mega_menu";
block_td_uid_8_5e47af1805847.post_count = "5";
block_td_uid_8_5e47af1805847.found_posts = "296";
block_td_uid_8_5e47af1805847.header_color = "";
block_td_uid_8_5e47af1805847.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e47af1805847.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_8_5e47af1805847);
</script><div id=td_uid_8_5e47af1805847 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/realizaran-campana-de-donacion-de-sangre-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="Realizarán Campaña de Donación de Sangre en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sacar" title="Realizarán Campaña de Donación de Sangre en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/07/Donacion_Sangre-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/realizaran-campana-de-donacion-de-sangre-en-las-grutas/" rel="bookmark" title="Realizarán Campaña de Donación de Sangre en Las Grutas">Realizarán Campaña de Donación de Sangre en Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-activo-el-protocolo-de-actuacion-y-vigilancia-por-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Río Negro activó el protocolo de actuación y vigilancia por el Coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Río Negro activó el protocolo de actuación y vigilancia por el Coronavirus" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/coronavirus-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/rio-negro-activo-el-protocolo-de-actuacion-y-vigilancia-por-el-coronavirus/" rel="bookmark" title="Río Negro activó el protocolo de actuación y vigilancia por el Coronavirus">Río Negro activó el protocolo de actuación y vigilancia por el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/coronavirus-rio-negro-unifica-criterios-con-nacion/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Río Negro unifica criterios con Nación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="virus" title="Coronavirus: Río Negro unifica criterios con Nación" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/01/barbijos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/coronavirus-rio-negro-unifica-criterios-con-nacion/" rel="bookmark" title="Coronavirus: Río Negro unifica criterios con Nación">Coronavirus: Río Negro unifica criterios con Nación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/comienza-la-campana-de-prevencion-del-cancer-colorrectal-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Comienza la campaña de prevención del Cáncer colorrectal en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="test" title="Comienza la campaña de prevención del Cáncer colorrectal en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/01/colonorecatl-2-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/comienza-la-campana-de-prevencion-del-cancer-colorrectal-en-san-antonio-oeste/" rel="bookmark" title="Comienza la campaña de prevención del Cáncer colorrectal en San Antonio Oeste">Comienza la campaña de prevención del Cáncer colorrectal en San Antonio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-reiteran-recomendaciones-para-prevenir-el-sindrome-uremico-hemolitico/" rel="bookmark" class="td-image-wrap" title="Ante el primer caso de SUH en San Antonio Oeste, solicitan cuidado con el consumo de alimentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nosocomio" title="Ante el primer caso de SUH en San Antonio Oeste, solicitan cuidado con el consumo de alimentos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/02/hospital-sao-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/se-reiteran-recomendaciones-para-prevenir-el-sindrome-uremico-hemolitico/" rel="bookmark" title="Ante el primer caso de SUH en San Antonio Oeste, solicitan cuidado con el consumo de alimentos">Ante el primer caso de SUH en San Antonio Oeste, solicitan&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e47af1805847" data-td_block_id="td_uid_8_5e47af1805847"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e47af1805847" data-td_block_id="td_uid_8_5e47af1805847"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://informativohoy.com.ar/category/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Época de Migración: piden no molestar a los pingüinos que descansan en...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-55800" class="post-55800 post type-post status-publish format-standard has-post-thumbnail category-nacionales category-ultimas-noticias tag-informativohoy tag-puertodeleste" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/nacionales/">Nacionales</a></li><li class="entry-category"><a href="https://informativohoy.com.ar/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Época de Migración: piden no molestar a los pingüinos que descansan en las costas rionegrinas</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-15T00:31:36-03:00">15 febrero, 2020</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fepoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%89poca+de+Migraci%C3%B3n%3A+piden+no+molestar+a+los+ping%C3%BCinos+que+descansan+en+las+costas+rionegrinas&url=https%3A%2F%2Finformativohoy.com.ar%2Fepoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Época de Migración: piden no molestar a los pingüinos que descansan en las costas rionegrinas %0A%0A https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
 <div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino-696x522.jpg" srcset="https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino-696x522.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino-300x225.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino-768x576.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino-80x60.jpg 80w, https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino-265x198.jpg 265w, https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino-560x420.jpg 560w, https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="mar" title="pinguino" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5e47af18107a8_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/Universidad-Siglo-XXI.gif">
<br>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif"></div><p>Así lo señalan desde la secretaría de ambiente provincial “nací en las costas de Río Negro y otros amigos lo hicieron en colonias más al sur del país. Te quiero contar que comienza mi época de Migración&#8230; y como soy pequeño estoy aprendiendo a nadar, es tiempo que aprenda a buscar mi comida en el mar. Mis padres adultos que están terminando de mudar su plumaje muy pronto van a dejar sus playas para migrar al norte y pasar el año en mar abierto”.</p>
<p>-Te cuento que si salgo a la costa es porque quiero descansar o tengo frío, no intentes devolverme al agua, estoy muy tranquilo como estoy.</p>
<p><img class="size-full wp-image-35449 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2.gif" alt="inn" width="700" height="120" /></p>
<p>-¿Sabías que a veces algunos nos enfermamos y podríamos contagiarte de algún virus, bacteria o parásito? por eso te tenés que mantener alejado vos y tu mascota, también para nuestra seguridad.</p>
<p>&#8211; Los pingüinos que nacen más tarde generalmente son más pequeños y les cuesta enfrentar las tormentas de fines de febrero que nos debilitan, por eso no todos en nuestro primer viaje logran sobrevivir&#8230;. entonces seremos alimento para los carroñeros como gaviotas, petreles, jotes, peces y cangrejos.</p>
<p><img class="size-full wp-image-28359 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" alt="" width="1555" height="310" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg 1555w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-300x60.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-768x153.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1024x204.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-696x139.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1068x213.jpg 1068w" sizes="(max-width: 1555px) 100vw, 1555px" /></p>
<p><strong>¿Qué hacer?</strong></p>
<p>-Avisar inmediatamente a los Guardas Ambientales: cel. 02934-15412121 (24 hs) o a las instituciones autorizadas: Secretaría de Ambiente, Desarrollo Sustentable y Cambio Climático de Río Negro, Centro Administrativo SAO: 02934- 430082 (8:00 a 14:00 hs)</p>
<p>-Los guardias ambientales reciben muchos llamados por día para rescates de fauna silvestre y sólo disponen de un (1) vehículo para Península Villarino, San Antonio Oeste y Las Grutas. Por eso se agradece la colaboración de Instituciones y vecinos.</p>
<p><img class="size-full wp-image-55802 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino2.jpg" alt="" width="754" height="960" srcset="https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino2.jpg 754w, https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino2-236x300.jpg 236w, https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino2-696x886.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino2-330x420.jpg 330w" sizes="(max-width: 754px) 100vw, 754px" /></p>
<p><img class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="55800" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="55800" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="55800" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="55800" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="55800" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_5e47af1810a25_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
 <footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/puertodeleste/">PuertodelEste</a></li></ul> </div>
<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<br />
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/" data-width="auto" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fepoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%89poca+de+Migraci%C3%B3n%3A+piden+no+molestar+a+los+ping%C3%BCinos+que+descansan+en+las+costas+rionegrinas&url=https%3A%2F%2Finformativohoy.com.ar%2Fepoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Época de Migración: piden no molestar a los pingüinos que descansan en las costas rionegrinas %0A%0A https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/este-fin-de-semana-la-feria-artesanal-de-las-grutas-cumple-sus-44-anos-los-festeja-con-talleres-y-radio-abierta/">Este fin de semana la feria artesanal de Las Grutas cumple sus 44 años, los festeja con talleres y radio abierta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/repudian-accionar-policial-contra-un-artista-callejaro/">Repudian accionar policial contra un artista callejaro</a></div></div></div> <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-02-15T00:31:36-03:00"><meta itemprop="dateModified" content="2020-02-14T22:57:58-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/epoca-de-migracion-piden-no-molestar-a-los-pinguinos-que-descansan-en-las-costas-rionegrinas/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="InformativoHoy"></span><meta itemprop="headline " content="Época de Migración: piden no molestar a los pingüinos que descansan en las costas rionegrinas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2020/02/pinguino.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_11_5e47af18121a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5e47af18121a4"><script>var block_td_uid_11_5e47af18121a4 = new tdBlock();
block_td_uid_11_5e47af18121a4.id = "td_uid_11_5e47af18121a4";
block_td_uid_11_5e47af18121a4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5e47af18121a4_rand","td_column_number":3,"live_filter_cur_post_id":55800,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5e47af18121a4_rand","tdc_css_class_style":"td_uid_11_5e47af18121a4_rand_style"}';
block_td_uid_11_5e47af18121a4.td_column_number = "3";
block_td_uid_11_5e47af18121a4.block_type = "td_block_related_posts";
block_td_uid_11_5e47af18121a4.post_count = "3";
block_td_uid_11_5e47af18121a4.found_posts = "8512";
block_td_uid_11_5e47af18121a4.header_color = "";
block_td_uid_11_5e47af18121a4.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e47af18121a4.max_num_pages = "2838";
tdBlocksArray.push(block_td_uid_11_5e47af18121a4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5e47af183d147" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5e47af18121a4" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_5e47af183d14d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5e47af18121a4" href="#">Más del autor</a></h4><div id=td_uid_11_5e47af18121a4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/repudian-accionar-policial-contra-un-artista-callejaro/" rel="bookmark" class="td-image-wrap" title="Repudian accionar policial contra un artista callejaro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Repudian accionar policial contra un artista callejaro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/artista-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/repudian-accionar-policial-contra-un-artista-callejaro/" rel="bookmark" title="Repudian accionar policial contra un artista callejaro">Repudian accionar policial contra un artista callejaro</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/pesca-artesanal-concejales-del-oficialismo-y-la-oposicion-acompanaron-el-anuncio-de-casadei/" rel="bookmark" class="td-image-wrap" title="Pesca Artesanal: concejales del oficialismo y la oposición acompañaron el anuncio de Casadei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pesca Artesanal: concejales del oficialismo y la oposición acompañaron el anuncio de Casadei" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/Anuncio-artesanales-3-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/pesca-artesanal-concejales-del-oficialismo-y-la-oposicion-acompanaron-el-anuncio-de-casadei/" rel="bookmark" title="Pesca Artesanal: concejales del oficialismo y la oposición acompañaron el anuncio de Casadei">Pesca Artesanal: concejales del oficialismo y la oposición acompañaron el anuncio de Casadei</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/con-amor-y-solidaridad-se-va-consolidando-el-amoblamiento-de-la-casa-fraternidad-del-centro-de-jubilados/" rel="bookmark" class="td-image-wrap" title="Con amor y solidaridad se va consolidando el amoblamiento de la “Casa Fraternidad” del Centro de Jubilados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cocina" title="Con amor y solidaridad se va consolidando el amoblamiento de la “Casa Fraternidad” del Centro de Jubilados" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2020/02/casa-jubilado-4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/con-amor-y-solidaridad-se-va-consolidando-el-amoblamiento-de-la-casa-fraternidad-del-centro-de-jubilados/" rel="bookmark" title="Con amor y solidaridad se va consolidando el amoblamiento de la “Casa Fraternidad” del Centro de Jubilados">Con amor y solidaridad se va consolidando el amoblamiento de la “Casa Fraternidad” del Centro de Jubilados</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e47af18121a4" data-td_block_id="td_uid_11_5e47af18121a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5e47af18121a4" data-td_block_id="td_uid_11_5e47af18121a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_14_5e47af183f88a_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5e47af183f88a"><div class="td-block-title-wrap"></div><div id=td_uid_14_5e47af183f88a class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
<div class="td-weather-condition">cielo claro</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_5e47af183f88a"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_5e47af183f88a">
<input id="td_uid_14_5e47af183f88a" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_14_5e47af183f88a"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_14_5e47af183f88a">
<span class="td-big-degrees">21.2</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">21.2</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">21.2</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">52 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">4.7kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-0">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Dom</div>
<div class="td-day-degrees">
<span class="td-degrees-1">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Lun</div>
<div class="td-day-degrees">
<span class="td-degrees-2">20</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Mar</div>
<div class="td-day-degrees">
<span class="td-degrees-3">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Mié</div>
<div class="td-day-degrees">
<span class="td-degrees-4">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_5e47af183f955_rand td_block_template_1"><a href="https://youtu.be/k-FjGr5TYdg" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/02/RN-Celular300x370px.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/01/grafica-pago-anual.jpeg">
</a>
<br />
<a href="https://www.horizonte.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/08/APP_380x220.gif">
</a>
<br />
<a href="https://www.facebook.com/El-Sol-supermercado-564780370360477/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/01/sol-2-simple.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/casaderepuestos.gif">
<br />
<a href="http://nuevageneracion.edu.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/04/banner-2018-15años.gif">
</a>
<br />
<a href="http://www.ubp.edu.ar/?s=san+antonio+oeste" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/12/blaspascal.png">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/10/vision4.gif">
<br />
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif">
</a>
<br />
<a href="https://www.facebook.com/casinodelriolasgrutas/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/12/Placa-Refrescate-01.jpg">
</a>
<br />
<a href="https://www.facebook.com/CoreActivaCIKYR" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/07/core-activa.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/09/turco-quiniela.gif">
<br />
<a href="https://www.facebook.com/mirinconlg/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/08/ARTDECOone.gif">
<br />
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/12/playa-serena.jpeg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/05/kissmar-2017.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/07/waiman-tricota.gif">
</a>
<br />
<a href="https://http://www.turismopatagonico.com/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-27-at-20.56.37.jpeg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif"></div> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2934-412069 - <span class="__cf_email__" data-cfemail="61080f070e21080f070e130c001508170e090e184f020e0c4f0013">[email&#160;protected]</span> </div>
</div>
</div>
</div>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>

<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[21.199999999999999289457264239899814128875732421875,70.2000000000000028421709430404007434844970703125],"today_humidity":52,"today_wind_speed":[4.70000000000000017763568394002504646778106689453125,2.899999999999999911182158029987476766109466552734375],"today_min":[21.199999999999999289457264239899814128875732421875,70.2000000000000028421709430404007434844970703125],"today_max":[21.199999999999999289457264239899814128875732421875,70.2000000000000028421709430404007434844970703125],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1581746400,"day_name":"S\u00e1b","day_temp":[28,82],"owm_day_index":0},{"timestamp":1581811200,"day_name":"Dom","day_temp":[26,80],"owm_day_index":6},{"timestamp":1581897600,"day_name":"Lun","day_temp":[20,69],"owm_day_index":14},{"timestamp":1581984000,"day_name":"Mar","day_temp":[25,77],"owm_day_index":22},{"timestamp":1582070400,"day_name":"Mi\u00e9","day_temp":[25,77],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_5e47af183f88a","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[21.199999999999999289457264239899814128875732421875,70.2000000000000028421709430404007434844970703125],"today_humidity":52,"today_wind_speed":[4.70000000000000017763568394002504646778106689453125,2.899999999999999911182158029987476766109466552734375],"today_min":[21.199999999999999289457264239899814128875732421875,70.2000000000000028421709430404007434844970703125],"today_max":[21.199999999999999289457264239899814128875732421875,70.2000000000000028421709430404007434844970703125],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1581746400,"day_name":"S\u00e1b","day_temp":[28,82],"owm_day_index":0},{"timestamp":1581811200,"day_name":"Dom","day_temp":[26,80],"owm_day_index":6},{"timestamp":1581897600,"day_name":"Lun","day_temp":[20,69],"owm_day_index":14},{"timestamp":1581984000,"day_name":"Mar","day_temp":[25,77],"owm_day_index":22},{"timestamp":1582070400,"day_name":"Mi\u00e9","day_temp":[25,77],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e47af1841666"></textarea>
<div id="td_live_css_uid_1_5e47af1841666" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e47af1841666');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e47af1841666");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>