<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Informativo Hoy - Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</title>

<meta property="fb:app_id" content="138340170237081" />

<meta property="og:url" content="https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="InformativoHoy.com.ar | Diario digital pionero de San Antonio Oeste, Las Grutas y El Puerto del Este">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/07/convenio-fauna.jpg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<link rel="canonical" href="https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Promueven que personas con discapacidad puedan disfrutar de la fauna marítima - InformativoHoy" />
<meta property="og:description" content="La Legislatura de Río Negro y la fundación Nexos firmaron hoy un convenio marco de cooperación que facilicitará la conexión de las personas con discapacidad con el&nbsp; universo de la fauna marítima, en el golfo San Matías. El acuerdo fue refrendado por el vicegobernador Pedro Pesatti y el titular de la entidad Víctor Manuel Cerda." />
<meta property="og:url" content="https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:publisher" content="https://www.facebook.com/informativo.hoy/" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="PuertodelEste" />
<meta property="article:section" content="Turismo" />
<meta property="article:published_time" content="2018-07-09T05:01:15-03:00" />
<meta property="article:modified_time" content="2018-07-08T14:05:36-03:00" />
<meta property="og:updated_time" content="2018-07-08T14:05:36-03:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/07/convenio-fauna.jpg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2018/07/convenio-fauna.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Legislatura de Río Negro y la fundación Nexos firmaron hoy un convenio marco de cooperación que facilicitará la conexión de las personas con discapacidad con el&nbsp; universo de la fauna marítima, en el golfo San Matías. El acuerdo fue refrendado por el vicegobernador Pedro Pesatti y el titular de la entidad Víctor Manuel Cerda." />
<meta name="twitter:title" content="Promueven que personas con discapacidad puedan disfrutar de la fauna marítima - InformativoHoy" />
<meta name="twitter:site" content="@Informativohoy" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/07/convenio-fauna.jpg" />
<meta name="twitter:creator" content="@Informativohoy" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Promueven que personas con discapacidad puedan disfrutar de la fauna marítima RSS de los comentarios" href="https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://informativohoy.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=35290' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fpromueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fpromueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima%2F&#038;format=xml" />
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '69ae91cac1';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://informativohoy.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//informativohoy.com.ar/?wordfence_lh=1&hid=AF508583FAD96A037F24800935280101');
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://informativohoy.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '893daf06-e7d8-4e6c-b055-81d02f49fddf';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ahora vas a estar actualizado con las últimas noticias";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1531138389"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/amp/">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/informativohoy.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    


/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-35290 single-format-standard promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CERRAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">lunes, julio 9, 2018</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30846"><a target="_blank" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div align="right">
<div id="TT_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"></script>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
<a itemprop="url" class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5b435155e0805 = new tdBlock();
block_td_uid_1_5b435155e0805.id = "td_uid_1_5b435155e0805";
block_td_uid_1_5b435155e0805.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1179370470 td_uid_1_5b435155e0805_rand"}';
block_td_uid_1_5b435155e0805.td_column_number = "3";
block_td_uid_1_5b435155e0805.block_type = "td_block_mega_menu";
block_td_uid_1_5b435155e0805.post_count = "5";
block_td_uid_1_5b435155e0805.found_posts = "776";
block_td_uid_1_5b435155e0805.header_color = "";
block_td_uid_1_5b435155e0805.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b435155e0805.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_1_5b435155e0805);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1179370470 td_uid_1_5b435155e0805_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5b435155e0805 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/editorial-dinamismo/" rel="bookmark" title="Editorial: dinamismo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/cambio-personas-218x150.jpg" alt="" title="Editorial: dinamismo" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/editorial-dinamismo/" rel="bookmark" title="Editorial: dinamismo">Editorial: dinamismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-vice-pedro-pesatti-ratifico-su-intencion-de-ir-por-la-gobernacion/" rel="bookmark" title="El vice Pedro Pesatti ratificó su intención de ir por la gobernación"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/02/pessatti-pedro-218x150.jpg" alt="" title="El vice Pedro Pesatti ratificó su intención de ir por la gobernación" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-vice-pedro-pesatti-ratifico-su-intencion-de-ir-por-la-gobernacion/" rel="bookmark" title="El vice Pedro Pesatti ratificó su intención de ir por la gobernación">El vice Pedro Pesatti ratificó su intención de ir por la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/donacion-de-organos-como-se-aplicara-la-ley-justina-en-rio-negro/" rel="bookmark" title="Donación de órganos: cómo se aplicará la Ley Justina en Río Negro "><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/ablacion-218x150.jpg" alt="" title="Donación de órganos: cómo se aplicará la Ley Justina en Río Negro " /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/donacion-de-organos-como-se-aplicara-la-ley-justina-en-rio-negro/" rel="bookmark" title="Donación de órganos: cómo se aplicará la Ley Justina en Río Negro ">Donación de órganos: cómo se aplicará la Ley Justina en Río&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/iud-reclamo-los-fondos-que-nacion-le-debe-a-la-universidad-del-comahue/" rel="bookmark" title="Iud reclamó los fondos que nación le debe a la Universidad del Comahue"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/05/iud-ja-218x150.jpg" alt="" title="Iud reclamó los fondos que nación le debe a la Universidad del Comahue" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/iud-reclamo-los-fondos-que-nacion-le-debe-a-la-universidad-del-comahue/" rel="bookmark" title="Iud reclamó los fondos que nación le debe a la Universidad del Comahue">Iud reclamó los fondos que nación le debe a la Universidad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-sao-universidad-xabre-las-inscripciones-2018/" rel="bookmark" title="En SAO, Universidad Siglo 21 continúa con las inscripciones 2018"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/siglo-XXI-218x150.jpg" alt="" title="En SAO, Universidad Siglo 21 continúa con las inscripciones 2018" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/en-sao-universidad-xabre-las-inscripciones-2018/" rel="bookmark" title="En SAO, Universidad Siglo 21 continúa con las inscripciones 2018">En SAO, Universidad Siglo 21 continúa con las inscripciones 2018</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b435155e0805" data-td_block_id="td_uid_1_5b435155e0805"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b435155e0805" data-td_block_id="td_uid_1_5b435155e0805"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5b435155e3843 = new tdBlock();
block_td_uid_2_5b435155e3843.id = "td_uid_2_5b435155e3843";
block_td_uid_2_5b435155e3843.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_303805218 td_uid_2_5b435155e3843_rand"}';
block_td_uid_2_5b435155e3843.td_column_number = "3";
block_td_uid_2_5b435155e3843.block_type = "td_block_mega_menu";
block_td_uid_2_5b435155e3843.post_count = "5";
block_td_uid_2_5b435155e3843.found_posts = "2009";
block_td_uid_2_5b435155e3843.header_color = "";
block_td_uid_2_5b435155e3843.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b435155e3843.max_num_pages = "402";
tdBlocksArray.push(block_td_uid_2_5b435155e3843);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_5b435155e3843_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5b435155e3843 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-el-ejido-sanantoniense-las-viviendas-deberan-contar-con-detector-de-monoxido-de-carbono/" rel="bookmark" title="En el ejido sanantoniense las viviendas deberán contar con detector de Monóxido de Carbono"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/Railef-y-Mirano-218x150.jpg" alt="" title="En el ejido sanantoniense las viviendas deberán contar con detector de Monóxido de Carbono" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/en-el-ejido-sanantoniense-las-viviendas-deberan-contar-con-detector-de-monoxido-de-carbono/" rel="bookmark" title="En el ejido sanantoniense las viviendas deberán contar con detector de Monóxido de Carbono">En el ejido sanantoniense las viviendas deberán contar con detector de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/nacion-no-envia-los-fondos-y-podrian-cerrar-la-universidad-del-comahue/" rel="bookmark" title="Nación no envía los fondos y podrían cerrar la Universidad del Comahue"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/05/UNCO-mvilizacion-2-218x150.jpg" alt="" title="Nación no envía los fondos y podrían cerrar la Universidad del Comahue" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/nacion-no-envia-los-fondos-y-podrian-cerrar-la-universidad-del-comahue/" rel="bookmark" title="Nación no envía los fondos y podrían cerrar la Universidad del Comahue">Nación no envía los fondos y podrían cerrar la Universidad del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/los-caminantes-y-su-tradicional-caminata-abrazando-a-san-antonio/" rel="bookmark" title="Los Caminantes y su tradicional caminata “Abrazando a San Antonio”."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/olimpio-repu-218x150.jpeg" alt="" title="Los Caminantes y su tradicional caminata “Abrazando a San Antonio”." /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/los-caminantes-y-su-tradicional-caminata-abrazando-a-san-antonio/" rel="bookmark" title="Los Caminantes y su tradicional caminata “Abrazando a San Antonio”.">Los Caminantes y su tradicional caminata “Abrazando a San Antonio”.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-antonio-oeste-fue-hoy-una-de-las-ciudades-mas-frias-del-pais/" rel="bookmark" title="San Antonio Oeste fue hoy una de las ciudades más frías del país"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/frio-218x150.jpg" alt="" title="San Antonio Oeste fue hoy una de las ciudades más frías del país" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/san-antonio-oeste-fue-hoy-una-de-las-ciudades-mas-frias-del-pais/" rel="bookmark" title="San Antonio Oeste fue hoy una de las ciudades más frías del país">San Antonio Oeste fue hoy una de las ciudades más frías&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/iud-solicita-controles-ambientales-frecuentes-para-alpat/" rel="bookmark" title="Iud solicita controles ambientales frecuentes para ALPAT"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/iud-218x150.jpg" alt="" title="Iud solicita controles ambientales frecuentes para ALPAT" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/iud-solicita-controles-ambientales-frecuentes-para-alpat/" rel="bookmark" title="Iud solicita controles ambientales frecuentes para ALPAT">Iud solicita controles ambientales frecuentes para ALPAT</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b435155e3843" data-td_block_id="td_uid_2_5b435155e3843"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b435155e3843" data-td_block_id="td_uid_2_5b435155e3843"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5b435155e8465 = new tdBlock();
block_td_uid_3_5b435155e8465.id = "td_uid_3_5b435155e8465";
block_td_uid_3_5b435155e8465.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4243876238 td_uid_3_5b435155e8465_rand"}';
block_td_uid_3_5b435155e8465.td_column_number = "3";
block_td_uid_3_5b435155e8465.block_type = "td_block_mega_menu";
block_td_uid_3_5b435155e8465.post_count = "5";
block_td_uid_3_5b435155e8465.found_posts = "533";
block_td_uid_3_5b435155e8465.header_color = "";
block_td_uid_3_5b435155e8465.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b435155e8465.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_3_5b435155e8465);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4243876238 td_uid_3_5b435155e8465_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5b435155e8465 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-el-consejo-local-de-seguridad-ciudadana-se-reunio-con-la-fiscal-y-jefes-policiales/" rel="bookmark" title="SAO: el Consejo Local de Seguridad Ciudadana se reunió con la fiscal y jefes policiales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/consejo-seg-un-218x150.jpeg" alt="" title="SAO: el Consejo Local de Seguridad Ciudadana se reunió con la fiscal y jefes policiales" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-el-consejo-local-de-seguridad-ciudadana-se-reunio-con-la-fiscal-y-jefes-policiales/" rel="bookmark" title="SAO: el Consejo Local de Seguridad Ciudadana se reunió con la fiscal y jefes policiales">SAO: el Consejo Local de Seguridad Ciudadana se reunió con la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/aparecio-la-adolescente-que-ausento-de-su-hogar-en-las-grutas/" rel="bookmark" title="Apareció la adolescente que se ausentó de su hogar en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/cordoba-218x150.jpg" alt="" title="Apareció la adolescente que se ausentó de su hogar en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/aparecio-la-adolescente-que-ausento-de-su-hogar-en-las-grutas/" rel="bookmark" title="Apareció la adolescente que se ausentó de su hogar en Las Grutas">Apareció la adolescente que se ausentó de su hogar en Las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://informativohoy.com.ar/muerte-de-nico-gutierre-el-juez-rechazo-la-apelacion-de-los-abogados-de-sandoval-y-barila/" rel="bookmark" title="Muerte de Nico Gutierre: el juez rechazó la apelación de los abogados de Sandoval y Barilá"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/NicoG-218x150.jpeg" alt="" title="Muerte de Nico Gutierre: el juez rechazó la apelación de los abogados de Sandoval y Barilá" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/muerte-de-nico-gutierre-el-juez-rechazo-la-apelacion-de-los-abogados-de-sandoval-y-barila/" rel="bookmark" title="Muerte de Nico Gutierre: el juez rechazó la apelación de los abogados de Sandoval y Barilá">Muerte de Nico Gutierre: el juez rechazó la apelación de los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-regional-primera-ynicio-una-investigacion-por-panfletos-contra-personal-policial/" rel="bookmark" title="Las Grutas: Regional Primera inició una investigación por panfletos contra personal policial"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/07/policial-218x150.jpg" alt="" title="Las Grutas: Regional Primera inició una investigación por panfletos contra personal policial" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-regional-primera-ynicio-una-investigacion-por-panfletos-contra-personal-policial/" rel="bookmark" title="Las Grutas: Regional Primera inició una investigación por panfletos contra personal policial">Las Grutas: Regional Primera inició una investigación por panfletos contra personal&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/conesa-fatal-accidente-en-la-ruta-nacional-251/" rel="bookmark" title="Conesa: Fatal accidente en la Ruta Nacional 251"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/conesa-accidente-1-218x150.jpg" alt="" title="Conesa: Fatal accidente en la Ruta Nacional 251" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/conesa-fatal-accidente-en-la-ruta-nacional-251/" rel="bookmark" title="Conesa: Fatal accidente en la Ruta Nacional 251">Conesa: Fatal accidente en la Ruta Nacional 251</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b435155e8465" data-td_block_id="td_uid_3_5b435155e8465"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5b435155e8465" data-td_block_id="td_uid_3_5b435155e8465"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5b435155eacb4 = new tdBlock();
block_td_uid_4_5b435155eacb4.id = "td_uid_4_5b435155eacb4";
block_td_uid_4_5b435155eacb4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_901804675 td_uid_4_5b435155eacb4_rand"}';
block_td_uid_4_5b435155eacb4.td_column_number = "3";
block_td_uid_4_5b435155eacb4.block_type = "td_block_mega_menu";
block_td_uid_4_5b435155eacb4.post_count = "5";
block_td_uid_4_5b435155eacb4.found_posts = "393";
block_td_uid_4_5b435155eacb4.header_color = "";
block_td_uid_4_5b435155eacb4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b435155eacb4.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_4_5b435155eacb4);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_901804675 td_uid_4_5b435155eacb4_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5b435155eacb4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/como-quedo-el-campeonato-del-safari-tras-la-cuarta-jornada-en-conesa/" rel="bookmark" title="Como quedó el campeonato del Safari tras la cuarta jornada en Conesa"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/safari-218x150.jpg" alt="" title="Como quedó el campeonato del Safari tras la cuarta jornada en Conesa" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/como-quedo-el-campeonato-del-safari-tras-la-cuarta-jornada-en-conesa/" rel="bookmark" title="Como quedó el campeonato del Safari tras la cuarta jornada en Conesa">Como quedó el campeonato del Safari tras la cuarta jornada en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cuarta-fecha-del-safari-en-conesa-posiciones-de-los-pilotos-ganadores-y-locales/" rel="bookmark" title="Cuarta fecha del Safari en Conesa: posiciones de los pilotos ganadores y locales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/safari-potencia-218x150.jpg" alt="" title="Cuarta fecha del Safari en Conesa: posiciones de los pilotos ganadores y locales" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/cuarta-fecha-del-safari-en-conesa-posiciones-de-los-pilotos-ganadores-y-locales/" rel="bookmark" title="Cuarta fecha del Safari en Conesa: posiciones de los pilotos ganadores y locales">Cuarta fecha del Safari en Conesa: posiciones de los pilotos ganadores&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/con-golazo-del-grutense-tomy-porra-san-lorenzo-campeon-en-9na-divison/" rel="bookmark" title="Con golazo del grutense Tomy Porra, San Lorenzo campeón en 9na Divisón"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/tomy-porra-2-218x150.jpeg" alt="" title="Con golazo del grutense Tomy Porra, San Lorenzo campeón en 9na Divisón" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/con-golazo-del-grutense-tomy-porra-san-lorenzo-campeon-en-9na-divison/" rel="bookmark" title="Con golazo del grutense Tomy Porra, San Lorenzo campeón en 9na Divisón">Con golazo del grutense Tomy Porra, San Lorenzo campeón en 9na&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/7ma-division-de-ferro-campeon-invicto-en-hockey/" rel="bookmark" title="7ma división de Ferro campeón invicto en Hockey"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/ferro-campeon-1-hokey-218x150.jpeg" alt="" title="7ma división de Ferro campeón invicto en Hockey" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/7ma-division-de-ferro-campeon-invicto-en-hockey/" rel="bookmark" title="7ma división de Ferro campeón invicto en Hockey">7ma división de Ferro campeón invicto en Hockey</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cuatro-sanantonienses-campeones-patagonicos-en-voley/" rel="bookmark" title="Cuatro sanantonienses campeones patagónicos en Voley"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/cuatro-voley-sub13-1-218x150.jpeg" alt="" title="Cuatro sanantonienses campeones patagónicos en Voley" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/cuatro-sanantonienses-campeones-patagonicos-en-voley/" rel="bookmark" title="Cuatro sanantonienses campeones patagónicos en Voley">Cuatro sanantonienses campeones patagónicos en Voley</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b435155eacb4" data-td_block_id="td_uid_4_5b435155eacb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b435155eacb4" data-td_block_id="td_uid_4_5b435155eacb4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5b435155ed47f = new tdBlock();
block_td_uid_5_5b435155ed47f.id = "td_uid_5_5b435155ed47f";
block_td_uid_5_5b435155ed47f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_212585694 td_uid_5_5b435155ed47f_rand"}';
block_td_uid_5_5b435155ed47f.td_column_number = "3";
block_td_uid_5_5b435155ed47f.block_type = "td_block_mega_menu";
block_td_uid_5_5b435155ed47f.post_count = "5";
block_td_uid_5_5b435155ed47f.found_posts = "203";
block_td_uid_5_5b435155ed47f.header_color = "";
block_td_uid_5_5b435155ed47f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b435155ed47f.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_5_5b435155ed47f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_212585694 td_uid_5_5b435155ed47f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5b435155ed47f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/a-la-espera-de-la-inauguracion-de-temporada-de-avistajes-las-ballenas-ya-visitan-las-grutas/" rel="bookmark" title="A la espera de la inauguración de temporada de avistajes, las ballenas ya visitan Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/ballenas-1-218x150.jpg" alt="" title="A la espera de la inauguración de temporada de avistajes, las ballenas ya visitan Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/a-la-espera-de-la-inauguracion-de-temporada-de-avistajes-las-ballenas-ya-visitan-las-grutas/" rel="bookmark" title="A la espera de la inauguración de temporada de avistajes, las ballenas ya visitan Las Grutas">A la espera de la inauguración de temporada de avistajes, las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/" rel="bookmark" title="Promueven que personas con discapacidad puedan disfrutar de la fauna marítima"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/convenio-fauna-218x150.jpg" alt="" title="Promueven que personas con discapacidad puedan disfrutar de la fauna marítima" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/" rel="bookmark" title="Promueven que personas con discapacidad puedan disfrutar de la fauna marítima">Promueven que personas con discapacidad puedan disfrutar de la fauna marítima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/destino-costero-un-lugar-diferente-para-las-tardes-de-los-sanantonienses/" rel="bookmark" title="Destino Costero: un lugar diferente para las tardes de los sanantonienses"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/maria-julia-te-2-218x150.jpeg" alt="" title="Destino Costero: un lugar diferente para las tardes de los sanantonienses" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/destino-costero-un-lugar-diferente-para-las-tardes-de-los-sanantonienses/" rel="bookmark" title="Destino Costero: un lugar diferente para las tardes de los sanantonienses">Destino Costero: un lugar diferente para las tardes de los sanantonienses</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/culmino-la-gira-promocional-de-fauna-marina-por-el-valle-rionegrino/" rel="bookmark" title="Culminó la gira promocional de Fauna Marina por el valle rionegrino"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/promo-fauna-1-218x150.jpeg" alt="" title="Culminó la gira promocional de Fauna Marina por el valle rionegrino" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/culmino-la-gira-promocional-de-fauna-marina-por-el-valle-rionegrino/" rel="bookmark" title="Culminó la gira promocional de Fauna Marina por el valle rionegrino">Culminó la gira promocional de Fauna Marina por el valle rionegrino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-roca-se-promociono-el-avistaje-de-fauna-marina/" rel="bookmark" title="En Roca se promocionó el Avistaje de Fauna Marina"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/roca-1-218x150.jpg" alt="" title="En Roca se promocionó el Avistaje de Fauna Marina" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/en-roca-se-promociono-el-avistaje-de-fauna-marina/" rel="bookmark" title="En Roca se promocionó el Avistaje de Fauna Marina">En Roca se promocionó el Avistaje de Fauna Marina</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b435155ed47f" data-td_block_id="td_uid_5_5b435155ed47f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b435155ed47f" data-td_block_id="td_uid_5_5b435155ed47f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5b435155ef45f = new tdBlock();
block_td_uid_6_5b435155ef45f.id = "td_uid_6_5b435155ef45f";
block_td_uid_6_5b435155ef45f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_44108414 td_uid_6_5b435155ef45f_rand"}';
block_td_uid_6_5b435155ef45f.td_column_number = "3";
block_td_uid_6_5b435155ef45f.block_type = "td_block_mega_menu";
block_td_uid_6_5b435155ef45f.post_count = "5";
block_td_uid_6_5b435155ef45f.found_posts = "248";
block_td_uid_6_5b435155ef45f.header_color = "";
block_td_uid_6_5b435155ef45f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b435155ef45f.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_6_5b435155ef45f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_44108414 td_uid_6_5b435155ef45f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5b435155ef45f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/realizaron-la-tradicional-caminata-abrazando-a-san-antonio-recordando-a-nestor-cambarieri/" rel="bookmark" title="Realizaron la tradicional caminata “Abrazando a San Antonio” recordando a Néstor Cambarieri"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/caminata-2018-1-218x150.jpeg" alt="" title="Realizaron la tradicional caminata “Abrazando a San Antonio” recordando a Néstor Cambarieri" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/realizaron-la-tradicional-caminata-abrazando-a-san-antonio-recordando-a-nestor-cambarieri/" rel="bookmark" title="Realizaron la tradicional caminata “Abrazando a San Antonio” recordando a Néstor Cambarieri">Realizaron la tradicional caminata “Abrazando a San Antonio” recordando a Néstor&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/provincia-asiste-con-lena-a-pobladores-de-san-antonio-las-grutas-y-el-puerto/" rel="bookmark" title="Provincia asiste con leña a pobladores de San Antonio, Las Grutas y El Puerto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/leña-218x150.jpg" alt="" title="Provincia asiste con leña a pobladores de San Antonio, Las Grutas y El Puerto" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/provincia-asiste-con-lena-a-pobladores-de-san-antonio-las-grutas-y-el-puerto/" rel="bookmark" title="Provincia asiste con leña a pobladores de San Antonio, Las Grutas y El Puerto">Provincia asiste con leña a pobladores de San Antonio, Las Grutas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/campana-de-donacion-de-sangre-el-10-de-julio-esperamos-el-acompanamiento-de-la-comunidad/" rel="bookmark" title="Campaña de Donación de Sangre el 10 de julio “esperamos el acompañamiento de la comunidad”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/adriana-fidel-218x150.jpeg" alt="" title="Campaña de Donación de Sangre el 10 de julio “esperamos el acompañamiento de la comunidad”" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/campana-de-donacion-de-sangre-el-10-de-julio-esperamos-el-acompanamiento-de-la-comunidad/" rel="bookmark" title="Campaña de Donación de Sangre el 10 de julio “esperamos el acompañamiento de la comunidad”">Campaña de Donación de Sangre el 10 de julio “esperamos el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/freno-de-nacion-a-la-remediacion-de-plomo-es-inadmisible-que-sigan-jugando-con-la-salud-de-todos-los-santantonienses-dijo-odarda/" rel="bookmark" title="Freno de Nación a la remediación de plomo &#8220;Es inadmisible que sigan jugando con la salud de todos los santantonienses&#8221; dijo Odarda"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/camino-plomo-218x150.jpg" alt="" title="Freno de Nación a la remediación de plomo &#8220;Es inadmisible que sigan jugando con la salud de todos los santantonienses&#8221; dijo Odarda" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/freno-de-nacion-a-la-remediacion-de-plomo-es-inadmisible-que-sigan-jugando-con-la-salud-de-todos-los-santantonienses-dijo-odarda/" rel="bookmark" title="Freno de Nación a la remediación de plomo &#8220;Es inadmisible que sigan jugando con la salud de todos los santantonienses&#8221; dijo Odarda">Freno de Nación a la remediación de plomo &#8220;Es inadmisible que&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/marisol-martinez-conducira-el-rotary-club-san-antonio/" rel="bookmark" title="Marisol Martínez conducirá el Rotary Club San Antonio"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/marisol-rotary-1-218x150.jpeg" alt="" title="Marisol Martínez conducirá el Rotary Club San Antonio" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/marisol-martinez-conducira-el-rotary-club-san-antonio/" rel="bookmark" title="Marisol Martínez conducirá el Rotary Club San Antonio">Marisol Martínez conducirá el Rotary Club San Antonio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b435155ef45f" data-td_block_id="td_uid_6_5b435155ef45f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5b435155ef45f" data-td_block_id="td_uid_6_5b435155ef45f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5b435155f1981 = new tdBlock();
block_td_uid_7_5b435155f1981.id = "td_uid_7_5b435155f1981";
block_td_uid_7_5b435155f1981.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1270364709 td_uid_7_5b435155f1981_rand"}';
block_td_uid_7_5b435155f1981.td_column_number = "3";
block_td_uid_7_5b435155f1981.block_type = "td_block_mega_menu";
block_td_uid_7_5b435155f1981.post_count = "5";
block_td_uid_7_5b435155f1981.found_posts = "127";
block_td_uid_7_5b435155f1981.header_color = "";
block_td_uid_7_5b435155f1981.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b435155f1981.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_7_5b435155f1981);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_7_5b435155f1981_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_5b435155f1981 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/tenosinovitis-o-enfermedad-de-de-quervain/" rel="bookmark" title="Tenosinovitis o Enfermedad de De Quervain."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/mano-dolor-218x150.jpg" alt="" title="Tenosinovitis o Enfermedad de De Quervain." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/tenosinovitis-o-enfermedad-de-de-quervain/" rel="bookmark" title="Tenosinovitis o Enfermedad de De Quervain.">Tenosinovitis o Enfermedad de De Quervain.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/avanza-a-buen-ritmo-la-campana-de-vacunacion-antigripal/" rel="bookmark" title="Avanza a buen ritmo la campaña de vacunación antigripal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/04/vacuna-218x150.jpg" alt="" title="Avanza a buen ritmo la campaña de vacunación antigripal" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/avanza-a-buen-ritmo-la-campana-de-vacunacion-antigripal/" rel="bookmark" title="Avanza a buen ritmo la campaña de vacunación antigripal">Avanza a buen ritmo la campaña de vacunación antigripal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/que-es-la-lesion-del-manguito-rotador/" rel="bookmark" title="¿Qué es la lesión del manguito rotador?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/dolor-hombros-700-218x150.jpg" alt="" title="¿Qué es la lesión del manguito rotador?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/que-es-la-lesion-del-manguito-rotador/" rel="bookmark" title="¿Qué es la lesión del manguito rotador?">¿Qué es la lesión del manguito rotador?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sindrome-de-dolor-patelar-o-de-cara-anterior-de-rodilla/" rel="bookmark" title="Síndrome de dolor patelar o de cara anterior de rodilla."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/FEMOROPATELAR-218x150.jpg" alt="" title="Síndrome de dolor patelar o de cara anterior de rodilla." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sindrome-de-dolor-patelar-o-de-cara-anterior-de-rodilla/" rel="bookmark" title="Síndrome de dolor patelar o de cara anterior de rodilla.">Síndrome de dolor patelar o de cara anterior de rodilla.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/danos-en-la-medula-espinal-tras-un-accidente-de-trafico/" rel="bookmark" title="Daños en la médula espinal tras un accidente de tráfico."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/maxresdefault-218x150.jpg" alt="" title="Daños en la médula espinal tras un accidente de tráfico." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/danos-en-la-medula-espinal-tras-un-accidente-de-trafico/" rel="bookmark" title="Daños en la médula espinal tras un accidente de tráfico.">Daños en la médula espinal tras un accidente de tráfico.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b435155f1981" data-td_block_id="td_uid_7_5b435155f1981"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5b435155f1981" data-td_block_id="td_uid_7_5b435155f1981"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Turismo" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/category/turismo/"><span itemprop="title">Turismo</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Promueven que personas con discapacidad puedan disfrutar de la fauna marítima"><meta itemprop="url" content="https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/">Promueven que personas con discapacidad puedan disfrutar de la fauna marítima</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-35290" class="post-35290 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-informativohoy tag-puertodeleste" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Promueven que personas con discapacidad puedan disfrutar de la fauna marítima</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="">Redacción</a> - </div> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-07-09T05:01:15+00:00">9 julio, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fpromueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Promueven+que+personas+con+discapacidad+puedan+disfrutar+de+la+fauna+mar%C3%ADtima&url=https%3A%2F%2Finformativohoy.com.ar%2Fpromueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2018/07/convenio-fauna.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2018/07/convenio-fauna.jpg" data-caption=""><img width="696" height="392" itemprop="image" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/convenio-fauna-696x392.jpg" alt="" title="convenio fauna" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/11/trapitodos.gif"></div><h5>La Legislatura de Río Negro y la fundación Nexos firmaron hoy un convenio marco de cooperación que facilicitará la conexión de las personas con discapacidad con el&nbsp; universo de la fauna marítima, en el golfo San Matías.</h5>
<h5>El acuerdo fue refrendado por el vicegobernador Pedro Pesatti y el titular de la entidad Víctor Manuel Cerda.</h5>
<p><img class="size-full wp-image-32726 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1.jpg" alt="" width="1556" height="308" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1.jpg 1556w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-300x59.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-768x152.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-1024x203.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-696x138.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-1068x211.jpg 1068w" sizes="(max-width: 1556px) 100vw, 1556px" /></p>
<h5>Tanto la Legislatura como Nexos trabajarán en el desarrollo e instrumentación de una experiencia que permita el avistaje con una perspectiva de accesibilidad.</h5>
<h5>Para esta tarea, el Poder Legislativo aportará recursos técnicos y humanos en cada fase del proceso, como así también realizará la comunicación y difusión de la iniciativa a través de los medios que tiene a su disposición.-</h5>
<h5>Por su parte, la fundación evaluará las condiciones de accesibilidad con el objeto de que todas las personas puedan disfrutar de estos paseos a través del prestador habilitado.</h5>
<h5>La institución invitó a participar de esta idea a Agustín Sánchez, un operador de servicios turísticos con el cual ya trabaja en un proyecto de visitas accesibles para personas ciegas o con disminución visual.</h5>
<h5>Nexos es una institución sin fines de lucro dedicada a la promoción de derechos de las personas con discapacidad y a la accesibilidad como concepto universal. Nació en el año 2009 y fue reconocida por el Estado Rionegrino en 2010.</h5>
<h5>Cerda comentó que en la fundación “tenemos como uno de los ejes de nuestro trabajo asegurar la accesibilidad de las personas al medio físico y al medio social”, comentó que “de a poco iremos armando lo que hoy iniciamos” y que para ello “incorporemos diferentes mecanismos y dispositivos que nos permitan percibir sensaciones a las que no estamos habituados”.</h5>
<h5>Por su parte, Sánchez sostuvo que tiene un emprendimiento familiar en el Puerto del Este y que “con el tiempo fuimos notando falencias en el servicio, nos dimos cuenta que debemos invertir y preocuparnos por la inclusión de todas las personas”.</h5>
<p><img class="size-full wp-image-15701 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/03/sigloXXI.gif" alt="" width="900" height="150"></p>
<h5>Evaluó que “esta posibilidad que aparece con el vicegobernador y la fundación abre una puerta muy importante, porque transformará a Río Negro en un punto prácticamente único en el país”.</h5>
<h5>Además, explicó que “con Víctor estamos trabajando en algo sonoro, pero después iremos derivando la tarea en preparar las embarcaciones y las instalaciones para todas las personas”.</h5>
<p><img class="wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="513" height="171" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 513px) 100vw, 513px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="35290" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">50%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="35290" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">50%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="35290" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="35290" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
 </div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="35290" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/puertodeleste/">PuertodelEste</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fpromueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Promueven+que+personas+con+discapacidad+puedan+disfrutar+de+la+fauna+mar%C3%ADtima&url=https%3A%2F%2Finformativohoy.com.ar%2Fpromueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2018/07/convenio-fauna.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/" data-text="Promueven que personas con discapacidad puedan disfrutar de la fauna marítima" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/promueven-que-personas-con-discapacidad-puedan-disfrutar-de-la-fauna-maritima/" data-width="696" data-numposts="5"></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/destino-costero-un-lugar-diferente-para-las-tardes-de-los-sanantonienses/">Destino Costero: un lugar diferente para las tardes de los sanantonienses</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/a-la-espera-de-la-inauguracion-de-temporada-de-avistajes-las-ballenas-ya-visitan-las-grutas/">A la espera de la inauguración de temporada de avistajes, las ballenas ya visitan Las Grutas</a></div></div></div> <div class="author-box-wrap"><a itemprop="author" href=""><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2018-07-09T05:01:15+00:00"><meta itemprop="headline " content="Promueven que personas con discapacidad puedan disfrutar de la fauna marítima"><meta itemprop="image" content="https://informativohoy.com.ar/wp-content/uploads/2018/07/convenio-fauna.jpg"><meta itemprop="interactionCount" content="UserComments:0" /> </footer>
</article> 
<script>var block_td_uid_8_5b435156254ad = new tdBlock();
block_td_uid_8_5b435156254ad.id = "td_uid_8_5b435156254ad";
block_td_uid_8_5b435156254ad.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_104855240 td_uid_8_5b435156254ad_rand","td_column_number":3,"live_filter_cur_post_id":35290,"live_filter_cur_post_author":"2"}';
block_td_uid_8_5b435156254ad.td_column_number = "3";
block_td_uid_8_5b435156254ad.block_type = "td_block_related_posts";
block_td_uid_8_5b435156254ad.post_count = "3";
block_td_uid_8_5b435156254ad.found_posts = "202";
block_td_uid_8_5b435156254ad.header_color = "";
block_td_uid_8_5b435156254ad.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b435156254ad.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_8_5b435156254ad);
</script><div class="td_block_wrap td_block_related_posts td_block_id_104855240 td_uid_8_5b435156254ad_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_5b43515625e2e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5b435156254ad" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_10_5b43515625e67" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5b435156254ad" href="#">Más del autor</a></h4><div id=td_uid_8_5b435156254ad class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/a-la-espera-de-la-inauguracion-de-temporada-de-avistajes-las-ballenas-ya-visitan-las-grutas/" rel="bookmark" title="A la espera de la inauguración de temporada de avistajes, las ballenas ya visitan Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/ballenas-1-218x150.jpg" alt="" title="A la espera de la inauguración de temporada de avistajes, las ballenas ya visitan Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/a-la-espera-de-la-inauguracion-de-temporada-de-avistajes-las-ballenas-ya-visitan-las-grutas/" rel="bookmark" title="A la espera de la inauguración de temporada de avistajes, las ballenas ya visitan Las Grutas">A la espera de la inauguración de temporada de avistajes, las ballenas ya visitan Las Grutas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/destino-costero-un-lugar-diferente-para-las-tardes-de-los-sanantonienses/" rel="bookmark" title="Destino Costero: un lugar diferente para las tardes de los sanantonienses"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/maria-julia-te-2-218x150.jpeg" alt="" title="Destino Costero: un lugar diferente para las tardes de los sanantonienses" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/destino-costero-un-lugar-diferente-para-las-tardes-de-los-sanantonienses/" rel="bookmark" title="Destino Costero: un lugar diferente para las tardes de los sanantonienses">Destino Costero: un lugar diferente para las tardes de los sanantonienses</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/culmino-la-gira-promocional-de-fauna-marina-por-el-valle-rionegrino/" rel="bookmark" title="Culminó la gira promocional de Fauna Marina por el valle rionegrino"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/promo-fauna-1-218x150.jpeg" alt="" title="Culminó la gira promocional de Fauna Marina por el valle rionegrino" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/culmino-la-gira-promocional-de-fauna-marina-por-el-valle-rionegrino/" rel="bookmark" title="Culminó la gira promocional de Fauna Marina por el valle rionegrino">Culminó la gira promocional de Fauna Marina por el valle rionegrino</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b435156254ad" data-td_block_id="td_uid_8_5b435156254ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b435156254ad" data-td_block_id="td_uid_8_5b435156254ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="block-title"><span>&#8211; Espacio Publicitario &#8211;</span></div><div class="textwidget custom-html-widget"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/03/300x250_obras_esco.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/01/RIA-CRISTAL.gif">
<br />
<a href="https://www.facebook.com/casinodelriolasgrutas/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Placa-Futbol-01.jpg"></a>
<br />
<a href="http://nuevageneracion.edu.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/04/banner-2018-15años.gif"></a>
<br />
<a href="http://www.ubp.edu.ar/?s=san+antonio+oeste" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/12/blaspascal.png"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/10/vision4.gif">
<br />
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/05/kissmar-2017.gif">
<br />
<a href="https://www.facebook.com/matrixsao/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif"></a>
<br />
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif"></a>
<br />
<a href="http://www.lasgrutasbus.com.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/05/transp.-LG-med.gif"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/reitigh250x250-1.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/06/waimantres.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/07/minimerc-el-leon.jpg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/07/MASSARO.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/03/legislatura.png">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/03/camilaeventos.gif">
<br /></div></aside>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2018 - Todos los derechos reservados </div>
</div>
<div class="td-pb-row">
<center>
<a href="http://www.duplika.com" target="_blank" title="Hosting por Duplika">
<img src="https://www.techo.org/wp-content/themes/techo/images/duplika-hosting.png" alt="Duplika">
</a>
</center>
</div>
</div>
</div>
</div>
</div>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>

<script>
    


            

	            // if the theme has td_backstr support, it means this already uses it
                if (typeof window.td_backstr !== 'undefined') {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery('<div class=\'backstretch\'></div>');
                        var image_jquery_obj = jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://informativohoy.com.ar/wp-content/uploads/2017/03/27226625-lifestyle-wallpapers.jpeg\'>');

                        wrapper_image_jquery_obj.append(image_jquery_obj);

                        jQuery('body').prepend(wrapper_image_jquery_obj);

                        var td_backstr_item = new td_backstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

                        td_backstr.add_item(td_backstr_item);

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>