<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Informativo Hoy - Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</title>

<meta property="fb:app_id" content="138340170237081" />

<meta property="og:url" content="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="InformativoHoy.com.ar | Diario digital pionero de San Antonio Oeste, Las Grutas y El Puerto del Este">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<link rel="canonical" href="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos. - InformativoHoy" />
<meta property="og:description" content="Dos jóvenes, uno de ellos menor de edad, fueron demorados por el personal policial de&nbsp;la Comisaría&nbsp;10º luego de intentar apropiarse de la moto de una mujer. Ocurrió en la tarde del lunes, momentos en que los efectivos policiales recibieron un llamado de la víctima, denunciando que los dos sujetos se dirigían a las vías. Por" />
<meta property="og:url" content="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:publisher" content="https://www.facebook.com/informativo.hoy/" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="Río Negro" />
<meta property="article:tag" content="San Antonio Oeste" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2017-11-28T11:47:16-03:00" />
<meta property="article:modified_time" content="2017-11-28T13:48:46-03:00" />
<meta property="og:updated_time" content="2017-11-28T13:48:46-03:00" />
<meta property="fb:app_id" content="138340170237081" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dos jóvenes, uno de ellos menor de edad, fueron demorados por el personal policial de&nbsp;la Comisaría&nbsp;10º luego de intentar apropiarse de la moto de una mujer. Ocurrió en la tarde del lunes, momentos en que los efectivos policiales recibieron un llamado de la víctima, denunciando que los dos sujetos se dirigían a las vías. Por " />
<meta name="twitter:title" content="SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos. - InformativoHoy" />
<meta name="twitter:site" content="@Informativohoy" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg" />
<meta name="twitter:creator" content="@Informativohoy" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/informativohoy.com.ar\/","name":"InformativoHoy","potentialAction":{"@type":"SearchAction","target":"https:\/\/informativohoy.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos. RSS de los comentarios" href="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://informativohoy.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=27048' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos%2F&#038;format=xml" />
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'd3f87ed35a';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://informativohoy.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//informativohoy.com.ar/?wordfence_lh=1&hid=845B0A0DF8C3D306D102BB398B05356E');
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://informativohoy.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '893daf06-e7d8-4e6c-b055-81d02f49fddf';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ahora vas a estar actualizado con las últimas noticias";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1511908149"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/amp/" />

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/informativohoy.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-27048 single-format-standard sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CERRAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-16022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16022"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">martes, noviembre 28, 2017</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-16014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-16014"><a target="_blank" href="http://canal4saotv.com.ar/">CANAL 4</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" href="http://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/informativo.hoy/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div align="right">
<div id="TT_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"></script>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
<a itemprop="url" class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a1de335bdd85 = new tdBlock();
block_td_uid_1_5a1de335bdd85.id = "td_uid_1_5a1de335bdd85";
block_td_uid_1_5a1de335bdd85.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1179370470 td_uid_1_5a1de335bdd85_rand"}';
block_td_uid_1_5a1de335bdd85.td_column_number = "3";
block_td_uid_1_5a1de335bdd85.block_type = "td_block_mega_menu";
block_td_uid_1_5a1de335bdd85.post_count = "5";
block_td_uid_1_5a1de335bdd85.found_posts = "450";
block_td_uid_1_5a1de335bdd85.header_color = "";
block_td_uid_1_5a1de335bdd85.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a1de335bdd85.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_1_5a1de335bdd85);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1179370470 td_uid_1_5a1de335bdd85_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5a1de335bdd85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/creo-escorias-mina-gonzalito-sao-remediacion-donde-pasa-obispo/" rel="bookmark" title="Esto Creo: Escorias de Mina Gonzalito en SAO ¿Remediación “por donde pasa el obispo”?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/ALCALDE-218x150.jpg" alt="" title="Esto Creo: Escorias de Mina Gonzalito en SAO ¿Remediación “por donde pasa el obispo”?" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/creo-escorias-mina-gonzalito-sao-remediacion-donde-pasa-obispo/" rel="bookmark" title="Esto Creo: Escorias de Mina Gonzalito en SAO ¿Remediación “por donde pasa el obispo”?">Esto Creo: Escorias de Mina Gonzalito en SAO ¿Remediación “por donde pasa el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cimas-participa-taller-investigacion-marina-union-europea-argentina/" rel="bookmark" title="El CIMAS participa en Taller sobre investigación marina – Unión Europea – Argentina"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/cimas-1-218x150.jpg" alt="" title="El CIMAS participa en Taller sobre investigación marina – Unión Europea – Argentina" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/cimas-participa-taller-investigacion-marina-union-europea-argentina/" rel="bookmark" title="El CIMAS participa en Taller sobre investigación marina – Unión Europea – Argentina">El CIMAS participa en Taller sobre investigación marina – Unión Europea&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cambiemos-rio-negro-debatio-las-grutas-ahora-nada-alianzas/" rel="bookmark" title="Cambiemos Río Negro debatió en Las Grutas: por ahora nada de alianzas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/cambiemos-las-grutas-218x150.jpg" alt="" title="Cambiemos Río Negro debatió en Las Grutas: por ahora nada de alianzas" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/cambiemos-rio-negro-debatio-las-grutas-ahora-nada-alianzas/" rel="bookmark" title="Cambiemos Río Negro debatió en Las Grutas: por ahora nada de alianzas">Cambiemos Río Negro debatió en Las Grutas: por ahora nada de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/bomberos-de-san-antonio-oeste-y-las-grutas-tambien-combatieron-el-fuego-en-sierra-grande/" rel="bookmark" title="Bomberos de San Antonio Oeste y Las Grutas también combatieron el fuego en Sierra Grande"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/fuego-218x150.jpg" alt="" title="Bomberos de San Antonio Oeste y Las Grutas también combatieron el fuego en Sierra Grande" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/bomberos-de-san-antonio-oeste-y-las-grutas-tambien-combatieron-el-fuego-en-sierra-grande/" rel="bookmark" title="Bomberos de San Antonio Oeste y Las Grutas también combatieron el fuego en Sierra Grande">Bomberos de San Antonio Oeste y Las Grutas también combatieron el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/radicalismo-patagonico-se-reunio-las-grutas-ratificaron-rumbo-proyecciones-cambiemos/" rel="bookmark" title="Radicalismo patagónico se reunió en Las Grutas: ratificaron rumbo y proyecciones con Cambiemos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/radicales-patagonicos-218x150.jpeg" alt="" title="Radicalismo patagónico se reunió en Las Grutas: ratificaron rumbo y proyecciones con Cambiemos" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/radicalismo-patagonico-se-reunio-las-grutas-ratificaron-rumbo-proyecciones-cambiemos/" rel="bookmark" title="Radicalismo patagónico se reunió en Las Grutas: ratificaron rumbo y proyecciones con Cambiemos">Radicalismo patagónico se reunió en Las Grutas: ratificaron rumbo y proyecciones&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a1de335bdd85" data-td_block_id="td_uid_1_5a1de335bdd85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a1de335bdd85" data-td_block_id="td_uid_1_5a1de335bdd85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a1de335bff02 = new tdBlock();
block_td_uid_2_5a1de335bff02.id = "td_uid_2_5a1de335bff02";
block_td_uid_2_5a1de335bff02.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_303805218 td_uid_2_5a1de335bff02_rand"}';
block_td_uid_2_5a1de335bff02.td_column_number = "3";
block_td_uid_2_5a1de335bff02.block_type = "td_block_mega_menu";
block_td_uid_2_5a1de335bff02.post_count = "5";
block_td_uid_2_5a1de335bff02.found_posts = "1842";
block_td_uid_2_5a1de335bff02.header_color = "";
block_td_uid_2_5a1de335bff02.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a1de335bff02.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_2_5a1de335bff02);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_5a1de335bff02_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5a1de335bff02 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-gremios-marchan-en-contra-de-la-reforma-laboral-de-macri/" rel="bookmark" title="SAO: gremios marchan en contra de la reforma laboral de Macri"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/09/uocra-muni-2-218x150.jpeg" alt="" title="SAO: gremios marchan en contra de la reforma laboral de Macri" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-gremios-marchan-en-contra-de-la-reforma-laboral-de-macri/" rel="bookmark" title="SAO: gremios marchan en contra de la reforma laboral de Macri">SAO: gremios marchan en contra de la reforma laboral de Macri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/inscriben-la-travesia-kayak-mar-nos-une-desde-sao-al-puerto/" rel="bookmark" title="Inscriben para la travesía en kayak “Un mar nos une” desde SAO al Puerto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/kayaks-2-218x150.jpg" alt="" title="Inscriben para la travesía en kayak “Un mar nos une” desde SAO al Puerto" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/inscriben-la-travesia-kayak-mar-nos-une-desde-sao-al-puerto/" rel="bookmark" title="Inscriben para la travesía en kayak “Un mar nos une” desde SAO al Puerto">Inscriben para la travesía en kayak “Un mar nos une” desde&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/prefectura-san-antonio-y-otros-pesqueros-asistieron-a-la-tripulacion-del-barco-santa-cecilia-i/" rel="bookmark" title="Prefectura San Antonio y otros pesqueros asistieron a la tripulación del barco &#8220;Santa Cecilia I”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/rio-parana-prefectura-1-218x150.jpeg" alt="" title="Prefectura San Antonio y otros pesqueros asistieron a la tripulación del barco &#8220;Santa Cecilia I”" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/prefectura-san-antonio-y-otros-pesqueros-asistieron-a-la-tripulacion-del-barco-santa-cecilia-i/" rel="bookmark" title="Prefectura San Antonio y otros pesqueros asistieron a la tripulación del barco &#8220;Santa Cecilia I”">Prefectura San Antonio y otros pesqueros asistieron a la tripulación del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/aereclub-sao-entrego-petitorio-reasfaltado-del-aerodromo-al-diputado-wisky-juan-martin/" rel="bookmark" title="El Aereclub de SAO entregó un petitorio para el reasfaltado del aeródromo al diputado Wisky y a Juan Martín"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/petitorio-218x150.jpg" alt="" title="El Aereclub de SAO entregó un petitorio para el reasfaltado del aeródromo al diputado Wisky y a Juan Martín" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/aereclub-sao-entrego-petitorio-reasfaltado-del-aerodromo-al-diputado-wisky-juan-martin/" rel="bookmark" title="El Aereclub de SAO entregó un petitorio para el reasfaltado del aeródromo al diputado Wisky y a Juan Martín">El Aereclub de SAO entregó un petitorio para el reasfaltado del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cangrejal-estamos-comprometidos-la-promocion-los-derechos-lxs-ninxs-adolescentes/" rel="bookmark" title="El Cangrejal: estamos comprometidos en la promoción de los derechos de lxs niñxs y adolescentes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/ASI-Prevencion-Cangrejal-218x150.png" alt="" title="El Cangrejal: estamos comprometidos en la promoción de los derechos de lxs niñxs y adolescentes" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/cangrejal-estamos-comprometidos-la-promocion-los-derechos-lxs-ninxs-adolescentes/" rel="bookmark" title="El Cangrejal: estamos comprometidos en la promoción de los derechos de lxs niñxs y adolescentes">El Cangrejal: estamos comprometidos en la promoción de los derechos de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a1de335bff02" data-td_block_id="td_uid_2_5a1de335bff02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a1de335bff02" data-td_block_id="td_uid_2_5a1de335bff02"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a1de335c3045 = new tdBlock();
block_td_uid_3_5a1de335c3045.id = "td_uid_3_5a1de335c3045";
block_td_uid_3_5a1de335c3045.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4243876238 td_uid_3_5a1de335c3045_rand"}';
block_td_uid_3_5a1de335c3045.td_column_number = "3";
block_td_uid_3_5a1de335c3045.block_type = "td_block_mega_menu";
block_td_uid_3_5a1de335c3045.post_count = "5";
block_td_uid_3_5a1de335c3045.found_posts = "319";
block_td_uid_3_5a1de335c3045.header_color = "";
block_td_uid_3_5a1de335c3045.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a1de335c3045.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_3_5a1de335c3045);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4243876238 td_uid_3_5a1de335c3045_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5a1de335c3045 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-san-antonio-dos-fuertes-choques-la-jornada-ayer/" rel="bookmark" title="En Las Grutas y San Antonio: dos fuertes choques en la jornada de ayer"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/choque-sao-218x150.jpeg" alt="" title="En Las Grutas y San Antonio: dos fuertes choques en la jornada de ayer" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-san-antonio-dos-fuertes-choques-la-jornada-ayer/" rel="bookmark" title="En Las Grutas y San Antonio: dos fuertes choques en la jornada de ayer">En Las Grutas y San Antonio: dos fuertes choques en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/" rel="bookmark" title="SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/05/policia-218x150.jpg" alt="" title="SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos." /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/" rel="bookmark" title="SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos.">SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-roban-corralon-materiales/" rel="bookmark" title="SAO: roban un corralón de materiales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/07/comisaria-10ma-218x150.jpeg" alt="" title="SAO: roban un corralón de materiales" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-roban-corralon-materiales/" rel="bookmark" title="SAO: roban un corralón de materiales">SAO: roban un corralón de materiales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/gendarmeria-detuvo-hombre-cocaina-dosis-lsd/" rel="bookmark" title="Gendarmería detuvo a un hombre con cocaína y dosis de LSD"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/secuestro-218x150.jpeg" alt="" title="Gendarmería detuvo a un hombre con cocaína y dosis de LSD" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/gendarmeria-detuvo-hombre-cocaina-dosis-lsd/" rel="bookmark" title="Gendarmería detuvo a un hombre con cocaína y dosis de LSD">Gendarmería detuvo a un hombre con cocaína y dosis de LSD</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/reunion-la-comisaria-29-oficiales-locales-la-regional-i-vecinos-las-grutas/" rel="bookmark" title="Reunión en la Comisaría 29° de oficiales locales y de la Regional I con vecinos de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/jefes-218x150.jpg" alt="" title="Reunión en la Comisaría 29° de oficiales locales y de la Regional I con vecinos de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/reunion-la-comisaria-29-oficiales-locales-la-regional-i-vecinos-las-grutas/" rel="bookmark" title="Reunión en la Comisaría 29° de oficiales locales y de la Regional I con vecinos de Las Grutas">Reunión en la Comisaría 29° de oficiales locales y de la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a1de335c3045" data-td_block_id="td_uid_3_5a1de335c3045"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a1de335c3045" data-td_block_id="td_uid_3_5a1de335c3045"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a1de335c4932 = new tdBlock();
block_td_uid_4_5a1de335c4932.id = "td_uid_4_5a1de335c4932";
block_td_uid_4_5a1de335c4932.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_901804675 td_uid_4_5a1de335c4932_rand"}';
block_td_uid_4_5a1de335c4932.td_column_number = "3";
block_td_uid_4_5a1de335c4932.block_type = "td_block_mega_menu";
block_td_uid_4_5a1de335c4932.post_count = "5";
block_td_uid_4_5a1de335c4932.found_posts = "220";
block_td_uid_4_5a1de335c4932.header_color = "";
block_td_uid_4_5a1de335c4932.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a1de335c4932.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_4_5a1de335c4932);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_901804675 td_uid_4_5a1de335c4932_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5a1de335c4932 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/safari-regional-ya-campeones/" rel="bookmark" title="El Safari Regional ya tiene sus campeones"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/safari-218x150.jpg" alt="" title="El Safari Regional ya tiene sus campeones" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/safari-regional-ya-campeones/" rel="bookmark" title="El Safari Regional ya tiene sus campeones">El Safari Regional ya tiene sus campeones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/exitoso-campeonato-solidario-futbol-femenino-beneficio-la-placita-ilcen-aime-pil-tolosa/" rel="bookmark" title="Exitoso campeonato solidario de Futbol Femenino a beneficio de la placita “Ilcen Aime Pil Tolosa”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/futbol-ilcen-3-218x150.jpeg" alt="" title="Exitoso campeonato solidario de Futbol Femenino a beneficio de la placita “Ilcen Aime Pil Tolosa”" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/exitoso-campeonato-solidario-futbol-femenino-beneficio-la-placita-ilcen-aime-pil-tolosa/" rel="bookmark" title="Exitoso campeonato solidario de Futbol Femenino a beneficio de la placita “Ilcen Aime Pil Tolosa”">Exitoso campeonato solidario de Futbol Femenino a beneficio de la placita&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ventarron-naranja-gano-deportivo-las-grutas-suena/" rel="bookmark" title="Ventarrón naranja: ganó Deportivo Las Grutas y sueña"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/ferro-lg-viento-218x150.jpg" alt="" title="Ventarrón naranja: ganó Deportivo Las Grutas y sueña" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/ventarron-naranja-gano-deportivo-las-grutas-suena/" rel="bookmark" title="Ventarrón naranja: ganó Deportivo Las Grutas y sueña">Ventarrón naranja: ganó Deportivo Las Grutas y sueña</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/basquet-las-categorias-u15-u17-sportivo-ferrocarril-jugaran-la-final/" rel="bookmark" title="Básquet: Las categorías U15 y U17 de Sportivo Ferrocarril jugarán la final"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/u17-ferro-218x150.jpeg" alt="" title="Básquet: Las categorías U15 y U17 de Sportivo Ferrocarril jugarán la final" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/basquet-las-categorias-u15-u17-sportivo-ferrocarril-jugaran-la-final/" rel="bookmark" title="Básquet: Las categorías U15 y U17 de Sportivo Ferrocarril jugarán la final">Básquet: Las categorías U15 y U17 de Sportivo Ferrocarril jugarán la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lra-de-futbol-este-domingo-podria-definirse-el-campeonato/" rel="bookmark" title="LRA de fútbol: este domingo podría definirse el campeonato"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/lg-union-218x150.jpg" alt="" title="LRA de fútbol: este domingo podría definirse el campeonato" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/lra-de-futbol-este-domingo-podria-definirse-el-campeonato/" rel="bookmark" title="LRA de fútbol: este domingo podría definirse el campeonato">LRA de fútbol: este domingo podría definirse el campeonato</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a1de335c4932" data-td_block_id="td_uid_4_5a1de335c4932"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a1de335c4932" data-td_block_id="td_uid_4_5a1de335c4932"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5a1de335c6487 = new tdBlock();
block_td_uid_5_5a1de335c6487.id = "td_uid_5_5a1de335c6487";
block_td_uid_5_5a1de335c6487.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_212585694 td_uid_5_5a1de335c6487_rand"}';
block_td_uid_5_5a1de335c6487.td_column_number = "3";
block_td_uid_5_5a1de335c6487.block_type = "td_block_mega_menu";
block_td_uid_5_5a1de335c6487.post_count = "5";
block_td_uid_5_5a1de335c6487.found_posts = "98";
block_td_uid_5_5a1de335c6487.header_color = "";
block_td_uid_5_5a1de335c6487.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a1de335c6487.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_5_5a1de335c6487);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_212585694 td_uid_5_5a1de335c6487_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5a1de335c6487 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/fiore-presenta-los-macarons-una-delicia-dulce/" rel="bookmark" title="FIORE presenta Los Macarons, una delicia dulce"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/MF-218x150.jpg" alt="" title="FIORE presenta Los Macarons, una delicia dulce" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/fiore-presenta-los-macarons-una-delicia-dulce/" rel="bookmark" title="FIORE presenta Los Macarons, una delicia dulce">FIORE presenta Los Macarons, una delicia dulce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/buscan-crear-la-feria-gastronomica-las-colectividades-productores-regionales-las-grutas/" rel="bookmark" title="Buscan crear la “Feria Gastronómica de las Colectividades y Productores Regionales&#8221; en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/02/paella-fiesta-218x150.jpg" alt="" title="Buscan crear la “Feria Gastronómica de las Colectividades y Productores Regionales&#8221; en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/buscan-crear-la-feria-gastronomica-las-colectividades-productores-regionales-las-grutas/" rel="bookmark" title="Buscan crear la “Feria Gastronómica de las Colectividades y Productores Regionales&#8221; en Las Grutas">Buscan crear la “Feria Gastronómica de las Colectividades y Productores Regionales&#8221;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/6to-foro-regional-turismo-gastronomico-interes-municipal/" rel="bookmark" title="El “6to Foro Regional de Turismo Gastronómico” es de interés municipal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/foto-gastronomico-218x150.jpg" alt="" title="El “6to Foro Regional de Turismo Gastronómico” es de interés municipal" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/6to-foro-regional-turismo-gastronomico-interes-municipal/" rel="bookmark" title="El “6to Foro Regional de Turismo Gastronómico” es de interés municipal">El “6to Foro Regional de Turismo Gastronómico” es de interés municipal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/arabela-carreras-me-voy-a-instalar-en-las-grutas-todo-enero-porque-vamos-a-tener-una-temporada-intensa/" rel="bookmark" title="Arabela Carreras “me voy a instalar en Las Grutas todo enero porque vamos a tener una temporada intensa”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/carerras-1-218x150.jpeg" alt="" title="Arabela Carreras “me voy a instalar en Las Grutas todo enero porque vamos a tener una temporada intensa”" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/arabela-carreras-me-voy-a-instalar-en-las-grutas-todo-enero-porque-vamos-a-tener-una-temporada-intensa/" rel="bookmark" title="Arabela Carreras “me voy a instalar en Las Grutas todo enero porque vamos a tener una temporada intensa”">Arabela Carreras “me voy a instalar en Las Grutas todo enero&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-51-ocupacion-plazas-ofrecidas-fin-semana-largo/" rel="bookmark" title="Las Grutas: 51% de ocupación de plazas ofrecidas para el fin de semana largo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/farmacorre-218x150.jpeg" alt="" title="Las Grutas: 51% de ocupación de plazas ofrecidas para el fin de semana largo" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-51-ocupacion-plazas-ofrecidas-fin-semana-largo/" rel="bookmark" title="Las Grutas: 51% de ocupación de plazas ofrecidas para el fin de semana largo">Las Grutas: 51% de ocupación de plazas ofrecidas para el fin&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a1de335c6487" data-td_block_id="td_uid_5_5a1de335c6487"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a1de335c6487" data-td_block_id="td_uid_5_5a1de335c6487"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5a1de335c7d94 = new tdBlock();
block_td_uid_6_5a1de335c7d94.id = "td_uid_6_5a1de335c7d94";
block_td_uid_6_5a1de335c7d94.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_44108414 td_uid_6_5a1de335c7d94_rand"}';
block_td_uid_6_5a1de335c7d94.td_column_number = "3";
block_td_uid_6_5a1de335c7d94.block_type = "td_block_mega_menu";
block_td_uid_6_5a1de335c7d94.post_count = "5";
block_td_uid_6_5a1de335c7d94.found_posts = "91";
block_td_uid_6_5a1de335c7d94.header_color = "";
block_td_uid_6_5a1de335c7d94.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a1de335c7d94.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_6_5a1de335c7d94);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_44108414 td_uid_6_5a1de335c7d94_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5a1de335c7d94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://informativohoy.com.ar/cannabis-medicinal-desde-san-antonio-oeste-piden-reglamenten-la-ley/" rel="bookmark" title="Cannabis medicinal: desde San Antonio Oeste piden que reglamenten la Ley"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/10/ACEITE-CANNABIS-218x150.jpg" alt="" title="Cannabis medicinal: desde San Antonio Oeste piden que reglamenten la Ley" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/cannabis-medicinal-desde-san-antonio-oeste-piden-reglamenten-la-ley/" rel="bookmark" title="Cannabis medicinal: desde San Antonio Oeste piden que reglamenten la Ley">Cannabis medicinal: desde San Antonio Oeste piden que reglamenten la Ley</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/no-cumple-los-requisitos-minimos-criar-pitbull-carta-lectores/" rel="bookmark" title="&#8220;No cumple con los requisitos mínimos para criar un Pitbull&#8221; (carta de lectores)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/carta_lector_1-218x150.jpg" alt="" title="&#8220;No cumple con los requisitos mínimos para criar un Pitbull&#8221; (carta de lectores)" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/no-cumple-los-requisitos-minimos-criar-pitbull-carta-lectores/" rel="bookmark" title="&#8220;No cumple con los requisitos mínimos para criar un Pitbull&#8221; (carta de lectores)">&#8220;No cumple con los requisitos mínimos para criar un Pitbull&#8221; (carta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-sanantoniense-zhaiara-cedre-compitio-nuevamente-en-estados-unidos/" rel="bookmark" title="La sanantoniense Zhaiara Cedre compitió nuevamente en Estados Unidos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/08/zahaiara-2-2017-218x150.jpg" alt="" title="La sanantoniense Zhaiara Cedre compitió nuevamente en Estados Unidos" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-sanantoniense-zhaiara-cedre-compitio-nuevamente-en-estados-unidos/" rel="bookmark" title="La sanantoniense Zhaiara Cedre compitió nuevamente en Estados Unidos">La sanantoniense Zhaiara Cedre compitió nuevamente en Estados Unidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/nueva-carrera-universitaria-dictara-la-unco-tecnico-desarrollo-web-estan-abiertas-las-preinscripciones/" rel="bookmark" title="Nueva carrera universitaria dictará la UNCo: técnico en desarrollo web. Están abiertas las preinscripciones."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/unco-218x150.jpeg" alt="" title="Nueva carrera universitaria dictará la UNCo: técnico en desarrollo web. Están abiertas las preinscripciones." /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/nueva-carrera-universitaria-dictara-la-unco-tecnico-desarrollo-web-estan-abiertas-las-preinscripciones/" rel="bookmark" title="Nueva carrera universitaria dictará la UNCo: técnico en desarrollo web. Están abiertas las preinscripciones.">Nueva carrera universitaria dictará la UNCo: técnico en desarrollo web. Están&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-cumplieron-dos-anos-la-muerte-ilcen-aime-la-familia-aun-espera-justicia/" rel="bookmark" title="Se cumplieron dos años de la muerte de Ilcen Aimé: la familia aún espera justicia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/ilcen-aimé-2-años-3-218x150.jpeg" alt="" title="Se cumplieron dos años de la muerte de Ilcen Aimé: la familia aún espera justicia" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/se-cumplieron-dos-anos-la-muerte-ilcen-aime-la-familia-aun-espera-justicia/" rel="bookmark" title="Se cumplieron dos años de la muerte de Ilcen Aimé: la familia aún espera justicia">Se cumplieron dos años de la muerte de Ilcen Aimé: la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a1de335c7d94" data-td_block_id="td_uid_6_5a1de335c7d94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5a1de335c7d94" data-td_block_id="td_uid_6_5a1de335c7d94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5a1de335c9752 = new tdBlock();
block_td_uid_7_5a1de335c9752.id = "td_uid_7_5a1de335c9752";
block_td_uid_7_5a1de335c9752.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1270364709 td_uid_7_5a1de335c9752_rand"}';
block_td_uid_7_5a1de335c9752.td_column_number = "3";
block_td_uid_7_5a1de335c9752.block_type = "td_block_mega_menu";
block_td_uid_7_5a1de335c9752.post_count = "5";
block_td_uid_7_5a1de335c9752.found_posts = "72";
block_td_uid_7_5a1de335c9752.header_color = "";
block_td_uid_7_5a1de335c9752.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a1de335c9752.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_7_5a1de335c9752);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_7_5a1de335c9752_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_5a1de335c9752 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sindrome-tunel-carpiano/" rel="bookmark" title="¿Qué es el síndrome del túnel carpiano?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/tunelcarpiano-218x150.jpg" alt="" title="¿Qué es el síndrome del túnel carpiano?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sindrome-tunel-carpiano/" rel="bookmark" title="¿Qué es el síndrome del túnel carpiano?">¿Qué es el síndrome del túnel carpiano?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/onicocriptosis-una-encarnada/" rel="bookmark" title="Onicocriptosis o uña encarnada."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/maxresdefault-218x150.jpg" alt="" title="Onicocriptosis o uña encarnada." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/onicocriptosis-una-encarnada/" rel="bookmark" title="Onicocriptosis o uña encarnada.">Onicocriptosis o uña encarnada.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/dia-mundial-la-diabetes-campana-concientizacion-plaza-centenario/" rel="bookmark" title="Día Mundial de la Diabetes con campaña de concientización en plaza Centenario"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/dia-diabetes-218x150.jpeg" alt="" title="Día Mundial de la Diabetes con campaña de concientización en plaza Centenario" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/dia-mundial-la-diabetes-campana-concientizacion-plaza-centenario/" rel="bookmark" title="Día Mundial de la Diabetes con campaña de concientización en plaza Centenario">Día Mundial de la Diabetes con campaña de concientización en plaza&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/kickboxing-positivo-negativo/" rel="bookmark" title="Kickboxing: ¿positivo o negativo?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/kickboxing-1-218x150.jpg" alt="" title="Kickboxing: ¿positivo o negativo?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/kickboxing-positivo-negativo/" rel="bookmark" title="Kickboxing: ¿positivo o negativo?">Kickboxing: ¿positivo o negativo?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/salud-deportes-extremos/" rel="bookmark" title="SALUD Y DEPORTES EXTREMOS."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/k3-218x150.jpg" alt="" title="SALUD Y DEPORTES EXTREMOS." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/salud-deportes-extremos/" rel="bookmark" title="SALUD Y DEPORTES EXTREMOS.">SALUD Y DEPORTES EXTREMOS.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a1de335c9752" data-td_block_id="td_uid_7_5a1de335c9752"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a1de335c9752" data-td_block_id="td_uid_7_5a1de335c9752"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16022"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5a1de335caf40 = new tdBlock();
block_td_uid_8_5a1de335caf40.id = "td_uid_8_5a1de335caf40";
block_td_uid_8_5a1de335caf40.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1169357957 td_uid_8_5a1de335caf40_rand"}';
block_td_uid_8_5a1de335caf40.td_column_number = "3";
block_td_uid_8_5a1de335caf40.block_type = "td_block_mega_menu";
block_td_uid_8_5a1de335caf40.post_count = "5";
block_td_uid_8_5a1de335caf40.found_posts = "21";
block_td_uid_8_5a1de335caf40.header_color = "";
block_td_uid_8_5a1de335caf40.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a1de335caf40.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_8_5a1de335caf40);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1169357957 td_uid_8_5a1de335caf40_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5a1de335caf40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/twitter-tuits-280-caracteres/" rel="bookmark" title="Twitter amplía la extensión de sus tuits a 280 caracteres"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/twitter-5-218x150.jpg" alt="" title="Twitter amplía la extensión de sus tuits a 280 caracteres" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/twitter-tuits-280-caracteres/" rel="bookmark" title="Twitter amplía la extensión de sus tuits a 280 caracteres">Twitter amplía la extensión de sus tuits a 280 caracteres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lograron-romper-wpa2/" rel="bookmark" title="Lograron romper el protocolo WPA2"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/Internet-security-1024x768-218x150.jpg" alt="" title="Lograron romper el protocolo WPA2" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/lograron-romper-wpa2/" rel="bookmark" title="Lograron romper el protocolo WPA2">Lograron romper el protocolo WPA2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-certificado-de-antecedentes-penales-ya-se-puede-pedir-por-internet/" rel="bookmark" title="El certificado de antecedentes penales ya se puede pedir por Internet"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/02/antecdente-218x150.jpg" alt="" title="El certificado de antecedentes penales ya se puede pedir por Internet" /></a></div> <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-certificado-de-antecedentes-penales-ya-se-puede-pedir-por-internet/" rel="bookmark" title="El certificado de antecedentes penales ya se puede pedir por Internet">El certificado de antecedentes penales ya se puede pedir por Internet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/crearon-sitio-poder-ver-las-instagram-stories-sin-quedar-expuest/" rel="bookmark" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/08/instagram-stories-profile-218x150.jpg" alt="Instagram Stories" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/crearon-sitio-poder-ver-las-instagram-stories-sin-quedar-expuest/" rel="bookmark" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@">Crearon un sitio para poder ver las Instagram Stories sin quedar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/solucion-para-el-poco-espacio-de-almacenamiento-interno-en-android/" rel="bookmark" title="Solución para el poco espacio de almacenamiento interno en Android"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/07/phone-4_1x-218x150.jpg" alt="" title="Solución para el poco espacio de almacenamiento interno en Android" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://informativohoy.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/solucion-para-el-poco-espacio-de-almacenamiento-interno-en-android/" rel="bookmark" title="Solución para el poco espacio de almacenamiento interno en Android">Solución para el poco espacio de almacenamiento interno en Android</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a1de335caf40" data-td_block_id="td_uid_8_5a1de335caf40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a1de335caf40" data-td_block_id="td_uid_8_5a1de335caf40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
 </div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/category/policiales/"><span itemprop="title">Policiales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos."><meta itemprop="url" content="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/">SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos.</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-27048" class="post-27048 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-informativohoy tag-rionegro tag-sanantoniooeste" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos.</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="">Redacción</a> - </div> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-28T11:47:16+00:00">28 noviembre, 2017</time><meta itemprop="interactionCount" content="UserComments:0" /></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fsao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SAO%3A+ladrones+atacaron+con+arma+blanca+a+la+polic%C3%ADa.+Fueron+detenidos.&url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg" data-caption=""><img width="696" height="464" itemprop="image" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2016/05/policia-696x464.jpg" alt="" title="policia" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/11/trapitodos.gif"></div><p>Dos jóvenes, uno de ellos menor de edad, fueron demorados por el personal policial de&nbsp;la Comisaría&nbsp;10º luego de intentar apropiarse de la moto de una mujer.</p>
<p>Ocurrió en la tarde del lunes, momentos en que los efectivos policiales recibieron un llamado de la víctima, denunciando que los dos sujetos se dirigían a las vías. Por lo que una comisión policial se hizo presente en el lugar encontrando a ambos sospechosos, quienes al notar la presencia de los uniformados comenzaron a agredirlos físicamente con golpes de puño. Durante el forcejeo, uno de los sujetos sacó un arma blanca, siendo despojado inmediatamente por los efectivos.</p>
<p>Finalmente, los dos individuos fueron trasladados a&nbsp;la Unidad. Se&nbsp;comunicó del hecho a&nbsp;la Fiscalía&nbsp;de turno que dispuso que se realizaran las diligencias correspondientes y que el menor sea entregado al organismo SENAF.</p>
<p><img class="wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="501" height="167" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 501px) 100vw, 501px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="27048" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">6%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="27048" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">6%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="27048" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">6%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="27048" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">6%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="27048" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">78%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/rionegro/">Río Negro</a></li><li><a href="https://informativohoy.com.ar/tag/sanantoniooeste/">San Antonio Oeste</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fsao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SAO%3A+ladrones+atacaron+con+arma+blanca+a+la+polic%C3%ADa.+Fueron+detenidos.&url=https%3A%2F%2Finformativohoy.com.ar%2Fsao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/" data-text="SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/" data-width="696" data-numposts="5"></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/el-2-de-diciembre-comienza-el-cronograma-de-pago-de-sueldos-a-empleados-de-la-administracion-publica/">El 2 de diciembre comienza el cronograma de pago de sueldos a empleados de la Administración Pública</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/las-grutas-san-antonio-dos-fuertes-choques-la-jornada-ayer/">En Las Grutas y San Antonio: dos fuertes choques en la jornada de ayer</a></div></div></div> <div class="author-box-wrap"><a itemprop="author" href=""><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2017-11-28T11:47:16+00:00"><meta itemprop="headline " content="SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos."><meta itemprop="image" content="https://informativohoy.com.ar/wp-content/uploads/2016/05/policia.jpg"><meta itemprop="interactionCount" content="UserComments:0" /> </footer>
</article> 
<script>var block_td_uid_9_5a1de335cdb71 = new tdBlock();
block_td_uid_9_5a1de335cdb71.id = "td_uid_9_5a1de335cdb71";
block_td_uid_9_5a1de335cdb71.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1877476292 td_uid_9_5a1de335cdb71_rand","td_column_number":3,"live_filter_cur_post_id":27048,"live_filter_cur_post_author":"2"}';
block_td_uid_9_5a1de335cdb71.td_column_number = "3";
block_td_uid_9_5a1de335cdb71.block_type = "td_block_related_posts";
block_td_uid_9_5a1de335cdb71.post_count = "3";
block_td_uid_9_5a1de335cdb71.found_posts = "318";
block_td_uid_9_5a1de335cdb71.header_color = "";
block_td_uid_9_5a1de335cdb71.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a1de335cdb71.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_9_5a1de335cdb71);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1877476292 td_uid_9_5a1de335cdb71_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_10_5a1de335ce2ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5a1de335cdb71" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_11_5a1de335ce325" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5a1de335cdb71" href="#">Más del autor</a></h4><div id=td_uid_9_5a1de335cdb71 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-san-antonio-dos-fuertes-choques-la-jornada-ayer/" rel="bookmark" title="En Las Grutas y San Antonio: dos fuertes choques en la jornada de ayer"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/choque-sao-218x150.jpeg" alt="" title="En Las Grutas y San Antonio: dos fuertes choques en la jornada de ayer" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-san-antonio-dos-fuertes-choques-la-jornada-ayer/" rel="bookmark" title="En Las Grutas y San Antonio: dos fuertes choques en la jornada de ayer">En Las Grutas y San Antonio: dos fuertes choques en la jornada de ayer</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-roban-corralon-materiales/" rel="bookmark" title="SAO: roban un corralón de materiales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/07/comisaria-10ma-218x150.jpeg" alt="" title="SAO: roban un corralón de materiales" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-roban-corralon-materiales/" rel="bookmark" title="SAO: roban un corralón de materiales">SAO: roban un corralón de materiales</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/gendarmeria-detuvo-hombre-cocaina-dosis-lsd/" rel="bookmark" title="Gendarmería detuvo a un hombre con cocaína y dosis de LSD"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/secuestro-218x150.jpeg" alt="" title="Gendarmería detuvo a un hombre con cocaína y dosis de LSD" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/gendarmeria-detuvo-hombre-cocaina-dosis-lsd/" rel="bookmark" title="Gendarmería detuvo a un hombre con cocaína y dosis de LSD">Gendarmería detuvo a un hombre con cocaína y dosis de LSD</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a1de335cdb71" data-td_block_id="td_uid_9_5a1de335cdb71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a1de335cdb71" data-td_block_id="td_uid_9_5a1de335cdb71"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_12_5a1de335ce777 = new tdBlock();
block_td_uid_12_5a1de335ce777.id = "td_uid_12_5a1de335ce777";
block_td_uid_12_5a1de335ce777.atts = '{"autoplay":"","category_id":"35","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"Galeria de Im\u00e1genes","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","class":"td_block_widget td_block_id_4017694367 td_uid_12_5a1de335ce777_rand"}';
block_td_uid_12_5a1de335ce777.td_column_number = "1";
block_td_uid_12_5a1de335ce777.block_type = "td_block_slide";
block_td_uid_12_5a1de335ce777.post_count = "3";
block_td_uid_12_5a1de335ce777.found_posts = "3";
block_td_uid_12_5a1de335ce777.header_color = "#";
block_td_uid_12_5a1de335ce777.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a1de335ce777.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_12_5a1de335ce777);
</script><div class="td_block_wrap td_block_slide td_block_widget td_block_id_4017694367 td_uid_12_5a1de335ce777_rand td-pb-border-top"><h4 class="block-title"><span>Galeria de Imágenes</span></h4><div id=td_uid_12_5a1de335ce777 class="td_block_inner"><div id="td_uid_13_5a1de335ceb4c" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_13_5a1de335ceb4c_item_0" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/asi-cambio-las-grutas-traves-del-tiempo/" rel="bookmark" title="Así cambió Las Grutas a través del tiempo"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/maxresdefault-1-324x400.jpg" alt="" title="Así cambió Las Grutas a través del tiempo" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://informativohoy.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/asi-cambio-las-grutas-traves-del-tiempo/" rel="bookmark" title="Así cambió Las Grutas a través del tiempo">Así cambió Las Grutas a través del tiempo</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-21T00:30:34+00:00">21 noviembre, 2017</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div><div id="td_uid_13_5a1de335ceb4c_item_1" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/veranear-en-rio-negro-es-elegir-todo/" rel="bookmark" title="Veranear en Río Negro es elegir todo"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/playa-colmada-324x400.jpg" alt="" title="Veranear en Río Negro es elegir todo" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/veranear-en-rio-negro-es-elegir-todo/" rel="bookmark" title="Veranear en Río Negro es elegir todo">Veranear en Río Negro es elegir todo</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-19T03:35:51+00:00">19 noviembre, 2017</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div><div id="td_uid_13_5a1de335ceb4c_item_2" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/los-recorridos-obligados-que-deben-visitar-todos-los-turistas-que-pasan-por-la-localidad-de-san-antonio-oeste/" rel="bookmark" title="Los recorridos obligados que deben visitar todos los turistas que pasan por la localidad de San Antonio Oeste"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/aerea-sao-324x400.jpg" alt="" title="Los recorridos obligados que deben visitar todos los turistas que pasan por la localidad de San Antonio Oeste" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/los-recorridos-obligados-que-deben-visitar-todos-los-turistas-que-pasan-por-la-localidad-de-san-antonio-oeste/" rel="bookmark" title="Los recorridos obligados que deben visitar todos los turistas que pasan por la localidad de San Antonio Oeste">Los recorridos obligados que deben visitar todos los turistas que pasan por la localidad de San Antonio Oeste</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-03T04:31:07+00:00">3 noviembre, 2017</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5a1de335cfb03 = new tdBlock();
block_td_uid_14_5a1de335cfb03.id = "td_uid_14_5a1de335cfb03";
block_td_uid_14_5a1de335cfb03.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1179370470 td_uid_14_5a1de335cfb03_rand"}';
block_td_uid_14_5a1de335cfb03.td_column_number = "3";
block_td_uid_14_5a1de335cfb03.block_type = "td_block_mega_menu";
block_td_uid_14_5a1de335cfb03.post_count = "5";
block_td_uid_14_5a1de335cfb03.found_posts = "450";
block_td_uid_14_5a1de335cfb03.header_color = "";
block_td_uid_14_5a1de335cfb03.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a1de335cfb03.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_14_5a1de335cfb03);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1179370470 td_uid_14_5a1de335cfb03_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_14_5a1de335cfb03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/creo-escorias-mina-gonzalito-sao-remediacion-donde-pasa-obispo/" rel="bookmark" title="Esto Creo: Escorias de Mina Gonzalito en SAO ¿Remediación “por donde pasa el obispo”?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/ALCALDE-218x150.jpg" alt="" title="Esto Creo: Escorias de Mina Gonzalito en SAO ¿Remediación “por donde pasa el obispo”?" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/creo-escorias-mina-gonzalito-sao-remediacion-donde-pasa-obispo/" rel="bookmark" title="Esto Creo: Escorias de Mina Gonzalito en SAO ¿Remediación “por donde pasa el obispo”?">Esto Creo: Escorias de Mina Gonzalito en SAO ¿Remediación “por donde pasa el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cimas-participa-taller-investigacion-marina-union-europea-argentina/" rel="bookmark" title="El CIMAS participa en Taller sobre investigación marina – Unión Europea – Argentina"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/cimas-1-218x150.jpg" alt="" title="El CIMAS participa en Taller sobre investigación marina – Unión Europea – Argentina" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/cimas-participa-taller-investigacion-marina-union-europea-argentina/" rel="bookmark" title="El CIMAS participa en Taller sobre investigación marina – Unión Europea – Argentina">El CIMAS participa en Taller sobre investigación marina – Unión Europea&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cambiemos-rio-negro-debatio-las-grutas-ahora-nada-alianzas/" rel="bookmark" title="Cambiemos Río Negro debatió en Las Grutas: por ahora nada de alianzas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/cambiemos-las-grutas-218x150.jpg" alt="" title="Cambiemos Río Negro debatió en Las Grutas: por ahora nada de alianzas" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/cambiemos-rio-negro-debatio-las-grutas-ahora-nada-alianzas/" rel="bookmark" title="Cambiemos Río Negro debatió en Las Grutas: por ahora nada de alianzas">Cambiemos Río Negro debatió en Las Grutas: por ahora nada de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/bomberos-de-san-antonio-oeste-y-las-grutas-tambien-combatieron-el-fuego-en-sierra-grande/" rel="bookmark" title="Bomberos de San Antonio Oeste y Las Grutas también combatieron el fuego en Sierra Grande"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/fuego-218x150.jpg" alt="" title="Bomberos de San Antonio Oeste y Las Grutas también combatieron el fuego en Sierra Grande" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/bomberos-de-san-antonio-oeste-y-las-grutas-tambien-combatieron-el-fuego-en-sierra-grande/" rel="bookmark" title="Bomberos de San Antonio Oeste y Las Grutas también combatieron el fuego en Sierra Grande">Bomberos de San Antonio Oeste y Las Grutas también combatieron el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/radicalismo-patagonico-se-reunio-las-grutas-ratificaron-rumbo-proyecciones-cambiemos/" rel="bookmark" title="Radicalismo patagónico se reunió en Las Grutas: ratificaron rumbo y proyecciones con Cambiemos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/radicales-patagonicos-218x150.jpeg" alt="" title="Radicalismo patagónico se reunió en Las Grutas: ratificaron rumbo y proyecciones con Cambiemos" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/radicalismo-patagonico-se-reunio-las-grutas-ratificaron-rumbo-proyecciones-cambiemos/" rel="bookmark" title="Radicalismo patagónico se reunió en Las Grutas: ratificaron rumbo y proyecciones con Cambiemos">Radicalismo patagónico se reunió en Las Grutas: ratificaron rumbo y proyecciones&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a1de335cfb03" data-td_block_id="td_uid_14_5a1de335cfb03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5a1de335cfb03" data-td_block_id="td_uid_14_5a1de335cfb03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5a1de335d0ac5 = new tdBlock();
block_td_uid_15_5a1de335d0ac5.id = "td_uid_15_5a1de335d0ac5";
block_td_uid_15_5a1de335d0ac5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_303805218 td_uid_15_5a1de335d0ac5_rand"}';
block_td_uid_15_5a1de335d0ac5.td_column_number = "3";
block_td_uid_15_5a1de335d0ac5.block_type = "td_block_mega_menu";
block_td_uid_15_5a1de335d0ac5.post_count = "5";
block_td_uid_15_5a1de335d0ac5.found_posts = "1842";
block_td_uid_15_5a1de335d0ac5.header_color = "";
block_td_uid_15_5a1de335d0ac5.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a1de335d0ac5.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_15_5a1de335d0ac5);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_15_5a1de335d0ac5_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_5a1de335d0ac5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-gremios-marchan-en-contra-de-la-reforma-laboral-de-macri/" rel="bookmark" title="SAO: gremios marchan en contra de la reforma laboral de Macri"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/09/uocra-muni-2-218x150.jpeg" alt="" title="SAO: gremios marchan en contra de la reforma laboral de Macri" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-gremios-marchan-en-contra-de-la-reforma-laboral-de-macri/" rel="bookmark" title="SAO: gremios marchan en contra de la reforma laboral de Macri">SAO: gremios marchan en contra de la reforma laboral de Macri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/inscriben-la-travesia-kayak-mar-nos-une-desde-sao-al-puerto/" rel="bookmark" title="Inscriben para la travesía en kayak “Un mar nos une” desde SAO al Puerto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/kayaks-2-218x150.jpg" alt="" title="Inscriben para la travesía en kayak “Un mar nos une” desde SAO al Puerto" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/inscriben-la-travesia-kayak-mar-nos-une-desde-sao-al-puerto/" rel="bookmark" title="Inscriben para la travesía en kayak “Un mar nos une” desde SAO al Puerto">Inscriben para la travesía en kayak “Un mar nos une” desde&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/prefectura-san-antonio-y-otros-pesqueros-asistieron-a-la-tripulacion-del-barco-santa-cecilia-i/" rel="bookmark" title="Prefectura San Antonio y otros pesqueros asistieron a la tripulación del barco &#8220;Santa Cecilia I”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/rio-parana-prefectura-1-218x150.jpeg" alt="" title="Prefectura San Antonio y otros pesqueros asistieron a la tripulación del barco &#8220;Santa Cecilia I”" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/prefectura-san-antonio-y-otros-pesqueros-asistieron-a-la-tripulacion-del-barco-santa-cecilia-i/" rel="bookmark" title="Prefectura San Antonio y otros pesqueros asistieron a la tripulación del barco &#8220;Santa Cecilia I”">Prefectura San Antonio y otros pesqueros asistieron a la tripulación del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/aereclub-sao-entrego-petitorio-reasfaltado-del-aerodromo-al-diputado-wisky-juan-martin/" rel="bookmark" title="El Aereclub de SAO entregó un petitorio para el reasfaltado del aeródromo al diputado Wisky y a Juan Martín"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/petitorio-218x150.jpg" alt="" title="El Aereclub de SAO entregó un petitorio para el reasfaltado del aeródromo al diputado Wisky y a Juan Martín" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/aereclub-sao-entrego-petitorio-reasfaltado-del-aerodromo-al-diputado-wisky-juan-martin/" rel="bookmark" title="El Aereclub de SAO entregó un petitorio para el reasfaltado del aeródromo al diputado Wisky y a Juan Martín">El Aereclub de SAO entregó un petitorio para el reasfaltado del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cangrejal-estamos-comprometidos-la-promocion-los-derechos-lxs-ninxs-adolescentes/" rel="bookmark" title="El Cangrejal: estamos comprometidos en la promoción de los derechos de lxs niñxs y adolescentes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/ASI-Prevencion-Cangrejal-218x150.png" alt="" title="El Cangrejal: estamos comprometidos en la promoción de los derechos de lxs niñxs y adolescentes" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/cangrejal-estamos-comprometidos-la-promocion-los-derechos-lxs-ninxs-adolescentes/" rel="bookmark" title="El Cangrejal: estamos comprometidos en la promoción de los derechos de lxs niñxs y adolescentes">El Cangrejal: estamos comprometidos en la promoción de los derechos de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a1de335d0ac5" data-td_block_id="td_uid_15_5a1de335d0ac5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5a1de335d0ac5" data-td_block_id="td_uid_15_5a1de335d0ac5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5a1de335d2c5c = new tdBlock();
block_td_uid_16_5a1de335d2c5c.id = "td_uid_16_5a1de335d2c5c";
block_td_uid_16_5a1de335d2c5c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4243876238 td_uid_16_5a1de335d2c5c_rand"}';
block_td_uid_16_5a1de335d2c5c.td_column_number = "3";
block_td_uid_16_5a1de335d2c5c.block_type = "td_block_mega_menu";
block_td_uid_16_5a1de335d2c5c.post_count = "5";
block_td_uid_16_5a1de335d2c5c.found_posts = "319";
block_td_uid_16_5a1de335d2c5c.header_color = "";
block_td_uid_16_5a1de335d2c5c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a1de335d2c5c.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_16_5a1de335d2c5c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4243876238 td_uid_16_5a1de335d2c5c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_16_5a1de335d2c5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-san-antonio-dos-fuertes-choques-la-jornada-ayer/" rel="bookmark" title="En Las Grutas y San Antonio: dos fuertes choques en la jornada de ayer"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/choque-sao-218x150.jpeg" alt="" title="En Las Grutas y San Antonio: dos fuertes choques en la jornada de ayer" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-san-antonio-dos-fuertes-choques-la-jornada-ayer/" rel="bookmark" title="En Las Grutas y San Antonio: dos fuertes choques en la jornada de ayer">En Las Grutas y San Antonio: dos fuertes choques en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/" rel="bookmark" title="SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/05/policia-218x150.jpg" alt="" title="SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos." /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-ladrones-atacaron-arma-blanca-la-policia-fueron-detenidos/" rel="bookmark" title="SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos.">SAO: ladrones atacaron con arma blanca a la policía. Fueron detenidos.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-roban-corralon-materiales/" rel="bookmark" title="SAO: roban un corralón de materiales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/07/comisaria-10ma-218x150.jpeg" alt="" title="SAO: roban un corralón de materiales" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-roban-corralon-materiales/" rel="bookmark" title="SAO: roban un corralón de materiales">SAO: roban un corralón de materiales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/gendarmeria-detuvo-hombre-cocaina-dosis-lsd/" rel="bookmark" title="Gendarmería detuvo a un hombre con cocaína y dosis de LSD"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/secuestro-218x150.jpeg" alt="" title="Gendarmería detuvo a un hombre con cocaína y dosis de LSD" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/gendarmeria-detuvo-hombre-cocaina-dosis-lsd/" rel="bookmark" title="Gendarmería detuvo a un hombre con cocaína y dosis de LSD">Gendarmería detuvo a un hombre con cocaína y dosis de LSD</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/reunion-la-comisaria-29-oficiales-locales-la-regional-i-vecinos-las-grutas/" rel="bookmark" title="Reunión en la Comisaría 29° de oficiales locales y de la Regional I con vecinos de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/jefes-218x150.jpg" alt="" title="Reunión en la Comisaría 29° de oficiales locales y de la Regional I con vecinos de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/reunion-la-comisaria-29-oficiales-locales-la-regional-i-vecinos-las-grutas/" rel="bookmark" title="Reunión en la Comisaría 29° de oficiales locales y de la Regional I con vecinos de Las Grutas">Reunión en la Comisaría 29° de oficiales locales y de la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a1de335d2c5c" data-td_block_id="td_uid_16_5a1de335d2c5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5a1de335d2c5c" data-td_block_id="td_uid_16_5a1de335d2c5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5a1de335d3c57 = new tdBlock();
block_td_uid_17_5a1de335d3c57.id = "td_uid_17_5a1de335d3c57";
block_td_uid_17_5a1de335d3c57.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_901804675 td_uid_17_5a1de335d3c57_rand"}';
block_td_uid_17_5a1de335d3c57.td_column_number = "3";
block_td_uid_17_5a1de335d3c57.block_type = "td_block_mega_menu";
block_td_uid_17_5a1de335d3c57.post_count = "5";
block_td_uid_17_5a1de335d3c57.found_posts = "220";
block_td_uid_17_5a1de335d3c57.header_color = "";
block_td_uid_17_5a1de335d3c57.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a1de335d3c57.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_17_5a1de335d3c57);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_901804675 td_uid_17_5a1de335d3c57_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_17_5a1de335d3c57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/safari-regional-ya-campeones/" rel="bookmark" title="El Safari Regional ya tiene sus campeones"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/safari-218x150.jpg" alt="" title="El Safari Regional ya tiene sus campeones" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/safari-regional-ya-campeones/" rel="bookmark" title="El Safari Regional ya tiene sus campeones">El Safari Regional ya tiene sus campeones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/exitoso-campeonato-solidario-futbol-femenino-beneficio-la-placita-ilcen-aime-pil-tolosa/" rel="bookmark" title="Exitoso campeonato solidario de Futbol Femenino a beneficio de la placita “Ilcen Aime Pil Tolosa”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/futbol-ilcen-3-218x150.jpeg" alt="" title="Exitoso campeonato solidario de Futbol Femenino a beneficio de la placita “Ilcen Aime Pil Tolosa”" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/exitoso-campeonato-solidario-futbol-femenino-beneficio-la-placita-ilcen-aime-pil-tolosa/" rel="bookmark" title="Exitoso campeonato solidario de Futbol Femenino a beneficio de la placita “Ilcen Aime Pil Tolosa”">Exitoso campeonato solidario de Futbol Femenino a beneficio de la placita&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ventarron-naranja-gano-deportivo-las-grutas-suena/" rel="bookmark" title="Ventarrón naranja: ganó Deportivo Las Grutas y sueña"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/ferro-lg-viento-218x150.jpg" alt="" title="Ventarrón naranja: ganó Deportivo Las Grutas y sueña" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/ventarron-naranja-gano-deportivo-las-grutas-suena/" rel="bookmark" title="Ventarrón naranja: ganó Deportivo Las Grutas y sueña">Ventarrón naranja: ganó Deportivo Las Grutas y sueña</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/basquet-las-categorias-u15-u17-sportivo-ferrocarril-jugaran-la-final/" rel="bookmark" title="Básquet: Las categorías U15 y U17 de Sportivo Ferrocarril jugarán la final"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/u17-ferro-218x150.jpeg" alt="" title="Básquet: Las categorías U15 y U17 de Sportivo Ferrocarril jugarán la final" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/basquet-las-categorias-u15-u17-sportivo-ferrocarril-jugaran-la-final/" rel="bookmark" title="Básquet: Las categorías U15 y U17 de Sportivo Ferrocarril jugarán la final">Básquet: Las categorías U15 y U17 de Sportivo Ferrocarril jugarán la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lra-de-futbol-este-domingo-podria-definirse-el-campeonato/" rel="bookmark" title="LRA de fútbol: este domingo podría definirse el campeonato"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/lg-union-218x150.jpg" alt="" title="LRA de fútbol: este domingo podría definirse el campeonato" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/lra-de-futbol-este-domingo-podria-definirse-el-campeonato/" rel="bookmark" title="LRA de fútbol: este domingo podría definirse el campeonato">LRA de fútbol: este domingo podría definirse el campeonato</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a1de335d3c57" data-td_block_id="td_uid_17_5a1de335d3c57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5a1de335d3c57" data-td_block_id="td_uid_17_5a1de335d3c57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5a1de335d4a5e = new tdBlock();
block_td_uid_18_5a1de335d4a5e.id = "td_uid_18_5a1de335d4a5e";
block_td_uid_18_5a1de335d4a5e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_212585694 td_uid_18_5a1de335d4a5e_rand"}';
block_td_uid_18_5a1de335d4a5e.td_column_number = "3";
block_td_uid_18_5a1de335d4a5e.block_type = "td_block_mega_menu";
block_td_uid_18_5a1de335d4a5e.post_count = "5";
block_td_uid_18_5a1de335d4a5e.found_posts = "98";
block_td_uid_18_5a1de335d4a5e.header_color = "";
block_td_uid_18_5a1de335d4a5e.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a1de335d4a5e.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_18_5a1de335d4a5e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_212585694 td_uid_18_5a1de335d4a5e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_18_5a1de335d4a5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/fiore-presenta-los-macarons-una-delicia-dulce/" rel="bookmark" title="FIORE presenta Los Macarons, una delicia dulce"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/MF-218x150.jpg" alt="" title="FIORE presenta Los Macarons, una delicia dulce" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/fiore-presenta-los-macarons-una-delicia-dulce/" rel="bookmark" title="FIORE presenta Los Macarons, una delicia dulce">FIORE presenta Los Macarons, una delicia dulce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/buscan-crear-la-feria-gastronomica-las-colectividades-productores-regionales-las-grutas/" rel="bookmark" title="Buscan crear la “Feria Gastronómica de las Colectividades y Productores Regionales&#8221; en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/02/paella-fiesta-218x150.jpg" alt="" title="Buscan crear la “Feria Gastronómica de las Colectividades y Productores Regionales&#8221; en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/buscan-crear-la-feria-gastronomica-las-colectividades-productores-regionales-las-grutas/" rel="bookmark" title="Buscan crear la “Feria Gastronómica de las Colectividades y Productores Regionales&#8221; en Las Grutas">Buscan crear la “Feria Gastronómica de las Colectividades y Productores Regionales&#8221;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/6to-foro-regional-turismo-gastronomico-interes-municipal/" rel="bookmark" title="El “6to Foro Regional de Turismo Gastronómico” es de interés municipal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/foto-gastronomico-218x150.jpg" alt="" title="El “6to Foro Regional de Turismo Gastronómico” es de interés municipal" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/6to-foro-regional-turismo-gastronomico-interes-municipal/" rel="bookmark" title="El “6to Foro Regional de Turismo Gastronómico” es de interés municipal">El “6to Foro Regional de Turismo Gastronómico” es de interés municipal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/arabela-carreras-me-voy-a-instalar-en-las-grutas-todo-enero-porque-vamos-a-tener-una-temporada-intensa/" rel="bookmark" title="Arabela Carreras “me voy a instalar en Las Grutas todo enero porque vamos a tener una temporada intensa”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/carerras-1-218x150.jpeg" alt="" title="Arabela Carreras “me voy a instalar en Las Grutas todo enero porque vamos a tener una temporada intensa”" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/arabela-carreras-me-voy-a-instalar-en-las-grutas-todo-enero-porque-vamos-a-tener-una-temporada-intensa/" rel="bookmark" title="Arabela Carreras “me voy a instalar en Las Grutas todo enero porque vamos a tener una temporada intensa”">Arabela Carreras “me voy a instalar en Las Grutas todo enero&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-51-ocupacion-plazas-ofrecidas-fin-semana-largo/" rel="bookmark" title="Las Grutas: 51% de ocupación de plazas ofrecidas para el fin de semana largo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/farmacorre-218x150.jpeg" alt="" title="Las Grutas: 51% de ocupación de plazas ofrecidas para el fin de semana largo" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-51-ocupacion-plazas-ofrecidas-fin-semana-largo/" rel="bookmark" title="Las Grutas: 51% de ocupación de plazas ofrecidas para el fin de semana largo">Las Grutas: 51% de ocupación de plazas ofrecidas para el fin&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a1de335d4a5e" data-td_block_id="td_uid_18_5a1de335d4a5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5a1de335d4a5e" data-td_block_id="td_uid_18_5a1de335d4a5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5a1de335d5472 = new tdBlock();
block_td_uid_19_5a1de335d5472.id = "td_uid_19_5a1de335d5472";
block_td_uid_19_5a1de335d5472.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_44108414 td_uid_19_5a1de335d5472_rand"}';
block_td_uid_19_5a1de335d5472.td_column_number = "3";
block_td_uid_19_5a1de335d5472.block_type = "td_block_mega_menu";
block_td_uid_19_5a1de335d5472.post_count = "5";
block_td_uid_19_5a1de335d5472.found_posts = "91";
block_td_uid_19_5a1de335d5472.header_color = "";
block_td_uid_19_5a1de335d5472.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a1de335d5472.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_19_5a1de335d5472);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_44108414 td_uid_19_5a1de335d5472_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_19_5a1de335d5472 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cannabis-medicinal-desde-san-antonio-oeste-piden-reglamenten-la-ley/" rel="bookmark" title="Cannabis medicinal: desde San Antonio Oeste piden que reglamenten la Ley"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/10/ACEITE-CANNABIS-218x150.jpg" alt="" title="Cannabis medicinal: desde San Antonio Oeste piden que reglamenten la Ley" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/cannabis-medicinal-desde-san-antonio-oeste-piden-reglamenten-la-ley/" rel="bookmark" title="Cannabis medicinal: desde San Antonio Oeste piden que reglamenten la Ley">Cannabis medicinal: desde San Antonio Oeste piden que reglamenten la Ley</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/no-cumple-los-requisitos-minimos-criar-pitbull-carta-lectores/" rel="bookmark" title="&#8220;No cumple con los requisitos mínimos para criar un Pitbull&#8221; (carta de lectores)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/carta_lector_1-218x150.jpg" alt="" title="&#8220;No cumple con los requisitos mínimos para criar un Pitbull&#8221; (carta de lectores)" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/no-cumple-los-requisitos-minimos-criar-pitbull-carta-lectores/" rel="bookmark" title="&#8220;No cumple con los requisitos mínimos para criar un Pitbull&#8221; (carta de lectores)">&#8220;No cumple con los requisitos mínimos para criar un Pitbull&#8221; (carta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-sanantoniense-zhaiara-cedre-compitio-nuevamente-en-estados-unidos/" rel="bookmark" title="La sanantoniense Zhaiara Cedre compitió nuevamente en Estados Unidos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/08/zahaiara-2-2017-218x150.jpg" alt="" title="La sanantoniense Zhaiara Cedre compitió nuevamente en Estados Unidos" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-sanantoniense-zhaiara-cedre-compitio-nuevamente-en-estados-unidos/" rel="bookmark" title="La sanantoniense Zhaiara Cedre compitió nuevamente en Estados Unidos">La sanantoniense Zhaiara Cedre compitió nuevamente en Estados Unidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/nueva-carrera-universitaria-dictara-la-unco-tecnico-desarrollo-web-estan-abiertas-las-preinscripciones/" rel="bookmark" title="Nueva carrera universitaria dictará la UNCo: técnico en desarrollo web. Están abiertas las preinscripciones."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/unco-218x150.jpeg" alt="" title="Nueva carrera universitaria dictará la UNCo: técnico en desarrollo web. Están abiertas las preinscripciones." /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/nueva-carrera-universitaria-dictara-la-unco-tecnico-desarrollo-web-estan-abiertas-las-preinscripciones/" rel="bookmark" title="Nueva carrera universitaria dictará la UNCo: técnico en desarrollo web. Están abiertas las preinscripciones.">Nueva carrera universitaria dictará la UNCo: técnico en desarrollo web. Están&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-cumplieron-dos-anos-la-muerte-ilcen-aime-la-familia-aun-espera-justicia/" rel="bookmark" title="Se cumplieron dos años de la muerte de Ilcen Aimé: la familia aún espera justicia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/ilcen-aimé-2-años-3-218x150.jpeg" alt="" title="Se cumplieron dos años de la muerte de Ilcen Aimé: la familia aún espera justicia" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/se-cumplieron-dos-anos-la-muerte-ilcen-aime-la-familia-aun-espera-justicia/" rel="bookmark" title="Se cumplieron dos años de la muerte de Ilcen Aimé: la familia aún espera justicia">Se cumplieron dos años de la muerte de Ilcen Aimé: la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a1de335d5472" data-td_block_id="td_uid_19_5a1de335d5472"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5a1de335d5472" data-td_block_id="td_uid_19_5a1de335d5472"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5a1de335d5ee1 = new tdBlock();
block_td_uid_20_5a1de335d5ee1.id = "td_uid_20_5a1de335d5ee1";
block_td_uid_20_5a1de335d5ee1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1270364709 td_uid_20_5a1de335d5ee1_rand"}';
block_td_uid_20_5a1de335d5ee1.td_column_number = "3";
block_td_uid_20_5a1de335d5ee1.block_type = "td_block_mega_menu";
block_td_uid_20_5a1de335d5ee1.post_count = "5";
block_td_uid_20_5a1de335d5ee1.found_posts = "72";
block_td_uid_20_5a1de335d5ee1.header_color = "";
block_td_uid_20_5a1de335d5ee1.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a1de335d5ee1.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_20_5a1de335d5ee1);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_20_5a1de335d5ee1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_20_5a1de335d5ee1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sindrome-tunel-carpiano/" rel="bookmark" title="¿Qué es el síndrome del túnel carpiano?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/tunelcarpiano-218x150.jpg" alt="" title="¿Qué es el síndrome del túnel carpiano?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sindrome-tunel-carpiano/" rel="bookmark" title="¿Qué es el síndrome del túnel carpiano?">¿Qué es el síndrome del túnel carpiano?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/onicocriptosis-una-encarnada/" rel="bookmark" title="Onicocriptosis o uña encarnada."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/maxresdefault-218x150.jpg" alt="" title="Onicocriptosis o uña encarnada." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/onicocriptosis-una-encarnada/" rel="bookmark" title="Onicocriptosis o uña encarnada.">Onicocriptosis o uña encarnada.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/dia-mundial-la-diabetes-campana-concientizacion-plaza-centenario/" rel="bookmark" title="Día Mundial de la Diabetes con campaña de concientización en plaza Centenario"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/dia-diabetes-218x150.jpeg" alt="" title="Día Mundial de la Diabetes con campaña de concientización en plaza Centenario" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/dia-mundial-la-diabetes-campana-concientizacion-plaza-centenario/" rel="bookmark" title="Día Mundial de la Diabetes con campaña de concientización en plaza Centenario">Día Mundial de la Diabetes con campaña de concientización en plaza&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/kickboxing-positivo-negativo/" rel="bookmark" title="Kickboxing: ¿positivo o negativo?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/kickboxing-1-218x150.jpg" alt="" title="Kickboxing: ¿positivo o negativo?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/kickboxing-positivo-negativo/" rel="bookmark" title="Kickboxing: ¿positivo o negativo?">Kickboxing: ¿positivo o negativo?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/salud-deportes-extremos/" rel="bookmark" title="SALUD Y DEPORTES EXTREMOS."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/k3-218x150.jpg" alt="" title="SALUD Y DEPORTES EXTREMOS." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/salud-deportes-extremos/" rel="bookmark" title="SALUD Y DEPORTES EXTREMOS.">SALUD Y DEPORTES EXTREMOS.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a1de335d5ee1" data-td_block_id="td_uid_20_5a1de335d5ee1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5a1de335d5ee1" data-td_block_id="td_uid_20_5a1de335d5ee1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16022"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_5a1de335d69f0 = new tdBlock();
block_td_uid_21_5a1de335d69f0.id = "td_uid_21_5a1de335d69f0";
block_td_uid_21_5a1de335d69f0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1169357957 td_uid_21_5a1de335d69f0_rand"}';
block_td_uid_21_5a1de335d69f0.td_column_number = "3";
block_td_uid_21_5a1de335d69f0.block_type = "td_block_mega_menu";
block_td_uid_21_5a1de335d69f0.post_count = "5";
block_td_uid_21_5a1de335d69f0.found_posts = "21";
block_td_uid_21_5a1de335d69f0.header_color = "";
block_td_uid_21_5a1de335d69f0.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a1de335d69f0.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_21_5a1de335d69f0);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1169357957 td_uid_21_5a1de335d69f0_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_21_5a1de335d69f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/twitter-tuits-280-caracteres/" rel="bookmark" title="Twitter amplía la extensión de sus tuits a 280 caracteres"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/twitter-5-218x150.jpg" alt="" title="Twitter amplía la extensión de sus tuits a 280 caracteres" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/twitter-tuits-280-caracteres/" rel="bookmark" title="Twitter amplía la extensión de sus tuits a 280 caracteres">Twitter amplía la extensión de sus tuits a 280 caracteres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lograron-romper-wpa2/" rel="bookmark" title="Lograron romper el protocolo WPA2"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/Internet-security-1024x768-218x150.jpg" alt="" title="Lograron romper el protocolo WPA2" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/lograron-romper-wpa2/" rel="bookmark" title="Lograron romper el protocolo WPA2">Lograron romper el protocolo WPA2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-certificado-de-antecedentes-penales-ya-se-puede-pedir-por-internet/" rel="bookmark" title="El certificado de antecedentes penales ya se puede pedir por Internet"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/02/antecdente-218x150.jpg" alt="" title="El certificado de antecedentes penales ya se puede pedir por Internet" /></a></div> <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-certificado-de-antecedentes-penales-ya-se-puede-pedir-por-internet/" rel="bookmark" title="El certificado de antecedentes penales ya se puede pedir por Internet">El certificado de antecedentes penales ya se puede pedir por Internet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/crearon-sitio-poder-ver-las-instagram-stories-sin-quedar-expuest/" rel="bookmark" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/08/instagram-stories-profile-218x150.jpg" alt="Instagram Stories" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/crearon-sitio-poder-ver-las-instagram-stories-sin-quedar-expuest/" rel="bookmark" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@">Crearon un sitio para poder ver las Instagram Stories sin quedar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/solucion-para-el-poco-espacio-de-almacenamiento-interno-en-android/" rel="bookmark" title="Solución para el poco espacio de almacenamiento interno en Android"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/07/phone-4_1x-218x150.jpg" alt="" title="Solución para el poco espacio de almacenamiento interno en Android" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://informativohoy.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/solucion-para-el-poco-espacio-de-almacenamiento-interno-en-android/" rel="bookmark" title="Solución para el poco espacio de almacenamiento interno en Android">Solución para el poco espacio de almacenamiento interno en Android</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a1de335d69f0" data-td_block_id="td_uid_21_5a1de335d69f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a1de335d69f0" data-td_block_id="td_uid_21_5a1de335d69f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2017 - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>
</div>
 <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_13_5a1de335ceb4c").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_13_5a1de335ceb4c .prevButton"),
        navNextSelector: jQuery("#td_uid_13_5a1de335ceb4c .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
