<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Informativo Hoy - Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</title>

<meta property="fb:app_id" content="138340170237081" />

<meta property="og:url" content="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="InformativoHoy.com.ar | Diario digital pionero de San Antonio Oeste, Las Grutas y El Puerto del Este">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-1.jpeg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<link rel="canonical" href="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea - InformativoHoy" />
<meta property="og:description" content="En el marco de la “VII Fiesta Provincial de la Marea” San Antonio Oeste vivió la primera noche con muy buen clima &nbsp;junto a una multitud de vecinos y turistas que colmaron el anfiteatro de la costanera local.&nbsp; Allí distintos intérpretes deleitaron al público con sus canciones y bailes.&nbsp; La fiesta estuvo presidida por el" />
<meta property="og:url" content="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:publisher" content="https://www.facebook.com/informativo.hoy/" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="Río Negro" />
<meta property="article:tag" content="San Antonio Oeste" />
<meta property="article:section" content="Turismo" />
<meta property="article:published_time" content="2018-01-07T14:09:21-03:00" />
<meta property="fb:app_id" content="138340170237081" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-1.jpeg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-1.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="851" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En el marco de la “VII Fiesta Provincial de la Marea” San Antonio Oeste vivió la primera noche con muy buen clima &nbsp;junto a una multitud de vecinos y turistas que colmaron el anfiteatro de la costanera local.&nbsp; Allí distintos intérpretes deleitaron al público con sus canciones y bailes.&nbsp; La fiesta estuvo presidida por el " />
<meta name="twitter:title" content="Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea - InformativoHoy" />
<meta name="twitter:site" content="@Informativohoy" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-1.jpeg" />
<meta name="twitter:creator" content="@Informativohoy" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/informativohoy.com.ar\/","name":"InformativoHoy","potentialAction":{"@type":"SearchAction","target":"https:\/\/informativohoy.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea RSS de los comentarios" href="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://informativohoy.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=28536' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fanfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fanfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea%2F&#038;format=xml" />
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'b3e05c305d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://informativohoy.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//informativohoy.com.ar/?wordfence_lh=1&hid=F0867D50E71782867B2E0EC08738A515');
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://informativohoy.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '893daf06-e7d8-4e6c-b055-81d02f49fddf';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ahora vas a estar actualizado con las últimas noticias";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1515372531"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/amp/" />

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/informativohoy.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    


/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-28536 single-format-standard anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CERRAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-16022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16022"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">domingo, enero 7, 2018</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-16014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-16014"><a target="_blank" href="http://canal4saotv.com.ar/">CANAL 4</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" href="http://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/informativo.hoy/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div align="right">
<div id="TT_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"></script>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
<a itemprop="url" class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a52bff4004e5 = new tdBlock();
block_td_uid_1_5a52bff4004e5.id = "td_uid_1_5a52bff4004e5";
block_td_uid_1_5a52bff4004e5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1179370470 td_uid_1_5a52bff4004e5_rand"}';
block_td_uid_1_5a52bff4004e5.td_column_number = "3";
block_td_uid_1_5a52bff4004e5.block_type = "td_block_mega_menu";
block_td_uid_1_5a52bff4004e5.post_count = "5";
block_td_uid_1_5a52bff4004e5.found_posts = "500";
block_td_uid_1_5a52bff4004e5.header_color = "";
block_td_uid_1_5a52bff4004e5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a52bff4004e5.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_1_5a52bff4004e5);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1179370470 td_uid_1_5a52bff4004e5_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5a52bff4004e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/editorial-pergenar/" rel="bookmark" title="Editorial: pergeñar"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/bases-del-pensamiento-critico-218x150.png" alt="" title="Editorial: pergeñar" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/editorial-pergenar/" rel="bookmark" title="Editorial: pergeñar">Editorial: pergeñar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-marea-le-gano-una-camioneta-piedras-coloradas/" rel="bookmark" title="La marea “le ganó” a una camioneta en Piedras Coloradas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-amarok-1-218x150.jpeg" alt="" title="La marea “le ganó” a una camioneta en Piedras Coloradas" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-marea-le-gano-una-camioneta-piedras-coloradas/" rel="bookmark" title="La marea “le ganó” a una camioneta en Piedras Coloradas">La marea “le ganó” a una camioneta en Piedras Coloradas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/empresarios-rionegrinos-disconformes-con-la-modificacion-a-los-ingresos-brutos/" rel="bookmark" title="Empresarios Rionegrinos disconformes con la modificación a los ingresos brutos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/07/FEERN-1-218x150.jpeg" alt="" title="Empresarios Rionegrinos disconformes con la modificación a los ingresos brutos" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/empresarios-rionegrinos-disconformes-con-la-modificacion-a-los-ingresos-brutos/" rel="bookmark" title="Empresarios Rionegrinos disconformes con la modificación a los ingresos brutos">Empresarios Rionegrinos disconformes con la modificación a los ingresos brutos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/odarda-presento-nuevamenta-la-ley-evitar-la-pirotecnia-nivel-nacional/" rel="bookmark" title="Odarda presentó nuevamenta la ley para evitar la pirotecnia a nivel nacional"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/pirotecnia-prohibida-218x150.jpg" alt="" title="Odarda presentó nuevamenta la ley para evitar la pirotecnia a nivel nacional" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/odarda-presento-nuevamenta-la-ley-evitar-la-pirotecnia-nivel-nacional/" rel="bookmark" title="Odarda presentó nuevamenta la ley para evitar la pirotecnia a nivel nacional">Odarda presentó nuevamenta la ley para evitar la pirotecnia a nivel&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/maria-emilia-soria-critico-eliminacion-del-precio-patagonico-al-gasoil/" rel="bookmark" title="María Emilia Soria criticó eliminación del precio patagónico al gasoil"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/soria-maria-emilia-218x150.jpg" alt="" title="María Emilia Soria criticó eliminación del precio patagónico al gasoil" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/maria-emilia-soria-critico-eliminacion-del-precio-patagonico-al-gasoil/" rel="bookmark" title="María Emilia Soria criticó eliminación del precio patagónico al gasoil">María Emilia Soria criticó eliminación del precio patagónico al gasoil</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a52bff4004e5" data-td_block_id="td_uid_1_5a52bff4004e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a52bff4004e5" data-td_block_id="td_uid_1_5a52bff4004e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5a52bff401e87 = new tdBlock();
block_td_uid_2_5a52bff401e87.id = "td_uid_2_5a52bff401e87";
block_td_uid_2_5a52bff401e87.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_303805218 td_uid_2_5a52bff401e87_rand"}';
block_td_uid_2_5a52bff401e87.td_column_number = "3";
block_td_uid_2_5a52bff401e87.block_type = "td_block_mega_menu";
block_td_uid_2_5a52bff401e87.post_count = "5";
block_td_uid_2_5a52bff401e87.found_posts = "1880";
block_td_uid_2_5a52bff401e87.header_color = "";
block_td_uid_2_5a52bff401e87.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a52bff401e87.max_num_pages = "376";
tdBlocksArray.push(block_td_uid_2_5a52bff401e87);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_5a52bff401e87_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5a52bff401e87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-salvador-ii-remolco-al-viernes-santo-desde-sae-al-muelle-municipal/" rel="bookmark" title="El “San Salvador II” remolcó al “Viernes Santo” desde SAE al muelle municipal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/traslado-barcos-sae-a-sao-218x150.jpeg" alt="" title="El “San Salvador II” remolcó al “Viernes Santo” desde SAE al muelle municipal" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/san-salvador-ii-remolco-al-viernes-santo-desde-sae-al-muelle-municipal/" rel="bookmark" title="El “San Salvador II” remolcó al “Viernes Santo” desde SAE al muelle municipal">El “San Salvador II” remolcó al “Viernes Santo” desde SAE al&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/este-sabado-feria-productiva-en-sao/" rel="bookmark" title="Este sábado feria productiva en SAO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/feria-2016-218x150.jpg" alt="" title="Este sábado feria productiva en SAO" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/este-sabado-feria-productiva-en-sao/" rel="bookmark" title="Este sábado feria productiva en SAO">Este sábado feria productiva en SAO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/asume-la-primera-defensora-municipal-san-antonio-oeste-tambien-nuevo-miembro-del-tribunal-cuentas/" rel="bookmark" title="Asume la primera defensora municipal de San Antonio Oeste. También el nuevo miembro del Tribunal de Cuentas."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/María-Judith-Michalczeski-218x150.jpg" alt="" title="Asume la primera defensora municipal de San Antonio Oeste. También el nuevo miembro del Tribunal de Cuentas." /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/asume-la-primera-defensora-municipal-san-antonio-oeste-tambien-nuevo-miembro-del-tribunal-cuentas/" rel="bookmark" title="Asume la primera defensora municipal de San Antonio Oeste. También el nuevo miembro del Tribunal de Cuentas.">Asume la primera defensora municipal de San Antonio Oeste. También el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/un-joven-sanantoniense-se-destaco-en-bahia-blanca-al-salvar-la-vida-de-una-mujer/" rel="bookmark" title="Un joven sanantoniense se destacó en Bahía Blanca al salvar la vida de una mujer"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/enfermero-cerro-218x150.jpg" alt="" title="Un joven sanantoniense se destacó en Bahía Blanca al salvar la vida de una mujer" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/un-joven-sanantoniense-se-destaco-en-bahia-blanca-al-salvar-la-vida-de-una-mujer/" rel="bookmark" title="Un joven sanantoniense se destacó en Bahía Blanca al salvar la vida de una mujer">Un joven sanantoniense se destacó en Bahía Blanca al salvar la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/agencia-nacional-seguridad-vial-controla-dentro-del-ejido-urbano-sanantoniense/" rel="bookmark" title="Agencia Nacional de Seguridad Vial controla dentro del ejido urbano sanantoniense"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/control-ansv-sao-218x150.jpg" alt="" title="Agencia Nacional de Seguridad Vial controla dentro del ejido urbano sanantoniense" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/agencia-nacional-seguridad-vial-controla-dentro-del-ejido-urbano-sanantoniense/" rel="bookmark" title="Agencia Nacional de Seguridad Vial controla dentro del ejido urbano sanantoniense">Agencia Nacional de Seguridad Vial controla dentro del ejido urbano sanantoniense</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a52bff401e87" data-td_block_id="td_uid_2_5a52bff401e87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a52bff401e87" data-td_block_id="td_uid_2_5a52bff401e87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5a52bff404365 = new tdBlock();
block_td_uid_3_5a52bff404365.id = "td_uid_3_5a52bff404365";
block_td_uid_3_5a52bff404365.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4243876238 td_uid_3_5a52bff404365_rand"}';
block_td_uid_3_5a52bff404365.td_column_number = "3";
block_td_uid_3_5a52bff404365.block_type = "td_block_mega_menu";
block_td_uid_3_5a52bff404365.post_count = "5";
block_td_uid_3_5a52bff404365.found_posts = "360";
block_td_uid_3_5a52bff404365.header_color = "";
block_td_uid_3_5a52bff404365.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a52bff404365.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_3_5a52bff404365);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4243876238 td_uid_3_5a52bff404365_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5a52bff404365 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/muere-turista-austriaco-choque-al-sur-las-grutas/" rel="bookmark" title="Muere un turista austríaco en un choque al sur de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/accicdente-rn3-05-01-18-218x150.jpeg" alt="" title="Muere un turista austríaco en un choque al sur de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/muere-turista-austriaco-choque-al-sur-las-grutas/" rel="bookmark" title="Muere un turista austríaco en un choque al sur de Las Grutas">Muere un turista austríaco en un choque al sur de Las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-cliente-irascible-restaurante-pelea-boliche-finalizaron-conciliacion-la-fiscalia-sao/" rel="bookmark" title="Las Grutas: cliente irascible en restaurante y pelea en un boliche finalizaron con conciliación en la fiscalía de SAO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/fiscalia-vieda-218x150.jpg" alt="" title="Las Grutas: cliente irascible en restaurante y pelea en un boliche finalizaron con conciliación en la fiscalía de SAO" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-cliente-irascible-restaurante-pelea-boliche-finalizaron-conciliacion-la-fiscalia-sao/" rel="bookmark" title="Las Grutas: cliente irascible en restaurante y pelea en un boliche finalizaron con conciliación en la fiscalía de SAO">Las Grutas: cliente irascible en restaurante y pelea en un boliche&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/vehiculo-principio-incendio-centro-sanantoniense/" rel="bookmark" title="Vehículo con principio de incendio en el centro sanantoniense"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/incendio-vehiculo-218x150.jpeg" alt="" title="Vehículo con principio de incendio en el centro sanantoniense" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/vehiculo-principio-incendio-centro-sanantoniense/" rel="bookmark" title="Vehículo con principio de incendio en el centro sanantoniense">Vehículo con principio de incendio en el centro sanantoniense</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-detienen-madrydenses-hurto/" rel="bookmark" title="Las Grutas: detienen a madrydenses por hurto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/comisaria-lg-218x150.jpg" alt="" title="Las Grutas: detienen a madrydenses por hurto" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-detienen-madrydenses-hurto/" rel="bookmark" title="Las Grutas: detienen a madrydenses por hurto">Las Grutas: detienen a madrydenses por hurto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sanantoniense-condenado-delito-la-integridad-sexual-acepto-la-pena-prision-dijo-no-entender-la-sentencia/" rel="bookmark" title="Sanantoniense condenado por delito contra la integridad sexual: aceptó la pena de prisión pero dijo no entender la sentencia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/acusado-sao-218x150.jpg" alt="" title="Sanantoniense condenado por delito contra la integridad sexual: aceptó la pena de prisión pero dijo no entender la sentencia" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sanantoniense-condenado-delito-la-integridad-sexual-acepto-la-pena-prision-dijo-no-entender-la-sentencia/" rel="bookmark" title="Sanantoniense condenado por delito contra la integridad sexual: aceptó la pena de prisión pero dijo no entender la sentencia">Sanantoniense condenado por delito contra la integridad sexual: aceptó la pena&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a52bff404365" data-td_block_id="td_uid_3_5a52bff404365"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a52bff404365" data-td_block_id="td_uid_3_5a52bff404365"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a52bff405589 = new tdBlock();
block_td_uid_4_5a52bff405589.id = "td_uid_4_5a52bff405589";
block_td_uid_4_5a52bff405589.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_901804675 td_uid_4_5a52bff405589_rand"}';
block_td_uid_4_5a52bff405589.td_column_number = "3";
block_td_uid_4_5a52bff405589.block_type = "td_block_mega_menu";
block_td_uid_4_5a52bff405589.post_count = "5";
block_td_uid_4_5a52bff405589.found_posts = "251";
block_td_uid_4_5a52bff405589.header_color = "";
block_td_uid_4_5a52bff405589.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a52bff405589.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_4_5a52bff405589);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_901804675 td_uid_4_5a52bff405589_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5a52bff405589 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/los-tamariscos-fue-escenario-del-primer-five-rugby-marco-la-fiesta-provincial-la-marea/" rel="bookmark" title="Los Tamariscos fue escenario del primer Five de Rugby en el marco de la Fiesta Provincial de la Marea"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/five-rugby-los-tamariscos-2-218x150.jpeg" alt="" title="Los Tamariscos fue escenario del primer Five de Rugby en el marco de la Fiesta Provincial de la Marea" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/los-tamariscos-fue-escenario-del-primer-five-rugby-marco-la-fiesta-provincial-la-marea/" rel="bookmark" title="Los Tamariscos fue escenario del primer Five de Rugby en el marco de la Fiesta Provincial de la Marea">Los Tamariscos fue escenario del primer Five de Rugby en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-llevo-adelante-la-travesia-en-kayak-desde-la-plaza-luis-peirano-hasta-punta-verde/" rel="bookmark" title="Se llevó adelante la travesía en Kayak desde la plaza Luis Peirano hasta Punta Verde"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/actividad-nautica-1-218x150.jpeg" alt="" title="Se llevó adelante la travesía en Kayak desde la plaza Luis Peirano hasta Punta Verde" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/se-llevo-adelante-la-travesia-en-kayak-desde-la-plaza-luis-peirano-hasta-punta-verde/" rel="bookmark" title="Se llevó adelante la travesía en Kayak desde la plaza Luis Peirano hasta Punta Verde">Se llevó adelante la travesía en Kayak desde la plaza Luis&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/los-tecnicos-ayudantes-campos-del-futbol-infantil-deberan-registrarse-capacitarse/" rel="bookmark" title="Los Técnicos y Ayudantes de campos del fútbol infantil deberán registrarse y capacitarse"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/09/infantil-3-218x150.jpg" alt="" title="Los Técnicos y Ayudantes de campos del fútbol infantil deberán registrarse y capacitarse" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/los-tecnicos-ayudantes-campos-del-futbol-infantil-deberan-registrarse-capacitarse/" rel="bookmark" title="Los Técnicos y Ayudantes de campos del fútbol infantil deberán registrarse y capacitarse">Los Técnicos y Ayudantes de campos del fútbol infantil deberán registrarse&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/deportivo-las-grutas-arranca-local-segunda-intervencion-federal-c/" rel="bookmark" title="Deportivo Las Grutas arranca de local su segunda intervención en el Federal C"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/02/depo-las-grutas-2-C-218x150.jpg" alt="" title="Deportivo Las Grutas arranca de local su segunda intervención en el Federal C" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/deportivo-las-grutas-arranca-local-segunda-intervencion-federal-c/" rel="bookmark" title="Deportivo Las Grutas arranca de local su segunda intervención en el Federal C">Deportivo Las Grutas arranca de local su segunda intervención en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/deportivo-las-grutas-ya-rivales-federal-c/" rel="bookmark" title="Deportivo Las Grutas ya tiene rivales para el Federal C"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/las-grutas-campeo-n-2-218x150.jpg" alt="" title="Deportivo Las Grutas ya tiene rivales para el Federal C" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/deportivo-las-grutas-ya-rivales-federal-c/" rel="bookmark" title="Deportivo Las Grutas ya tiene rivales para el Federal C">Deportivo Las Grutas ya tiene rivales para el Federal C</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a52bff405589" data-td_block_id="td_uid_4_5a52bff405589"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a52bff405589" data-td_block_id="td_uid_4_5a52bff405589"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5a52bff406592 = new tdBlock();
block_td_uid_5_5a52bff406592.id = "td_uid_5_5a52bff406592";
block_td_uid_5_5a52bff406592.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_212585694 td_uid_5_5a52bff406592_rand"}';
block_td_uid_5_5a52bff406592.td_column_number = "3";
block_td_uid_5_5a52bff406592.block_type = "td_block_mega_menu";
block_td_uid_5_5a52bff406592.post_count = "5";
block_td_uid_5_5a52bff406592.found_posts = "121";
block_td_uid_5_5a52bff406592.header_color = "";
block_td_uid_5_5a52bff406592.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a52bff406592.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_5_5a52bff406592);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_212585694 td_uid_5_5a52bff406592_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5a52bff406592 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/" rel="bookmark" title="Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-1-218x150.jpeg" alt="" title="Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/" rel="bookmark" title="Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea">Con un anfiteatro colmado de espectadores, pasó la primera noche de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-eventos-las-grutas-continuan-deportes-recreacion/" rel="bookmark" title="La eventos en Las Grutas continúan con deportes y recreación"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/02/seven-playa-3-218x150.jpg" alt="" title="La eventos en Las Grutas continúan con deportes y recreación" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-eventos-las-grutas-continuan-deportes-recreacion/" rel="bookmark" title="La eventos en Las Grutas continúan con deportes y recreación">La eventos en Las Grutas continúan con deportes y recreación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ministerio-salud-desarrolla-hoy-amplio-programa-las-grutas/" rel="bookmark" title="Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/trailer-salud-218x150.jpg" alt="" title="Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/ministerio-salud-desarrolla-hoy-amplio-programa-las-grutas/" rel="bookmark" title="Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas">Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/turismo-provincial-anunxia-las-actividades-organizadas-esta-semana-las-grutas/" rel="bookmark" title="Turismo provincial anuncia las actividades organizadas para esta semana en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/ambulante-playa-218x150.jpg" alt="" title="Turismo provincial anuncia las actividades organizadas para esta semana en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/turismo-provincial-anunxia-las-actividades-organizadas-esta-semana-las-grutas/" rel="bookmark" title="Turismo provincial anuncia las actividades organizadas para esta semana en Las Grutas">Turismo provincial anuncia las actividades organizadas para esta semana en Las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/fin-semana-fin-ano-90-ocupacion-las-grutas/" rel="bookmark" title="Fin de semana de fin de año: 90 % de ocupación para Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/playa-1-218x150.jpg" alt="" title="Fin de semana de fin de año: 90 % de ocupación para Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/fin-semana-fin-ano-90-ocupacion-las-grutas/" rel="bookmark" title="Fin de semana de fin de año: 90 % de ocupación para Las Grutas">Fin de semana de fin de año: 90 % de ocupación&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a52bff406592" data-td_block_id="td_uid_5_5a52bff406592"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a52bff406592" data-td_block_id="td_uid_5_5a52bff406592"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5a52bff407367 = new tdBlock();
block_td_uid_6_5a52bff407367.id = "td_uid_6_5a52bff407367";
block_td_uid_6_5a52bff407367.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_44108414 td_uid_6_5a52bff407367_rand"}';
block_td_uid_6_5a52bff407367.td_column_number = "3";
block_td_uid_6_5a52bff407367.block_type = "td_block_mega_menu";
block_td_uid_6_5a52bff407367.post_count = "5";
block_td_uid_6_5a52bff407367.found_posts = "111";
block_td_uid_6_5a52bff407367.header_color = "";
block_td_uid_6_5a52bff407367.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a52bff407367.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_6_5a52bff407367);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_44108414 td_uid_6_5a52bff407367_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5a52bff407367 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rotary-club-san-antonio-oeste-entrego-anteojos-la-campana-ojitos-felices/" rel="bookmark" title="Rotary Club San Antonio Oeste entregó anteojos de la campaña “Ojitos Felices”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/rotarios-218x150.jpeg" alt="" title="Rotary Club San Antonio Oeste entregó anteojos de la campaña “Ojitos Felices”" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/rotary-club-san-antonio-oeste-entrego-anteojos-la-campana-ojitos-felices/" rel="bookmark" title="Rotary Club San Antonio Oeste entregó anteojos de la campaña “Ojitos Felices”">Rotary Club San Antonio Oeste entregó anteojos de la campaña “Ojitos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/procesion-nautica-la-virgen-stella-maris-bendicion-la-marea-la-actividad-pesquera/" rel="bookmark" title="Procesión náutica de la Virgen Stella Maris: bendición de la marea y de la actividad pesquera"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/virgen-sm-marea-1-218x150.jpeg" alt="" title="Procesión náutica de la Virgen Stella Maris: bendición de la marea y de la actividad pesquera" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/procesion-nautica-la-virgen-stella-maris-bendicion-la-marea-la-actividad-pesquera/" rel="bookmark" title="Procesión náutica de la Virgen Stella Maris: bendición de la marea y de la actividad pesquera">Procesión náutica de la Virgen Stella Maris: bendición de la marea&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ara-san-juan-15-enero-realizaran-las-grutas-homenaje-orillas-del-mar/" rel="bookmark" title="ARA San Juan: el 15 de enero realizarán en Las Grutas un homenaje a orillas del mar"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/ara-san-juan-bandera-218x150.jpg" alt="" title="ARA San Juan: el 15 de enero realizarán en Las Grutas un homenaje a orillas del mar" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/ara-san-juan-15-enero-realizaran-las-grutas-homenaje-orillas-del-mar/" rel="bookmark" title="ARA San Juan: el 15 de enero realizarán en Las Grutas un homenaje a orillas del mar">ARA San Juan: el 15 de enero realizarán en Las Grutas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/construiran-espacio-tematico-seguridad-vial-la-plaza-ilcen-aime/" rel="bookmark" title="Construirán un Espacio Temático de Seguridad Vial en la Plaza “Ilcen Aimé”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/plaza-ilcen-218x150.jpeg" alt="" title="Construirán un Espacio Temático de Seguridad Vial en la Plaza “Ilcen Aimé”" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/construiran-espacio-tematico-seguridad-vial-la-plaza-ilcen-aime/" rel="bookmark" title="Construirán un Espacio Temático de Seguridad Vial en la Plaza “Ilcen Aimé”">Construirán un Espacio Temático de Seguridad Vial en la Plaza “Ilcen&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/profunda-tristeza-fallecimiento-pedro-doril-delgado/" rel="bookmark" title="Profunda tristeza por el fallecimiento de Pedro Doril Delgado"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/doril-218x150.jpg" alt="" title="Profunda tristeza por el fallecimiento de Pedro Doril Delgado" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/profunda-tristeza-fallecimiento-pedro-doril-delgado/" rel="bookmark" title="Profunda tristeza por el fallecimiento de Pedro Doril Delgado">Profunda tristeza por el fallecimiento de Pedro Doril Delgado</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a52bff407367" data-td_block_id="td_uid_6_5a52bff407367"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5a52bff407367" data-td_block_id="td_uid_6_5a52bff407367"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5a52bff408232 = new tdBlock();
block_td_uid_7_5a52bff408232.id = "td_uid_7_5a52bff408232";
block_td_uid_7_5a52bff408232.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1270364709 td_uid_7_5a52bff408232_rand"}';
block_td_uid_7_5a52bff408232.td_column_number = "3";
block_td_uid_7_5a52bff408232.block_type = "td_block_mega_menu";
block_td_uid_7_5a52bff408232.post_count = "5";
block_td_uid_7_5a52bff408232.found_posts = "82";
block_td_uid_7_5a52bff408232.header_color = "";
block_td_uid_7_5a52bff408232.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a52bff408232.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_7_5a52bff408232);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_7_5a52bff408232_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_5a52bff408232 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/recomendaciones-prevenir-los-efectos-la-ola-calor-prevista-la-semana/" rel="bookmark" title="Recomendaciones para prevenir los efectos de la ola de calor prevista para la semana"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/ola-calor-218x150.jpg" alt="" title="Recomendaciones para prevenir los efectos de la ola de calor prevista para la semana" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/recomendaciones-prevenir-los-efectos-la-ola-calor-prevista-la-semana/" rel="bookmark" title="Recomendaciones para prevenir los efectos de la ola de calor prevista para la semana">Recomendaciones para prevenir los efectos de la ola de calor prevista&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/anomalias-los-pies-los-ninos/" rel="bookmark" title="ANOMALÍAS EN LOS PIES DE LOS NIÑOS."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/fig3-218x150.jpeg" alt="" title="ANOMALÍAS EN LOS PIES DE LOS NIÑOS." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/anomalias-los-pies-los-ninos/" rel="bookmark" title="ANOMALÍAS EN LOS PIES DE LOS NIÑOS.">ANOMALÍAS EN LOS PIES DE LOS NIÑOS.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-calzado-en-el-diabetico/" rel="bookmark" title="EL CALZADO EN EL DIABETICO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/Zapato-Diabetico-Negro-Hombre-Anatomico0357-xl-Vista-3Cuartos-218x150.jpg" alt="" title="EL CALZADO EN EL DIABETICO" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-calzado-en-el-diabetico/" rel="bookmark" title="EL CALZADO EN EL DIABETICO">EL CALZADO EN EL DIABETICO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lesiones-comunes-accidentes-motos/" rel="bookmark" title="LESIONES COMUNES POR ACCIDENTES DE MOTOS."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/accidentes-de-moto-218x150.jpg" alt="" title="LESIONES COMUNES POR ACCIDENTES DE MOTOS." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/lesiones-comunes-accidentes-motos/" rel="bookmark" title="LESIONES COMUNES POR ACCIDENTES DE MOTOS.">LESIONES COMUNES POR ACCIDENTES DE MOTOS.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/aprobaron-la-creacion-registro-municipal-donantes-voluntarios-sangre/" rel="bookmark" title="Aprobaron la creación de un registro municipal de donantes voluntarios de sangre"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/11/donante-2-218x150.jpg" alt="" title="Aprobaron la creación de un registro municipal de donantes voluntarios de sangre" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/aprobaron-la-creacion-registro-municipal-donantes-voluntarios-sangre/" rel="bookmark" title="Aprobaron la creación de un registro municipal de donantes voluntarios de sangre">Aprobaron la creación de un registro municipal de donantes voluntarios de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a52bff408232" data-td_block_id="td_uid_7_5a52bff408232"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a52bff408232" data-td_block_id="td_uid_7_5a52bff408232"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16022"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5a52bff409462 = new tdBlock();
block_td_uid_8_5a52bff409462.id = "td_uid_8_5a52bff409462";
block_td_uid_8_5a52bff409462.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1169357957 td_uid_8_5a52bff409462_rand"}';
block_td_uid_8_5a52bff409462.td_column_number = "3";
block_td_uid_8_5a52bff409462.block_type = "td_block_mega_menu";
block_td_uid_8_5a52bff409462.post_count = "5";
block_td_uid_8_5a52bff409462.found_posts = "22";
block_td_uid_8_5a52bff409462.header_color = "";
block_td_uid_8_5a52bff409462.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a52bff409462.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_8_5a52bff409462);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1169357957 td_uid_8_5a52bff409462_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5a52bff409462 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/asi-cambio-las-grutas-traves-del-tiempo/" rel="bookmark" title="Así cambió Las Grutas a través del tiempo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/maxresdefault-1-218x150.jpg" alt="" title="Así cambió Las Grutas a través del tiempo" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://informativohoy.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/asi-cambio-las-grutas-traves-del-tiempo/" rel="bookmark" title="Así cambió Las Grutas a través del tiempo">Así cambió Las Grutas a través del tiempo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/twitter-tuits-280-caracteres/" rel="bookmark" title="Twitter amplía la extensión de sus tuits a 280 caracteres"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/twitter-5-218x150.jpg" alt="" title="Twitter amplía la extensión de sus tuits a 280 caracteres" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/twitter-tuits-280-caracteres/" rel="bookmark" title="Twitter amplía la extensión de sus tuits a 280 caracteres">Twitter amplía la extensión de sus tuits a 280 caracteres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lograron-romper-wpa2/" rel="bookmark" title="Lograron romper el protocolo WPA2"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/Internet-security-1024x768-218x150.jpg" alt="" title="Lograron romper el protocolo WPA2" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/lograron-romper-wpa2/" rel="bookmark" title="Lograron romper el protocolo WPA2">Lograron romper el protocolo WPA2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-certificado-de-antecedentes-penales-ya-se-puede-pedir-por-internet/" rel="bookmark" title="El certificado de antecedentes penales ya se puede pedir por Internet"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/02/antecdente-218x150.jpg" alt="" title="El certificado de antecedentes penales ya se puede pedir por Internet" /></a></div> <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-certificado-de-antecedentes-penales-ya-se-puede-pedir-por-internet/" rel="bookmark" title="El certificado de antecedentes penales ya se puede pedir por Internet">El certificado de antecedentes penales ya se puede pedir por Internet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/crearon-sitio-poder-ver-las-instagram-stories-sin-quedar-expuest/" rel="bookmark" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/08/instagram-stories-profile-218x150.jpg" alt="Instagram Stories" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/crearon-sitio-poder-ver-las-instagram-stories-sin-quedar-expuest/" rel="bookmark" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@">Crearon un sitio para poder ver las Instagram Stories sin quedar&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a52bff409462" data-td_block_id="td_uid_8_5a52bff409462"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a52bff409462" data-td_block_id="td_uid_8_5a52bff409462"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Turismo" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/category/turismo/"><span itemprop="title">Turismo</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Con un anfiteatro colmado de espectadores, pasó la primera noche de la..."><meta itemprop="url" content="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/">Con un anfiteatro colmado de espectadores, pasó la primera noche de la...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-28536" class="post-28536 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-informativohoy tag-rionegro tag-sanantoniooeste" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="">Redacción</a> - </div> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-07T14:09:21+00:00">7 enero, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fanfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+un+anfiteatro+colmado+de+espectadores%2C+pas%C3%B3+la+primera+noche+de+la+Fiesta+Provincial+de+la+Marea&url=https%3A%2F%2Finformativohoy.com.ar%2Fanfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-1.jpeg" data-caption=""><img width="696" height="463" itemprop="image" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-1-696x463.jpeg" alt="" title="marea fiesta 2018 1" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/11/trapitodos.gif"></div><div>
<p class="m_6468607272962576717gmail-m-4064814788608503560xgmail-msonospacing"><i>En el marco de la “VII Fiesta Provincial de la Marea” San Antonio Oeste vivió la primera noche con muy buen clima &nbsp;junto a una multitud de vecinos y turistas que colmaron el anfiteatro de la costanera local.&nbsp; Allí distintos intérpretes deleitaron al público con sus canciones y bailes.&nbsp;</i></p>
<p class="m_6468607272962576717gmail-m-4064814788608503560xgmail-msonospacing">La fiesta estuvo presidida por el Intendente Luis Ojeda y lo acompañaron el Secretario&nbsp; de Gobierno Luis Noale, la Secretaria de Turismo Nadina Gutiérrez, la Secretaria de Desarrollo Social Norma Salinas, la Subsecretaria de Gobierno Mónica Arburua, la Directora de Cultura Marcela Dodero, la Directora de Prensa y Comunicación, Natalia Pecot y la XXVIII Reina Nacional del Gofo Azul&nbsp; Nazarena Rocío Sánchez y la Segunda princesa, Martina Belén Garzón&nbsp;</p>
<p><img class="size-full wp-image-28539 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-3.jpeg" alt="" width="1280" height="851" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-3.jpeg 1280w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-3-300x199.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-3-768x511.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-3-1024x681.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-3-696x463.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-3-1068x710.jpeg 1068w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-3-632x420.jpeg 632w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p class="m_6468607272962576717gmail-m-4064814788608503560xgmail-msonospacing">En dicha ocasión, el Intendente Luis Ojeda brindó la bienvenida a los presentes resaltando, “es un enorme placer para el Gobierno Municipal poder disfrutar de una noche tan maravillosa, esta fiesta es un homenaje a nuestra ría que brinda recursos para todas nuestras familias”.</p>
<p class="m_6468607272962576717gmail-m-4064814788608503560xgmail-msonospacing">Asimismo, el Intendente agradeció a todo su equipo de gobierno por la organización de esta celebración. Además, el mandatario saludó a los niños por el día de reyes y deseó a los vecinos un excelente 2018,&nbsp;con mucha&nbsp;paz, armonía y trabajo”.</p>
<p class="m_6468607272962576717gmail-m-4064814788608503560xgmail-msonospacing"><img class="size-full wp-image-28359 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" alt="" width="1555" height="310" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg 1555w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-300x60.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-768x153.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1024x204.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-696x139.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1068x213.jpg 1068w" sizes="(max-width: 1555px) 100vw, 1555px" /></p>
<p class="m_6468607272962576717gmail-m-4064814788608503560xgmail-msonospacing">En la oportunidad, la fiesta tuvo la mágica&nbsp;visita&nbsp;de los “Reyes Magos”, quienes sobre el escenario saludaron a los niños presentes y repartieron caramelos.</p>
<p class="m_6468607272962576717gmail-m-4064814788608503560xgmail-msonospacing">Posteriormente, dio comienzo el cronograma musical, la apertura estuvo a cargo de la Agrupación Martín Fierro quienes realizaron una performance del himno&nbsp;de los sanantonienses “Pescador del Golfo”, canción que enmarca el sentimiento de los pescadores de la&nbsp; ciudad.</p>
<p class="m_6468607272962576717gmail-m-4064814788608503560xgmail-msonospacing">La noche transcurrió con una variada puesta en escena de artistas, entre ellos,&nbsp;el payaso, “Martin Martínez”, Villalonga Folk, Time Machine, Manifiesto Sur.&nbsp; El cierre estuvo a cargo del grupo tropical “Sensura” quienes hicieron bailar a los presentes hasta la madrugada, pasadas las cuatro de la mañana.</p>
<p><img class="size-full wp-image-28538 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-2.jpeg" alt="" width="1280" height="851" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-2.jpeg 1280w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-2-300x199.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-2-768x511.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-2-1024x681.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-2-696x463.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-2-1068x710.jpeg 1068w, https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-2-632x420.jpeg 632w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p class="m_6468607272962576717gmail-m-4064814788608503560xgmail-msonospacing">Hoy domingo&nbsp;&nbsp;07 de enero&nbsp;la Municipalidad de San Antonio Oeste invita a toda la comunidad a participar de las actividades enmarcadas&nbsp;en la segunda noche de &nbsp;la séptima edición de la Fiesta Provincial de la Marea,&nbsp; actividades para disfrutar en familia y junto a amigos, donde se presentaran:&nbsp;Fusa, Gaby Show, Mirna Mansilla, Roly Pérez, Compañía Berrinche y&nbsp;Amar Azul. (<strong>Prensa Municipio SAO</strong>)</p>
<p><img class="wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="456" height="152" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 456px) 100vw, 456px" /></p>
</div>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="28536" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">6%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="28536" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">71%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="28536" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">12%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="28536" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">12%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="28536" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/rionegro/">Río Negro</a></li><li><a href="https://informativohoy.com.ar/tag/sanantoniooeste/">San Antonio Oeste</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fanfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+un+anfiteatro+colmado+de+espectadores%2C+pas%C3%B3+la+primera+noche+de+la+Fiesta+Provincial+de+la+Marea&url=https%3A%2F%2Finformativohoy.com.ar%2Fanfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/" data-text="Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/" data-width="696" data-numposts="5"></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/rotary-club-san-antonio-oeste-entrego-anteojos-la-campana-ojitos-felices/">Rotary Club San Antonio Oeste entregó anteojos de la campaña “Ojitos Felices”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/recomendaciones-prevenir-los-efectos-la-ola-calor-prevista-la-semana/">Recomendaciones para prevenir los efectos de la ola de calor prevista para la semana</a></div></div></div> <div class="author-box-wrap"><a itemprop="author" href=""><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2018-01-07T14:09:21+00:00"><meta itemprop="headline " content="Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea"><meta itemprop="image" content="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-1.jpeg"><meta itemprop="interactionCount" content="UserComments:0" /> </footer>
</article> 
<script>var block_td_uid_9_5a52bff40c961 = new tdBlock();
block_td_uid_9_5a52bff40c961.id = "td_uid_9_5a52bff40c961";
block_td_uid_9_5a52bff40c961.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_508965319 td_uid_9_5a52bff40c961_rand","td_column_number":3,"live_filter_cur_post_id":28536,"live_filter_cur_post_author":"2"}';
block_td_uid_9_5a52bff40c961.td_column_number = "3";
block_td_uid_9_5a52bff40c961.block_type = "td_block_related_posts";
block_td_uid_9_5a52bff40c961.post_count = "3";
block_td_uid_9_5a52bff40c961.found_posts = "120";
block_td_uid_9_5a52bff40c961.header_color = "";
block_td_uid_9_5a52bff40c961.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a52bff40c961.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_9_5a52bff40c961);
</script><div class="td_block_wrap td_block_related_posts td_block_id_508965319 td_uid_9_5a52bff40c961_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_10_5a52bff40ce36" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5a52bff40c961" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_11_5a52bff40ce6d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5a52bff40c961" href="#">Más del autor</a></h4><div id=td_uid_9_5a52bff40c961 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-eventos-las-grutas-continuan-deportes-recreacion/" rel="bookmark" title="La eventos en Las Grutas continúan con deportes y recreación"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/02/seven-playa-3-218x150.jpg" alt="" title="La eventos en Las Grutas continúan con deportes y recreación" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-eventos-las-grutas-continuan-deportes-recreacion/" rel="bookmark" title="La eventos en Las Grutas continúan con deportes y recreación">La eventos en Las Grutas continúan con deportes y recreación</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ministerio-salud-desarrolla-hoy-amplio-programa-las-grutas/" rel="bookmark" title="Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/trailer-salud-218x150.jpg" alt="" title="Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/ministerio-salud-desarrolla-hoy-amplio-programa-las-grutas/" rel="bookmark" title="Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas">Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/turismo-provincial-anunxia-las-actividades-organizadas-esta-semana-las-grutas/" rel="bookmark" title="Turismo provincial anuncia las actividades organizadas para esta semana en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/ambulante-playa-218x150.jpg" alt="" title="Turismo provincial anuncia las actividades organizadas para esta semana en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/turismo-provincial-anunxia-las-actividades-organizadas-esta-semana-las-grutas/" rel="bookmark" title="Turismo provincial anuncia las actividades organizadas para esta semana en Las Grutas">Turismo provincial anuncia las actividades organizadas para esta semana en Las Grutas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a52bff40c961" data-td_block_id="td_uid_9_5a52bff40c961"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a52bff40c961" data-td_block_id="td_uid_9_5a52bff40c961"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_12_5a52bff40d408 = new tdBlock();
block_td_uid_12_5a52bff40d408.id = "td_uid_12_5a52bff40d408";
block_td_uid_12_5a52bff40d408.atts = '{"autoplay":"","category_id":"35","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"Galeria de Im\u00e1genes","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","class":"td_block_widget td_block_id_4017694367 td_uid_12_5a52bff40d408_rand"}';
block_td_uid_12_5a52bff40d408.td_column_number = "1";
block_td_uid_12_5a52bff40d408.block_type = "td_block_slide";
block_td_uid_12_5a52bff40d408.post_count = "2";
block_td_uid_12_5a52bff40d408.found_posts = "2";
block_td_uid_12_5a52bff40d408.header_color = "#";
block_td_uid_12_5a52bff40d408.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a52bff40d408.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_12_5a52bff40d408);
</script><div class="td_block_wrap td_block_slide td_block_widget td_block_id_4017694367 td_uid_12_5a52bff40d408_rand td-pb-border-top"><h4 class="block-title"><span>Galeria de Imágenes</span></h4><div id=td_uid_12_5a52bff40d408 class="td_block_inner"><div id="td_uid_13_5a52bff40d76f" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_13_5a52bff40d76f_item_0" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/como-proteger-los-ojos-del-sol-y-disfrutar-del-verano-sin-riesgos/" rel="bookmark" title="Cómo proteger los ojos del sol y disfrutar del verano sin riesgos"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/tomar-sol-a-324x400.jpg" alt="" title="Cómo proteger los ojos del sol y disfrutar del verano sin riesgos" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/como-proteger-los-ojos-del-sol-y-disfrutar-del-verano-sin-riesgos/" rel="bookmark" title="Cómo proteger los ojos del sol y disfrutar del verano sin riesgos">Cómo proteger los ojos del sol y disfrutar del verano sin riesgos</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-06T01:01:49+00:00">6 enero, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div><div id="td_uid_13_5a52bff40d76f_item_1" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/consejos-para-cuidarnos-de-las-altas-temperaturas/" rel="bookmark" title="Consejos para cuidarnos de las altas temperaturas"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/calor-324x400.jpg" alt="" title="Consejos para cuidarnos de las altas temperaturas" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/consejos-para-cuidarnos-de-las-altas-temperaturas/" rel="bookmark" title="Consejos para cuidarnos de las altas temperaturas">Consejos para cuidarnos de las altas temperaturas</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-01-03T03:31:29+00:00">3 enero, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5a52bff40dff9 = new tdBlock();
block_td_uid_14_5a52bff40dff9.id = "td_uid_14_5a52bff40dff9";
block_td_uid_14_5a52bff40dff9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1179370470 td_uid_14_5a52bff40dff9_rand"}';
block_td_uid_14_5a52bff40dff9.td_column_number = "3";
block_td_uid_14_5a52bff40dff9.block_type = "td_block_mega_menu";
block_td_uid_14_5a52bff40dff9.post_count = "5";
block_td_uid_14_5a52bff40dff9.found_posts = "500";
block_td_uid_14_5a52bff40dff9.header_color = "";
block_td_uid_14_5a52bff40dff9.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a52bff40dff9.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_14_5a52bff40dff9);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1179370470 td_uid_14_5a52bff40dff9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_14_5a52bff40dff9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/editorial-pergenar/" rel="bookmark" title="Editorial: pergeñar"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/bases-del-pensamiento-critico-218x150.png" alt="" title="Editorial: pergeñar" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/editorial-pergenar/" rel="bookmark" title="Editorial: pergeñar">Editorial: pergeñar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-marea-le-gano-una-camioneta-piedras-coloradas/" rel="bookmark" title="La marea “le ganó” a una camioneta en Piedras Coloradas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-amarok-1-218x150.jpeg" alt="" title="La marea “le ganó” a una camioneta en Piedras Coloradas" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-marea-le-gano-una-camioneta-piedras-coloradas/" rel="bookmark" title="La marea “le ganó” a una camioneta en Piedras Coloradas">La marea “le ganó” a una camioneta en Piedras Coloradas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/empresarios-rionegrinos-disconformes-con-la-modificacion-a-los-ingresos-brutos/" rel="bookmark" title="Empresarios Rionegrinos disconformes con la modificación a los ingresos brutos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/07/FEERN-1-218x150.jpeg" alt="" title="Empresarios Rionegrinos disconformes con la modificación a los ingresos brutos" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/empresarios-rionegrinos-disconformes-con-la-modificacion-a-los-ingresos-brutos/" rel="bookmark" title="Empresarios Rionegrinos disconformes con la modificación a los ingresos brutos">Empresarios Rionegrinos disconformes con la modificación a los ingresos brutos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/odarda-presento-nuevamenta-la-ley-evitar-la-pirotecnia-nivel-nacional/" rel="bookmark" title="Odarda presentó nuevamenta la ley para evitar la pirotecnia a nivel nacional"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/pirotecnia-prohibida-218x150.jpg" alt="" title="Odarda presentó nuevamenta la ley para evitar la pirotecnia a nivel nacional" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/odarda-presento-nuevamenta-la-ley-evitar-la-pirotecnia-nivel-nacional/" rel="bookmark" title="Odarda presentó nuevamenta la ley para evitar la pirotecnia a nivel nacional">Odarda presentó nuevamenta la ley para evitar la pirotecnia a nivel&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/maria-emilia-soria-critico-eliminacion-del-precio-patagonico-al-gasoil/" rel="bookmark" title="María Emilia Soria criticó eliminación del precio patagónico al gasoil"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/soria-maria-emilia-218x150.jpg" alt="" title="María Emilia Soria criticó eliminación del precio patagónico al gasoil" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/maria-emilia-soria-critico-eliminacion-del-precio-patagonico-al-gasoil/" rel="bookmark" title="María Emilia Soria criticó eliminación del precio patagónico al gasoil">María Emilia Soria criticó eliminación del precio patagónico al gasoil</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a52bff40dff9" data-td_block_id="td_uid_14_5a52bff40dff9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5a52bff40dff9" data-td_block_id="td_uid_14_5a52bff40dff9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5a52bff40f367 = new tdBlock();
block_td_uid_15_5a52bff40f367.id = "td_uid_15_5a52bff40f367";
block_td_uid_15_5a52bff40f367.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_303805218 td_uid_15_5a52bff40f367_rand"}';
block_td_uid_15_5a52bff40f367.td_column_number = "3";
block_td_uid_15_5a52bff40f367.block_type = "td_block_mega_menu";
block_td_uid_15_5a52bff40f367.post_count = "5";
block_td_uid_15_5a52bff40f367.found_posts = "1880";
block_td_uid_15_5a52bff40f367.header_color = "";
block_td_uid_15_5a52bff40f367.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a52bff40f367.max_num_pages = "376";
tdBlocksArray.push(block_td_uid_15_5a52bff40f367);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_15_5a52bff40f367_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_15_5a52bff40f367 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-salvador-ii-remolco-al-viernes-santo-desde-sae-al-muelle-municipal/" rel="bookmark" title="El “San Salvador II” remolcó al “Viernes Santo” desde SAE al muelle municipal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/traslado-barcos-sae-a-sao-218x150.jpeg" alt="" title="El “San Salvador II” remolcó al “Viernes Santo” desde SAE al muelle municipal" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/san-salvador-ii-remolco-al-viernes-santo-desde-sae-al-muelle-municipal/" rel="bookmark" title="El “San Salvador II” remolcó al “Viernes Santo” desde SAE al muelle municipal">El “San Salvador II” remolcó al “Viernes Santo” desde SAE al&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/este-sabado-feria-productiva-en-sao/" rel="bookmark" title="Este sábado feria productiva en SAO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/feria-2016-218x150.jpg" alt="" title="Este sábado feria productiva en SAO" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/este-sabado-feria-productiva-en-sao/" rel="bookmark" title="Este sábado feria productiva en SAO">Este sábado feria productiva en SAO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/asume-la-primera-defensora-municipal-san-antonio-oeste-tambien-nuevo-miembro-del-tribunal-cuentas/" rel="bookmark" title="Asume la primera defensora municipal de San Antonio Oeste. También el nuevo miembro del Tribunal de Cuentas."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/María-Judith-Michalczeski-218x150.jpg" alt="" title="Asume la primera defensora municipal de San Antonio Oeste. También el nuevo miembro del Tribunal de Cuentas." /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/asume-la-primera-defensora-municipal-san-antonio-oeste-tambien-nuevo-miembro-del-tribunal-cuentas/" rel="bookmark" title="Asume la primera defensora municipal de San Antonio Oeste. También el nuevo miembro del Tribunal de Cuentas.">Asume la primera defensora municipal de San Antonio Oeste. También el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/un-joven-sanantoniense-se-destaco-en-bahia-blanca-al-salvar-la-vida-de-una-mujer/" rel="bookmark" title="Un joven sanantoniense se destacó en Bahía Blanca al salvar la vida de una mujer"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/enfermero-cerro-218x150.jpg" alt="" title="Un joven sanantoniense se destacó en Bahía Blanca al salvar la vida de una mujer" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/un-joven-sanantoniense-se-destaco-en-bahia-blanca-al-salvar-la-vida-de-una-mujer/" rel="bookmark" title="Un joven sanantoniense se destacó en Bahía Blanca al salvar la vida de una mujer">Un joven sanantoniense se destacó en Bahía Blanca al salvar la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/agencia-nacional-seguridad-vial-controla-dentro-del-ejido-urbano-sanantoniense/" rel="bookmark" title="Agencia Nacional de Seguridad Vial controla dentro del ejido urbano sanantoniense"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/control-ansv-sao-218x150.jpg" alt="" title="Agencia Nacional de Seguridad Vial controla dentro del ejido urbano sanantoniense" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/agencia-nacional-seguridad-vial-controla-dentro-del-ejido-urbano-sanantoniense/" rel="bookmark" title="Agencia Nacional de Seguridad Vial controla dentro del ejido urbano sanantoniense">Agencia Nacional de Seguridad Vial controla dentro del ejido urbano sanantoniense</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a52bff40f367" data-td_block_id="td_uid_15_5a52bff40f367"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5a52bff40f367" data-td_block_id="td_uid_15_5a52bff40f367"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_5a52bff411b29 = new tdBlock();
block_td_uid_16_5a52bff411b29.id = "td_uid_16_5a52bff411b29";
block_td_uid_16_5a52bff411b29.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4243876238 td_uid_16_5a52bff411b29_rand"}';
block_td_uid_16_5a52bff411b29.td_column_number = "3";
block_td_uid_16_5a52bff411b29.block_type = "td_block_mega_menu";
block_td_uid_16_5a52bff411b29.post_count = "5";
block_td_uid_16_5a52bff411b29.found_posts = "360";
block_td_uid_16_5a52bff411b29.header_color = "";
block_td_uid_16_5a52bff411b29.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a52bff411b29.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_16_5a52bff411b29);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4243876238 td_uid_16_5a52bff411b29_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_16_5a52bff411b29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/muere-turista-austriaco-choque-al-sur-las-grutas/" rel="bookmark" title="Muere un turista austríaco en un choque al sur de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/accicdente-rn3-05-01-18-218x150.jpeg" alt="" title="Muere un turista austríaco en un choque al sur de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/muere-turista-austriaco-choque-al-sur-las-grutas/" rel="bookmark" title="Muere un turista austríaco en un choque al sur de Las Grutas">Muere un turista austríaco en un choque al sur de Las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-cliente-irascible-restaurante-pelea-boliche-finalizaron-conciliacion-la-fiscalia-sao/" rel="bookmark" title="Las Grutas: cliente irascible en restaurante y pelea en un boliche finalizaron con conciliación en la fiscalía de SAO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/fiscalia-vieda-218x150.jpg" alt="" title="Las Grutas: cliente irascible en restaurante y pelea en un boliche finalizaron con conciliación en la fiscalía de SAO" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-cliente-irascible-restaurante-pelea-boliche-finalizaron-conciliacion-la-fiscalia-sao/" rel="bookmark" title="Las Grutas: cliente irascible en restaurante y pelea en un boliche finalizaron con conciliación en la fiscalía de SAO">Las Grutas: cliente irascible en restaurante y pelea en un boliche&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/vehiculo-principio-incendio-centro-sanantoniense/" rel="bookmark" title="Vehículo con principio de incendio en el centro sanantoniense"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/incendio-vehiculo-218x150.jpeg" alt="" title="Vehículo con principio de incendio en el centro sanantoniense" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/vehiculo-principio-incendio-centro-sanantoniense/" rel="bookmark" title="Vehículo con principio de incendio en el centro sanantoniense">Vehículo con principio de incendio en el centro sanantoniense</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-detienen-madrydenses-hurto/" rel="bookmark" title="Las Grutas: detienen a madrydenses por hurto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/comisaria-lg-218x150.jpg" alt="" title="Las Grutas: detienen a madrydenses por hurto" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-detienen-madrydenses-hurto/" rel="bookmark" title="Las Grutas: detienen a madrydenses por hurto">Las Grutas: detienen a madrydenses por hurto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sanantoniense-condenado-delito-la-integridad-sexual-acepto-la-pena-prision-dijo-no-entender-la-sentencia/" rel="bookmark" title="Sanantoniense condenado por delito contra la integridad sexual: aceptó la pena de prisión pero dijo no entender la sentencia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/acusado-sao-218x150.jpg" alt="" title="Sanantoniense condenado por delito contra la integridad sexual: aceptó la pena de prisión pero dijo no entender la sentencia" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sanantoniense-condenado-delito-la-integridad-sexual-acepto-la-pena-prision-dijo-no-entender-la-sentencia/" rel="bookmark" title="Sanantoniense condenado por delito contra la integridad sexual: aceptó la pena de prisión pero dijo no entender la sentencia">Sanantoniense condenado por delito contra la integridad sexual: aceptó la pena&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a52bff411b29" data-td_block_id="td_uid_16_5a52bff411b29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5a52bff411b29" data-td_block_id="td_uid_16_5a52bff411b29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5a52bff412a47 = new tdBlock();
block_td_uid_17_5a52bff412a47.id = "td_uid_17_5a52bff412a47";
block_td_uid_17_5a52bff412a47.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_901804675 td_uid_17_5a52bff412a47_rand"}';
block_td_uid_17_5a52bff412a47.td_column_number = "3";
block_td_uid_17_5a52bff412a47.block_type = "td_block_mega_menu";
block_td_uid_17_5a52bff412a47.post_count = "5";
block_td_uid_17_5a52bff412a47.found_posts = "251";
block_td_uid_17_5a52bff412a47.header_color = "";
block_td_uid_17_5a52bff412a47.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a52bff412a47.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_17_5a52bff412a47);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_901804675 td_uid_17_5a52bff412a47_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_17_5a52bff412a47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/los-tamariscos-fue-escenario-del-primer-five-rugby-marco-la-fiesta-provincial-la-marea/" rel="bookmark" title="Los Tamariscos fue escenario del primer Five de Rugby en el marco de la Fiesta Provincial de la Marea"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/five-rugby-los-tamariscos-2-218x150.jpeg" alt="" title="Los Tamariscos fue escenario del primer Five de Rugby en el marco de la Fiesta Provincial de la Marea" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/los-tamariscos-fue-escenario-del-primer-five-rugby-marco-la-fiesta-provincial-la-marea/" rel="bookmark" title="Los Tamariscos fue escenario del primer Five de Rugby en el marco de la Fiesta Provincial de la Marea">Los Tamariscos fue escenario del primer Five de Rugby en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-llevo-adelante-la-travesia-en-kayak-desde-la-plaza-luis-peirano-hasta-punta-verde/" rel="bookmark" title="Se llevó adelante la travesía en Kayak desde la plaza Luis Peirano hasta Punta Verde"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/actividad-nautica-1-218x150.jpeg" alt="" title="Se llevó adelante la travesía en Kayak desde la plaza Luis Peirano hasta Punta Verde" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/se-llevo-adelante-la-travesia-en-kayak-desde-la-plaza-luis-peirano-hasta-punta-verde/" rel="bookmark" title="Se llevó adelante la travesía en Kayak desde la plaza Luis Peirano hasta Punta Verde">Se llevó adelante la travesía en Kayak desde la plaza Luis&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/los-tecnicos-ayudantes-campos-del-futbol-infantil-deberan-registrarse-capacitarse/" rel="bookmark" title="Los Técnicos y Ayudantes de campos del fútbol infantil deberán registrarse y capacitarse"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/09/infantil-3-218x150.jpg" alt="" title="Los Técnicos y Ayudantes de campos del fútbol infantil deberán registrarse y capacitarse" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/los-tecnicos-ayudantes-campos-del-futbol-infantil-deberan-registrarse-capacitarse/" rel="bookmark" title="Los Técnicos y Ayudantes de campos del fútbol infantil deberán registrarse y capacitarse">Los Técnicos y Ayudantes de campos del fútbol infantil deberán registrarse&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/deportivo-las-grutas-arranca-local-segunda-intervencion-federal-c/" rel="bookmark" title="Deportivo Las Grutas arranca de local su segunda intervención en el Federal C"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/02/depo-las-grutas-2-C-218x150.jpg" alt="" title="Deportivo Las Grutas arranca de local su segunda intervención en el Federal C" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/deportivo-las-grutas-arranca-local-segunda-intervencion-federal-c/" rel="bookmark" title="Deportivo Las Grutas arranca de local su segunda intervención en el Federal C">Deportivo Las Grutas arranca de local su segunda intervención en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/deportivo-las-grutas-ya-rivales-federal-c/" rel="bookmark" title="Deportivo Las Grutas ya tiene rivales para el Federal C"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/las-grutas-campeo-n-2-218x150.jpg" alt="" title="Deportivo Las Grutas ya tiene rivales para el Federal C" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/deportivo-las-grutas-ya-rivales-federal-c/" rel="bookmark" title="Deportivo Las Grutas ya tiene rivales para el Federal C">Deportivo Las Grutas ya tiene rivales para el Federal C</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a52bff412a47" data-td_block_id="td_uid_17_5a52bff412a47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5a52bff412a47" data-td_block_id="td_uid_17_5a52bff412a47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5a52bff4137e7 = new tdBlock();
block_td_uid_18_5a52bff4137e7.id = "td_uid_18_5a52bff4137e7";
block_td_uid_18_5a52bff4137e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_212585694 td_uid_18_5a52bff4137e7_rand"}';
block_td_uid_18_5a52bff4137e7.td_column_number = "3";
block_td_uid_18_5a52bff4137e7.block_type = "td_block_mega_menu";
block_td_uid_18_5a52bff4137e7.post_count = "5";
block_td_uid_18_5a52bff4137e7.found_posts = "121";
block_td_uid_18_5a52bff4137e7.header_color = "";
block_td_uid_18_5a52bff4137e7.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a52bff4137e7.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_18_5a52bff4137e7);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_212585694 td_uid_18_5a52bff4137e7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_18_5a52bff4137e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/" rel="bookmark" title="Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/marea-fiesta-2018-1-218x150.jpeg" alt="" title="Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/anfiteatro-colmado-espectadores-paso-la-primera-noche-la-fiesta-provincial-la-marea/" rel="bookmark" title="Con un anfiteatro colmado de espectadores, pasó la primera noche de la Fiesta Provincial de la Marea">Con un anfiteatro colmado de espectadores, pasó la primera noche de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-eventos-las-grutas-continuan-deportes-recreacion/" rel="bookmark" title="La eventos en Las Grutas continúan con deportes y recreación"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/02/seven-playa-3-218x150.jpg" alt="" title="La eventos en Las Grutas continúan con deportes y recreación" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-eventos-las-grutas-continuan-deportes-recreacion/" rel="bookmark" title="La eventos en Las Grutas continúan con deportes y recreación">La eventos en Las Grutas continúan con deportes y recreación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ministerio-salud-desarrolla-hoy-amplio-programa-las-grutas/" rel="bookmark" title="Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/trailer-salud-218x150.jpg" alt="" title="Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
 <div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/ministerio-salud-desarrolla-hoy-amplio-programa-las-grutas/" rel="bookmark" title="Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas">Ministerio de Salud desarrolla hoy un amplio programa en Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/turismo-provincial-anunxia-las-actividades-organizadas-esta-semana-las-grutas/" rel="bookmark" title="Turismo provincial anuncia las actividades organizadas para esta semana en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/ambulante-playa-218x150.jpg" alt="" title="Turismo provincial anuncia las actividades organizadas para esta semana en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/turismo-provincial-anunxia-las-actividades-organizadas-esta-semana-las-grutas/" rel="bookmark" title="Turismo provincial anuncia las actividades organizadas para esta semana en Las Grutas">Turismo provincial anuncia las actividades organizadas para esta semana en Las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/fin-semana-fin-ano-90-ocupacion-las-grutas/" rel="bookmark" title="Fin de semana de fin de año: 90 % de ocupación para Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/playa-1-218x150.jpg" alt="" title="Fin de semana de fin de año: 90 % de ocupación para Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/fin-semana-fin-ano-90-ocupacion-las-grutas/" rel="bookmark" title="Fin de semana de fin de año: 90 % de ocupación para Las Grutas">Fin de semana de fin de año: 90 % de ocupación&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a52bff4137e7" data-td_block_id="td_uid_18_5a52bff4137e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5a52bff4137e7" data-td_block_id="td_uid_18_5a52bff4137e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5a52bff414321 = new tdBlock();
block_td_uid_19_5a52bff414321.id = "td_uid_19_5a52bff414321";
block_td_uid_19_5a52bff414321.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_44108414 td_uid_19_5a52bff414321_rand"}';
block_td_uid_19_5a52bff414321.td_column_number = "3";
block_td_uid_19_5a52bff414321.block_type = "td_block_mega_menu";
block_td_uid_19_5a52bff414321.post_count = "5";
block_td_uid_19_5a52bff414321.found_posts = "111";
block_td_uid_19_5a52bff414321.header_color = "";
block_td_uid_19_5a52bff414321.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a52bff414321.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_19_5a52bff414321);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_44108414 td_uid_19_5a52bff414321_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_19_5a52bff414321 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rotary-club-san-antonio-oeste-entrego-anteojos-la-campana-ojitos-felices/" rel="bookmark" title="Rotary Club San Antonio Oeste entregó anteojos de la campaña “Ojitos Felices”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/rotarios-218x150.jpeg" alt="" title="Rotary Club San Antonio Oeste entregó anteojos de la campaña “Ojitos Felices”" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/rotary-club-san-antonio-oeste-entrego-anteojos-la-campana-ojitos-felices/" rel="bookmark" title="Rotary Club San Antonio Oeste entregó anteojos de la campaña “Ojitos Felices”">Rotary Club San Antonio Oeste entregó anteojos de la campaña “Ojitos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/procesion-nautica-la-virgen-stella-maris-bendicion-la-marea-la-actividad-pesquera/" rel="bookmark" title="Procesión náutica de la Virgen Stella Maris: bendición de la marea y de la actividad pesquera"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/virgen-sm-marea-1-218x150.jpeg" alt="" title="Procesión náutica de la Virgen Stella Maris: bendición de la marea y de la actividad pesquera" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/procesion-nautica-la-virgen-stella-maris-bendicion-la-marea-la-actividad-pesquera/" rel="bookmark" title="Procesión náutica de la Virgen Stella Maris: bendición de la marea y de la actividad pesquera">Procesión náutica de la Virgen Stella Maris: bendición de la marea&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ara-san-juan-15-enero-realizaran-las-grutas-homenaje-orillas-del-mar/" rel="bookmark" title="ARA San Juan: el 15 de enero realizarán en Las Grutas un homenaje a orillas del mar"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/ara-san-juan-bandera-218x150.jpg" alt="" title="ARA San Juan: el 15 de enero realizarán en Las Grutas un homenaje a orillas del mar" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
 <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/ara-san-juan-15-enero-realizaran-las-grutas-homenaje-orillas-del-mar/" rel="bookmark" title="ARA San Juan: el 15 de enero realizarán en Las Grutas un homenaje a orillas del mar">ARA San Juan: el 15 de enero realizarán en Las Grutas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/construiran-espacio-tematico-seguridad-vial-la-plaza-ilcen-aime/" rel="bookmark" title="Construirán un Espacio Temático de Seguridad Vial en la Plaza “Ilcen Aimé”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/plaza-ilcen-218x150.jpeg" alt="" title="Construirán un Espacio Temático de Seguridad Vial en la Plaza “Ilcen Aimé”" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/construiran-espacio-tematico-seguridad-vial-la-plaza-ilcen-aime/" rel="bookmark" title="Construirán un Espacio Temático de Seguridad Vial en la Plaza “Ilcen Aimé”">Construirán un Espacio Temático de Seguridad Vial en la Plaza “Ilcen&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/profunda-tristeza-fallecimiento-pedro-doril-delgado/" rel="bookmark" title="Profunda tristeza por el fallecimiento de Pedro Doril Delgado"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/doril-218x150.jpg" alt="" title="Profunda tristeza por el fallecimiento de Pedro Doril Delgado" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/profunda-tristeza-fallecimiento-pedro-doril-delgado/" rel="bookmark" title="Profunda tristeza por el fallecimiento de Pedro Doril Delgado">Profunda tristeza por el fallecimiento de Pedro Doril Delgado</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a52bff414321" data-td_block_id="td_uid_19_5a52bff414321"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5a52bff414321" data-td_block_id="td_uid_19_5a52bff414321"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5a52bff415c0f = new tdBlock();
block_td_uid_20_5a52bff415c0f.id = "td_uid_20_5a52bff415c0f";
block_td_uid_20_5a52bff415c0f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1270364709 td_uid_20_5a52bff415c0f_rand"}';
block_td_uid_20_5a52bff415c0f.td_column_number = "3";
block_td_uid_20_5a52bff415c0f.block_type = "td_block_mega_menu";
block_td_uid_20_5a52bff415c0f.post_count = "5";
block_td_uid_20_5a52bff415c0f.found_posts = "82";
block_td_uid_20_5a52bff415c0f.header_color = "";
block_td_uid_20_5a52bff415c0f.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a52bff415c0f.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_20_5a52bff415c0f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_20_5a52bff415c0f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_20_5a52bff415c0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/recomendaciones-prevenir-los-efectos-la-ola-calor-prevista-la-semana/" rel="bookmark" title="Recomendaciones para prevenir los efectos de la ola de calor prevista para la semana"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/ola-calor-218x150.jpg" alt="" title="Recomendaciones para prevenir los efectos de la ola de calor prevista para la semana" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/recomendaciones-prevenir-los-efectos-la-ola-calor-prevista-la-semana/" rel="bookmark" title="Recomendaciones para prevenir los efectos de la ola de calor prevista para la semana">Recomendaciones para prevenir los efectos de la ola de calor prevista&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/anomalias-los-pies-los-ninos/" rel="bookmark" title="ANOMALÍAS EN LOS PIES DE LOS NIÑOS."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/fig3-218x150.jpeg" alt="" title="ANOMALÍAS EN LOS PIES DE LOS NIÑOS." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/anomalias-los-pies-los-ninos/" rel="bookmark" title="ANOMALÍAS EN LOS PIES DE LOS NIÑOS.">ANOMALÍAS EN LOS PIES DE LOS NIÑOS.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-calzado-en-el-diabetico/" rel="bookmark" title="EL CALZADO EN EL DIABETICO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/Zapato-Diabetico-Negro-Hombre-Anatomico0357-xl-Vista-3Cuartos-218x150.jpg" alt="" title="EL CALZADO EN EL DIABETICO" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-calzado-en-el-diabetico/" rel="bookmark" title="EL CALZADO EN EL DIABETICO">EL CALZADO EN EL DIABETICO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lesiones-comunes-accidentes-motos/" rel="bookmark" title="LESIONES COMUNES POR ACCIDENTES DE MOTOS."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/accidentes-de-moto-218x150.jpg" alt="" title="LESIONES COMUNES POR ACCIDENTES DE MOTOS." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/lesiones-comunes-accidentes-motos/" rel="bookmark" title="LESIONES COMUNES POR ACCIDENTES DE MOTOS.">LESIONES COMUNES POR ACCIDENTES DE MOTOS.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/aprobaron-la-creacion-registro-municipal-donantes-voluntarios-sangre/" rel="bookmark" title="Aprobaron la creación de un registro municipal de donantes voluntarios de sangre"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/11/donante-2-218x150.jpg" alt="" title="Aprobaron la creación de un registro municipal de donantes voluntarios de sangre" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/aprobaron-la-creacion-registro-municipal-donantes-voluntarios-sangre/" rel="bookmark" title="Aprobaron la creación de un registro municipal de donantes voluntarios de sangre">Aprobaron la creación de un registro municipal de donantes voluntarios de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a52bff415c0f" data-td_block_id="td_uid_20_5a52bff415c0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5a52bff415c0f" data-td_block_id="td_uid_20_5a52bff415c0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16022"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_5a52bff41683e = new tdBlock();
block_td_uid_21_5a52bff41683e.id = "td_uid_21_5a52bff41683e";
block_td_uid_21_5a52bff41683e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1169357957 td_uid_21_5a52bff41683e_rand"}';
block_td_uid_21_5a52bff41683e.td_column_number = "3";
block_td_uid_21_5a52bff41683e.block_type = "td_block_mega_menu";
block_td_uid_21_5a52bff41683e.post_count = "5";
block_td_uid_21_5a52bff41683e.found_posts = "22";
block_td_uid_21_5a52bff41683e.header_color = "";
block_td_uid_21_5a52bff41683e.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a52bff41683e.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_21_5a52bff41683e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1169357957 td_uid_21_5a52bff41683e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_21_5a52bff41683e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/asi-cambio-las-grutas-traves-del-tiempo/" rel="bookmark" title="Así cambió Las Grutas a través del tiempo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/maxresdefault-1-218x150.jpg" alt="" title="Así cambió Las Grutas a través del tiempo" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://informativohoy.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/asi-cambio-las-grutas-traves-del-tiempo/" rel="bookmark" title="Así cambió Las Grutas a través del tiempo">Así cambió Las Grutas a través del tiempo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/twitter-tuits-280-caracteres/" rel="bookmark" title="Twitter amplía la extensión de sus tuits a 280 caracteres"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/twitter-5-218x150.jpg" alt="" title="Twitter amplía la extensión de sus tuits a 280 caracteres" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/twitter-tuits-280-caracteres/" rel="bookmark" title="Twitter amplía la extensión de sus tuits a 280 caracteres">Twitter amplía la extensión de sus tuits a 280 caracteres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lograron-romper-wpa2/" rel="bookmark" title="Lograron romper el protocolo WPA2"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/Internet-security-1024x768-218x150.jpg" alt="" title="Lograron romper el protocolo WPA2" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/lograron-romper-wpa2/" rel="bookmark" title="Lograron romper el protocolo WPA2">Lograron romper el protocolo WPA2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-certificado-de-antecedentes-penales-ya-se-puede-pedir-por-internet/" rel="bookmark" title="El certificado de antecedentes penales ya se puede pedir por Internet"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/02/antecdente-218x150.jpg" alt="" title="El certificado de antecedentes penales ya se puede pedir por Internet" /></a></div> <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-certificado-de-antecedentes-penales-ya-se-puede-pedir-por-internet/" rel="bookmark" title="El certificado de antecedentes penales ya se puede pedir por Internet">El certificado de antecedentes penales ya se puede pedir por Internet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/crearon-sitio-poder-ver-las-instagram-stories-sin-quedar-expuest/" rel="bookmark" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/08/instagram-stories-profile-218x150.jpg" alt="Instagram Stories" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@" /></a></div> <a href="https://informativohoy.com.ar/category/tecno/" class="td-post-category">Tecno</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/crearon-sitio-poder-ver-las-instagram-stories-sin-quedar-expuest/" rel="bookmark" title="Crearon un sitio para poder ver las Instagram Stories sin quedar expuest@">Crearon un sitio para poder ver las Instagram Stories sin quedar&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a52bff41683e" data-td_block_id="td_uid_21_5a52bff41683e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a52bff41683e" data-td_block_id="td_uid_21_5a52bff41683e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2017 - Todos los derechos reservados </div>
</div>
</div>
</div>
</div>
</div>
 <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>

<script>
    


            

	            // if the theme has td_backstr support, it means this already uses it
                if (typeof window.td_backstr !== 'undefined') {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery('<div class=\'backstretch\'></div>');
                        var image_jquery_obj = jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://informativohoy.com.ar/wp-content/uploads/2017/03/27226625-lifestyle-wallpapers.jpeg\'>');

                        wrapper_image_jquery_obj.append(image_jquery_obj);

                        jQuery('body').prepend(wrapper_image_jquery_obj);

                        var td_backstr_item = new td_backstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

                        td_backstr.add_item(td_backstr_item);

                    })();
                }

            
            

jQuery(document).ready(function() {
    jQuery("#td_uid_13_5a52bff40d76f").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_13_5a52bff40d76f .prevButton"),
        navNextSelector: jQuery("#td_uid_13_5a52bff40d76f .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
