<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2P6RHD');</script>

<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
<title>Ordenanza el autocultivo de cannabis en San Antonio Oeste</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1.jpg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<meta name="description" content="Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste" />
<meta property="og:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
<meta property="og:url" content="https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="San Antonio Oeste" />
<meta property="article:section" content="San Antonio Oeste" />
<meta property="article:published_time" content="2019-11-25T05:30:45-03:00" />
<meta property="article:modified_time" content="2019-11-24T14:01:41-03:00" />
<meta property="og:updated_time" content="2019-11-24T14:01:41-03:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1.jpg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1.jpg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="581" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="InformativoHoy Diario Digital de San Antonio Oeste, Las Grutas y Puerto del Este. Provincia de Río Negro." />
<meta name="twitter:title" content="Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"InformativoHoy","potentialAction":{"@type":"SearchAction","target":"https://informativohoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/#primaryimage","url":"https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1.jpg","width":1032,"height":581,"caption":"Cipolletti"},{"@type":"WebPage","@id":"https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/#webpage","url":"https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/","inLanguage":"es","name":"Ordenanza el autocultivo de cannabis en San Antonio Oeste","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/#primaryimage"},"datePublished":"2019-11-25T05:30:45-03:00","dateModified":"2019-11-24T14:01:41-03:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"Autorizar\u00e1n por ordenanza el autocultivo de cannabis en San Antonio Oeste"},{"@type":["Person"],"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Comentario Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste del feed" href="https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=52963' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fautorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fautorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste%2F&#038;format=xml" />
<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"bcd6e0ba39","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1574688095"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/amp/">

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/san-antonio-oeste/",
                    "name": "San Antonio Oeste"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/",
                    "name": "Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste"                                
                }
            }    
        ]
    }
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>


<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-52963 single-format-standard unselectable autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P6RHD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">18</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
</div>
</div>
<div class="td_data_time">
Lunes 25 de noviembre del 2019 </div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener noreferrer" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener noreferrer" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener noreferrer" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener noreferrer" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener noreferrer" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener noreferrer" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener noreferrer" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
<span class="td-visual-hidden">InformativoHoy</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/12/banner-grutas.gif" alt="Transporte Las Grutas" height="100" width="300" />
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ddbd55f4e7d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5ddbd55f4e7d7"><script>var block_td_uid_2_5ddbd55f4e7d7 = new tdBlock();
block_td_uid_2_5ddbd55f4e7d7.id = "td_uid_2_5ddbd55f4e7d7";
block_td_uid_2_5ddbd55f4e7d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ddbd55f4e7d7_rand","tdc_css_class":"td_uid_2_5ddbd55f4e7d7_rand","tdc_css_class_style":"td_uid_2_5ddbd55f4e7d7_rand_style"}';
block_td_uid_2_5ddbd55f4e7d7.td_column_number = "3";
block_td_uid_2_5ddbd55f4e7d7.block_type = "td_block_mega_menu";
block_td_uid_2_5ddbd55f4e7d7.post_count = "5";
block_td_uid_2_5ddbd55f4e7d7.found_posts = "1392";
block_td_uid_2_5ddbd55f4e7d7.header_color = "";
block_td_uid_2_5ddbd55f4e7d7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ddbd55f4e7d7.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_2_5ddbd55f4e7d7);
</script><div id=td_uid_2_5ddbd55f4e7d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/dia-de-la-no-violencia-contra-la-mujer-se-puede-salir-hay-muchas-personas-que-quieren-ayudarte/" rel="bookmark" class="td-image-wrap" title="Día de la No Violencia contra la Mujer: &#8220;Se puede salir, hay muchas personas que quieren ayudarte&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día de la No Violencia contra la Mujer: &#8220;Se puede salir, hay muchas personas que quieren ayudarte&#8221;" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/consejo-provincial-mujer-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/dia-de-la-no-violencia-contra-la-mujer-se-puede-salir-hay-muchas-personas-que-quieren-ayudarte/" rel="bookmark" title="Día de la No Violencia contra la Mujer: &#8220;Se puede salir, hay muchas personas que quieren ayudarte&#8221;">Día de la No Violencia contra la Mujer: &#8220;Se puede salir,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/tras-la-asuncion-de-las-autoridades-de-ate-se-reunieron-con-el-gobernador/" rel="bookmark" class="td-image-wrap" title="Tras la asunción de las autoridades de ATE, se reunieron con el gobernador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tras la asunción de las autoridades de ATE, se reunieron con el gobernador" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/ate-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/tras-la-asuncion-de-las-autoridades-de-ate-se-reunieron-con-el-gobernador/" rel="bookmark" title="Tras la asunción de las autoridades de ATE, se reunieron con el gobernador">Tras la asunción de las autoridades de ATE, se reunieron con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/casadei-y-sposito-articularan-gestiones-en-beneficio-del-ejido-sanantoniense/" rel="bookmark" class="td-image-wrap" title="Casadei y Spósito articularán gestiones en beneficio del ejido sanantoniense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="reunion" title="Casadei y Spósito articularán gestiones en beneficio del ejido sanantoniense" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/ayelen-sposito-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/casadei-y-sposito-articularan-gestiones-en-beneficio-del-ejido-sanantoniense/" rel="bookmark" title="Casadei y Spósito articularán gestiones en beneficio del ejido sanantoniense">Casadei y Spósito articularán gestiones en beneficio del ejido sanantoniense</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-antonio-oeste-fue-sede-de-titularizacion-de-cargos-directivos-en-nivel-primario/" rel="bookmark" class="td-image-wrap" title="San Antonio Oeste fue sede de titularización de cargos directivos en nivel primario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="docentes" title="San Antonio Oeste fue sede de titularización de cargos directivos en nivel primario" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/cargos-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/san-antonio-oeste-fue-sede-de-titularizacion-de-cargos-directivos-en-nivel-primario/" rel="bookmark" title="San Antonio Oeste fue sede de titularización de cargos directivos en nivel primario">San Antonio Oeste fue sede de titularización de cargos directivos en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/organizan-actividades-por-el-dia-internacional-de-la-eliminacion-de-la-violencia-contra-la-mujer/" rel="bookmark" class="td-image-wrap" title="Organizan actividades por el Día Internacional de la Eliminación de la Violencia contra la Mujer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Organizan actividades por el Día Internacional de la Eliminación de la Violencia contra la Mujer" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-19-at-17.14.46-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/organizan-actividades-por-el-dia-internacional-de-la-eliminacion-de-la-violencia-contra-la-mujer/" rel="bookmark" title="Organizan actividades por el Día Internacional de la Eliminación de la Violencia contra la Mujer">Organizan actividades por el Día Internacional de la Eliminación de la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ddbd55f4e7d7" data-td_block_id="td_uid_2_5ddbd55f4e7d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ddbd55f4e7d7" data-td_block_id="td_uid_2_5ddbd55f4e7d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ddbd55f57dca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ddbd55f57dca"><script>var block_td_uid_3_5ddbd55f57dca = new tdBlock();
block_td_uid_3_5ddbd55f57dca.id = "td_uid_3_5ddbd55f57dca";
block_td_uid_3_5ddbd55f57dca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ddbd55f57dca_rand","tdc_css_class":"td_uid_3_5ddbd55f57dca_rand","tdc_css_class_style":"td_uid_3_5ddbd55f57dca_rand_style"}';
block_td_uid_3_5ddbd55f57dca.td_column_number = "3";
block_td_uid_3_5ddbd55f57dca.block_type = "td_block_mega_menu";
block_td_uid_3_5ddbd55f57dca.post_count = "5";
block_td_uid_3_5ddbd55f57dca.found_posts = "2269";
block_td_uid_3_5ddbd55f57dca.header_color = "";
block_td_uid_3_5ddbd55f57dca.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ddbd55f57dca.max_num_pages = "454";
tdBlocksArray.push(block_td_uid_3_5ddbd55f57dca);
</script><div id=td_uid_3_5ddbd55f57dca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/descubren-que-el-pinguino-de-penacho-amarillo-encontrado-en-las-grutas-es-el-primero-en-su-especie-en-argentina/" rel="bookmark" class="td-image-wrap" title="Descubren que el pingüino de Penacho Amarillo encontrado en Las Grutas, es el primero en su especie en Argentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="rey" title="Descubren que el pingüino de Penacho Amarillo encontrado en Las Grutas, es el primero en su especie en Argentina" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/pinguino-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/descubren-que-el-pinguino-de-penacho-amarillo-encontrado-en-las-grutas-es-el-primero-en-su-especie-en-argentina/" rel="bookmark" title="Descubren que el pingüino de Penacho Amarillo encontrado en Las Grutas, es el primero en su especie en Argentina">Descubren que el pingüino de Penacho Amarillo encontrado en Las Grutas,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-recuperaran-para-el-municipio-la-confiteria-de-la-segunda-bajada/" rel="bookmark" class="td-image-wrap" title="Las Grutas: recuperarán para el municipio la confitería de la segunda bajada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="bajada" title="Las Grutas: recuperarán para el municipio la confitería de la segunda bajada" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/segunda-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-recuperaran-para-el-municipio-la-confiteria-de-la-segunda-bajada/" rel="bookmark" title="Las Grutas: recuperarán para el municipio la confitería de la segunda bajada">Las Grutas: recuperarán para el municipio la confitería de la segunda&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-quejas-por-el-estado-de-las-grutas-una-constante-el-fin-de-semana-largo/" rel="bookmark" class="td-image-wrap" title="Las quejas por el estado de Las Grutas, una constante el fin de semana largo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mal" title="Las quejas por el estado de Las Grutas, una constante el fin de semana largo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/bajadas-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-quejas-por-el-estado-de-las-grutas-una-constante-el-fin-de-semana-largo/" rel="bookmark" title="Las quejas por el estado de Las Grutas, una constante el fin de semana largo">Las quejas por el estado de Las Grutas, una constante el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/parque-subacuatico-las-grutas-apuran-trabajos-para-hundir-otro-barco-antes-de-fin-de-ano/" rel="bookmark" class="td-image-wrap" title="Parque subacuático Las Grutas: apuran trabajos para hundir otro barco antes de fin de año"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="barco" title="Parque subacuático Las Grutas: apuran trabajos para hundir otro barco antes de fin de año" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/hundiendo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/parque-subacuatico-las-grutas-apuran-trabajos-para-hundir-otro-barco-antes-de-fin-de-ano/" rel="bookmark" title="Parque subacuático Las Grutas: apuran trabajos para hundir otro barco antes de fin de año">Parque subacuático Las Grutas: apuran trabajos para hundir otro barco antes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/importante-impacto-economico-tuvo-el-fin-de-semana-largo/" rel="bookmark" class="td-image-wrap" title="Importante impacto económico tuvo el fin de semana largo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mar" title="Importante impacto económico tuvo el fin de semana largo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/playa-feriado-noviembre-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/importante-impacto-economico-tuvo-el-fin-de-semana-largo/" rel="bookmark" title="Importante impacto económico tuvo el fin de semana largo">Importante impacto económico tuvo el fin de semana largo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ddbd55f57dca" data-td_block_id="td_uid_3_5ddbd55f57dca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ddbd55f57dca" data-td_block_id="td_uid_3_5ddbd55f57dca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ddbd55f63139_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5ddbd55f63139"><script>var block_td_uid_4_5ddbd55f63139 = new tdBlock();
block_td_uid_4_5ddbd55f63139.id = "td_uid_4_5ddbd55f63139";
block_td_uid_4_5ddbd55f63139.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ddbd55f63139_rand","tdc_css_class":"td_uid_4_5ddbd55f63139_rand","tdc_css_class_style":"td_uid_4_5ddbd55f63139_rand_style"}';
block_td_uid_4_5ddbd55f63139.td_column_number = "3";
block_td_uid_4_5ddbd55f63139.block_type = "td_block_mega_menu";
block_td_uid_4_5ddbd55f63139.post_count = "5";
block_td_uid_4_5ddbd55f63139.found_posts = "972";
block_td_uid_4_5ddbd55f63139.header_color = "";
block_td_uid_4_5ddbd55f63139.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ddbd55f63139.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_4_5ddbd55f63139);
</script><div id=td_uid_4_5ddbd55f63139 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/multiples-allanamientos-en-viedma-por-el-robo-a-una-anciana-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Múltiples allanamientos en Viedma por el robo a una anciana en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="canas" title="Múltiples allanamientos en Viedma por el robo a una anciana en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/10/policias-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/multiples-allanamientos-en-viedma-por-el-robo-a-una-anciana-en-san-antonio-oeste/" rel="bookmark" title="Múltiples allanamientos en Viedma por el robo a una anciana en San Antonio Oeste">Múltiples allanamientos en Viedma por el robo a una anciana en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/detenidos-tras-persecucion-policial-por-las-calles-de-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Detenidos tras persecución policial por las calles de San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="detenidos" title="Detenidos tras persecución policial por las calles de San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/procedimiento-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/detenidos-tras-persecucion-policial-por-las-calles-de-san-antonio-oeste/" rel="bookmark" title="Detenidos tras persecución policial por las calles de San Antonio Oeste">Detenidos tras persecución policial por las calles de San Antonio Oeste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/tres-allanamientos-descubren-a-los-roba-ruedas-de-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Tres allanamientos descubren a los “roba ruedas” de San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ruedas" title="Tres allanamientos descubren a los “roba ruedas” de San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-20-at-13.28.37-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/tres-allanamientos-descubren-a-los-roba-ruedas-de-san-antonio-oeste/" rel="bookmark" title="Tres allanamientos descubren a los “roba ruedas” de San Antonio Oeste">Tres allanamientos descubren a los “roba ruedas” de San Antonio Oeste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/asaltaron-y-maniataron-una-anciana-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Asaltaron y maniataron una anciana en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="policia" title="Asaltaron y maniataron una anciana en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/07/comisaria-10ma-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/asaltaron-y-maniataron-una-anciana-en-san-antonio-oeste/" rel="bookmark" title="Asaltaron y maniataron una anciana en San Antonio Oeste">Asaltaron y maniataron una anciana en San Antonio Oeste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-antonio-oeste-quedara-detenido-el-hombre-que-apunalo-a-su-pareja/" rel="bookmark" class="td-image-wrap" title="San Antonio Oeste: quedará detenido el hombre que apuñaló a su pareja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="preso" title="San Antonio Oeste: quedará detenido el hombre que apuñaló a su pareja" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/04/cárcel-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/san-antonio-oeste-quedara-detenido-el-hombre-que-apunalo-a-su-pareja/" rel="bookmark" title="San Antonio Oeste: quedará detenido el hombre que apuñaló a su pareja">San Antonio Oeste: quedará detenido el hombre que apuñaló a su&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ddbd55f63139" data-td_block_id="td_uid_4_5ddbd55f63139"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ddbd55f63139" data-td_block_id="td_uid_4_5ddbd55f63139"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ddbd55f69ec6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ddbd55f69ec6"><script>var block_td_uid_5_5ddbd55f69ec6 = new tdBlock();
block_td_uid_5_5ddbd55f69ec6.id = "td_uid_5_5ddbd55f69ec6";
block_td_uid_5_5ddbd55f69ec6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ddbd55f69ec6_rand","tdc_css_class":"td_uid_5_5ddbd55f69ec6_rand","tdc_css_class_style":"td_uid_5_5ddbd55f69ec6_rand_style"}';
block_td_uid_5_5ddbd55f69ec6.td_column_number = "3";
block_td_uid_5_5ddbd55f69ec6.block_type = "td_block_mega_menu";
block_td_uid_5_5ddbd55f69ec6.post_count = "5";
block_td_uid_5_5ddbd55f69ec6.found_posts = "737";
block_td_uid_5_5ddbd55f69ec6.header_color = "";
block_td_uid_5_5ddbd55f69ec6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ddbd55f69ec6.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_5_5ddbd55f69ec6);
</script><div id=td_uid_5_5ddbd55f69ec6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-escuelas-deportivas-de-la-municipalidad-de-san-antonio-en-america-sports/" rel="bookmark" class="td-image-wrap" title="Las Escuelas Deportivas de la Municipalidad de San Antonio en América Sports"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las Escuelas Deportivas de la Municipalidad de San Antonio en América Sports" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/lorena-alonzo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-escuelas-deportivas-de-la-municipalidad-de-san-antonio-en-america-sports/" rel="bookmark" title="Las Escuelas Deportivas de la Municipalidad de San Antonio en América Sports">Las Escuelas Deportivas de la Municipalidad de San Antonio en América&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-bahia-blanca-cristian-nuske-hizo-podio-en-el-torneo-de-tenis-de-mesa/" rel="bookmark" class="td-image-wrap" title="En Bahía Blanca, Cristián Nuske hizo podio en el Torneo de Tenis de Mesa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="dragon" title="En Bahía Blanca, Cristián Nuske hizo podio en el Torneo de Tenis de Mesa" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/nuske-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-bahia-blanca-cristian-nuske-hizo-podio-en-el-torneo-de-tenis-de-mesa/" rel="bookmark" title="En Bahía Blanca, Cristián Nuske hizo podio en el Torneo de Tenis de Mesa">En Bahía Blanca, Cristián Nuske hizo podio en el Torneo de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/safari-regional-nomina-de-campeones-y-podios-en-valcheta/" rel="bookmark" class="td-image-wrap" title="Safari Regional: nómina de campeones y podios en Valcheta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="autos" title="Safari Regional: nómina de campeones y podios en Valcheta" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/safari-valcheta-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/safari-regional-nomina-de-campeones-y-podios-en-valcheta/" rel="bookmark" title="Safari Regional: nómina de campeones y podios en Valcheta">Safari Regional: nómina de campeones y podios en Valcheta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/club-aldea-de-los-albatros-participo-del-8-encuentro-patagonico-de-rugby-desarrollo-e-inclusion-social-en-villa-regina/" rel="bookmark" class="td-image-wrap" title="Club Aldea de los Albatros participó del 8° Encuentro Patagónico de Rugby ‘Desarrollo e Inclusión Social’ en Villa Regina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="rugby" title="Club Aldea de los Albatros participó del 8° Encuentro Patagónico de Rugby ‘Desarrollo e Inclusión Social’ en Villa Regina" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/albatros-2-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/club-aldea-de-los-albatros-participo-del-8-encuentro-patagonico-de-rugby-desarrollo-e-inclusion-social-en-villa-regina/" rel="bookmark" title="Club Aldea de los Albatros participó del 8° Encuentro Patagónico de Rugby ‘Desarrollo e Inclusión Social’ en Villa Regina">Club Aldea de los Albatros participó del 8° Encuentro Patagónico de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/escuela-de-arqueria-quiron-de-las-grutas-finalizo-su-ano-participando-de-un-torneo-en-trevelin/" rel="bookmark" class="td-image-wrap" title="Escuela de Arquería Quirón de Las Grutas finalizó su año participando de un torneo en Trevelín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="arco" title="Escuela de Arquería Quirón de Las Grutas finalizó su año participando de un torneo en Trevelín" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/quiron-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/escuela-de-arqueria-quiron-de-las-grutas-finalizo-su-ano-participando-de-un-torneo-en-trevelin/" rel="bookmark" title="Escuela de Arquería Quirón de Las Grutas finalizó su año participando de un torneo en Trevelín">Escuela de Arquería Quirón de Las Grutas finalizó su año participando&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ddbd55f69ec6" data-td_block_id="td_uid_5_5ddbd55f69ec6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ddbd55f69ec6" data-td_block_id="td_uid_5_5ddbd55f69ec6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ddbd55f705a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5ddbd55f705a9"><script>var block_td_uid_6_5ddbd55f705a9 = new tdBlock();
block_td_uid_6_5ddbd55f705a9.id = "td_uid_6_5ddbd55f705a9";
block_td_uid_6_5ddbd55f705a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ddbd55f705a9_rand","tdc_css_class":"td_uid_6_5ddbd55f705a9_rand","tdc_css_class_style":"td_uid_6_5ddbd55f705a9_rand_style"}';
block_td_uid_6_5ddbd55f705a9.td_column_number = "3";
block_td_uid_6_5ddbd55f705a9.block_type = "td_block_mega_menu";
block_td_uid_6_5ddbd55f705a9.post_count = "5";
block_td_uid_6_5ddbd55f705a9.found_posts = "490";
block_td_uid_6_5ddbd55f705a9.header_color = "";
block_td_uid_6_5ddbd55f705a9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ddbd55f705a9.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_6_5ddbd55f705a9);
</script><div id=td_uid_6_5ddbd55f705a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-provincia-de-rio-negro-apuntala-acciones-promocionales-de-las-grutas/" rel="bookmark" class="td-image-wrap" title="La provincia de Río Negro apuntala acciones promocionales de Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mar" title="La provincia de Río Negro apuntala acciones promocionales de Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/01/playas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-provincia-de-rio-negro-apuntala-acciones-promocionales-de-las-grutas/" rel="bookmark" title="La provincia de Río Negro apuntala acciones promocionales de Las Grutas">La provincia de Río Negro apuntala acciones promocionales de Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/municipio-coincide-con-provincia-ocupacion-en-las-grutas-del-74-el-findelargo/" rel="bookmark" class="td-image-wrap" title="Municipio coincide con provincia: ocupación en Las Grutas del 74% el #findelargo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mar" title="Municipio coincide con provincia: ocupación en Las Grutas del 74% el #findelargo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/10/playa-octubre-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/municipio-coincide-con-provincia-ocupacion-en-las-grutas-del-74-el-findelargo/" rel="bookmark" title="Municipio coincide con provincia: ocupación en Las Grutas del 74% el #findelargo">Municipio coincide con provincia: ocupación en Las Grutas del 74% el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/apertura-de-temporada-en-las-grutas-show-de-los-palmeras-paseo-gastronomico-y-eventos-en-la-playa/" rel="bookmark" class="td-image-wrap" title="Apertura de temporada en Las Grutas: Show de Los Palmeras, paseo gastronómico y eventos en la playa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cumbia" title="Apertura de temporada en Las Grutas: Show de Los Palmeras, paseo gastronómico y eventos en la playa" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/10/palmeras-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/apertura-de-temporada-en-las-grutas-show-de-los-palmeras-paseo-gastronomico-y-eventos-en-la-playa/" rel="bookmark" title="Apertura de temporada en Las Grutas: Show de Los Palmeras, paseo gastronómico y eventos en la playa">Apertura de temporada en Las Grutas: Show de Los Palmeras, paseo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-la-opcion-del-menu-turistico-este-verano-sera-de-400-pesos/" rel="bookmark" class="td-image-wrap" title="Las Grutas: la opción del menú turístico este verano será de 400 pesos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las Grutas: la opción del menú turístico este verano será de 400 pesos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/12/menu-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-la-opcion-del-menu-turistico-este-verano-sera-de-400-pesos/" rel="bookmark" title="Las Grutas: la opción del menú turístico este verano será de 400 pesos">Las Grutas: la opción del menú turístico este verano será de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/optimismo-y-buenas-expectativas-para-la-temporada-de-verano/" rel="bookmark" class="td-image-wrap" title="Optimismo y buenas expectativas para la temporada de verano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mar" title="Optimismo y buenas expectativas para la temporada de verano" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/09/Las-Grutas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/optimismo-y-buenas-expectativas-para-la-temporada-de-verano/" rel="bookmark" title="Optimismo y buenas expectativas para la temporada de verano">Optimismo y buenas expectativas para la temporada de verano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ddbd55f705a9" data-td_block_id="td_uid_6_5ddbd55f705a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ddbd55f705a9" data-td_block_id="td_uid_6_5ddbd55f705a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ddbd55f76061_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5ddbd55f76061"><script>var block_td_uid_7_5ddbd55f76061 = new tdBlock();
block_td_uid_7_5ddbd55f76061.id = "td_uid_7_5ddbd55f76061";
block_td_uid_7_5ddbd55f76061.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ddbd55f76061_rand","tdc_css_class":"td_uid_7_5ddbd55f76061_rand","tdc_css_class_style":"td_uid_7_5ddbd55f76061_rand_style"}';
block_td_uid_7_5ddbd55f76061.td_column_number = "3";
block_td_uid_7_5ddbd55f76061.block_type = "td_block_mega_menu";
block_td_uid_7_5ddbd55f76061.post_count = "5";
block_td_uid_7_5ddbd55f76061.found_posts = "637";
block_td_uid_7_5ddbd55f76061.header_color = "";
block_td_uid_7_5ddbd55f76061.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ddbd55f76061.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_7_5ddbd55f76061);
</script><div id=td_uid_7_5ddbd55f76061 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cipolletti" title="Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/" rel="bookmark" title="Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste">Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-realizo-la-expo-anual-de-la-escuela-primaria-n6-12-de-octubre/" rel="bookmark" class="td-image-wrap" title="Se realizó la expo anual de la escuela primaria N°6 “12 de octubre”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="espo" title="Se realizó la expo anual de la escuela primaria N°6 “12 de octubre”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/escuela-6-expo-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/se-realizo-la-expo-anual-de-la-escuela-primaria-n6-12-de-octubre/" rel="bookmark" title="Se realizó la expo anual de la escuela primaria N°6 “12 de octubre”">Se realizó la expo anual de la escuela primaria N°6 “12&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/exposicion-y-charlas-tecnicas-en-la-muestra-anual-del-cet-19-de-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Exposición y Charlas Técnicas en la muestra anual del CET 19 de San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="anual" title="Exposición y Charlas Técnicas en la muestra anual del CET 19 de San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/cet-19-muestra-2019-3-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/exposicion-y-charlas-tecnicas-en-la-muestra-anual-del-cet-19-de-san-antonio-oeste/" rel="bookmark" title="Exposición y Charlas Técnicas en la muestra anual del CET 19 de San Antonio Oeste">Exposición y Charlas Técnicas en la muestra anual del CET 19&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lo-que-dejo-el-4to-encuentro-internacional-de-artistas-pintando-la-bahia-de-san-antonio/" rel="bookmark" class="td-image-wrap" title="Lo que dejó el 4to. Encuentro Internacional de Artistas “Pintando La Bahía de San Antonio”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="bahia" title="Lo que dejó el 4to. Encuentro Internacional de Artistas “Pintando La Bahía de San Antonio”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/muralistas-cuarto-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/culturales/" class="td-post-category">Culturales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/lo-que-dejo-el-4to-encuentro-internacional-de-artistas-pintando-la-bahia-de-san-antonio/" rel="bookmark" title="Lo que dejó el 4to. Encuentro Internacional de Artistas “Pintando La Bahía de San Antonio”">Lo que dejó el 4to. Encuentro Internacional de Artistas “Pintando La&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/escuela-304-de-sae-llenando-de-valores-a-los-chicos-con-el-cuidado-del-medio-ambiente/" rel="bookmark" class="td-image-wrap" title="Escuela 304 de SAE: llenando de valores a los chicos, con el cuidado del medio ambiente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="chicos" title="Escuela 304 de SAE: llenando de valores a los chicos, con el cuidado del medio ambiente" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/esc-304-3-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/puerto/" class="td-post-category">Puerto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/escuela-304-de-sae-llenando-de-valores-a-los-chicos-con-el-cuidado-del-medio-ambiente/" rel="bookmark" title="Escuela 304 de SAE: llenando de valores a los chicos, con el cuidado del medio ambiente">Escuela 304 de SAE: llenando de valores a los chicos, con&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ddbd55f76061" data-td_block_id="td_uid_7_5ddbd55f76061"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ddbd55f76061" data-td_block_id="td_uid_7_5ddbd55f76061"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ddbd55f7bdc2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5ddbd55f7bdc2"><script>var block_td_uid_8_5ddbd55f7bdc2 = new tdBlock();
block_td_uid_8_5ddbd55f7bdc2.id = "td_uid_8_5ddbd55f7bdc2";
block_td_uid_8_5ddbd55f7bdc2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ddbd55f7bdc2_rand","tdc_css_class":"td_uid_8_5ddbd55f7bdc2_rand","tdc_css_class_style":"td_uid_8_5ddbd55f7bdc2_rand_style"}';
block_td_uid_8_5ddbd55f7bdc2.td_column_number = "3";
block_td_uid_8_5ddbd55f7bdc2.block_type = "td_block_mega_menu";
block_td_uid_8_5ddbd55f7bdc2.post_count = "5";
block_td_uid_8_5ddbd55f7bdc2.found_posts = "279";
block_td_uid_8_5ddbd55f7bdc2.header_color = "";
block_td_uid_8_5ddbd55f7bdc2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ddbd55f7bdc2.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_8_5ddbd55f7bdc2);
</script><div id=td_uid_8_5ddbd55f7bdc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-calzado-en-el-paciente-diabetico-por-que-es-tan-importante/" rel="bookmark" class="td-image-wrap" title="El calzado en el paciente diabético ¿Por qué es tan importante?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pie" title="El calzado en el paciente diabético ¿Por qué es tan importante?" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/12/Zapato-Diabetico-Negro-Hombre-Anatomico0357-xl-Vista-3Cuartos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-calzado-en-el-paciente-diabetico-por-que-es-tan-importante/" rel="bookmark" title="El calzado en el paciente diabético ¿Por qué es tan importante?">El calzado en el paciente diabético ¿Por qué es tan importante?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/nueva-reglamentacion-para-cuidadores-domiciliarios/" rel="bookmark" class="td-image-wrap" title="Nueva reglamentación para cuidadores domiciliarios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="domicilio" title="Nueva reglamentación para cuidadores domiciliarios" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/cudadores-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/nueva-reglamentacion-para-cuidadores-domiciliarios/" rel="bookmark" title="Nueva reglamentación para cuidadores domiciliarios">Nueva reglamentación para cuidadores domiciliarios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/dolor-en-los-gemelos-un-problema-comun-en-los-deportistas/" rel="bookmark" class="td-image-wrap" title="Dolor en los gemelos, un problema común en los deportistas."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dolor en los gemelos, un problema común en los deportistas." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/gemelos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/dolor-en-los-gemelos-un-problema-comun-en-los-deportistas/" rel="bookmark" title="Dolor en los gemelos, un problema común en los deportistas.">Dolor en los gemelos, un problema común en los deportistas.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-el-hospital-de-san-antonio-oeste-concientizaron-sobre-diabetes/" rel="bookmark" class="td-image-wrap" title="En el Hospital de San Antonio Oeste concientizaron sobre Diabetes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="charla" title="En el Hospital de San Antonio Oeste concientizaron sobre Diabetes" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/diabetes-2-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-el-hospital-de-san-antonio-oeste-concientizaron-sobre-diabetes/" rel="bookmark" title="En el Hospital de San Antonio Oeste concientizaron sobre Diabetes">En el Hospital de San Antonio Oeste concientizaron sobre Diabetes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/enfermedad-de-haglund-en-deportistas/" rel="bookmark" class="td-image-wrap" title="Enfermedad de Haglund en deportistas."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pies" title="Enfermedad de Haglund en deportistas." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/haglund-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/enfermedad-de-haglund-en-deportistas/" rel="bookmark" title="Enfermedad de Haglund en deportistas.">Enfermedad de Haglund en deportistas.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ddbd55f7bdc2" data-td_block_id="td_uid_8_5ddbd55f7bdc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ddbd55f7bdc2" data-td_block_id="td_uid_8_5ddbd55f7bdc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en San Antonio Oeste" class="entry-crumb" href="https://informativohoy.com.ar/category/san-antonio-oeste/">San Antonio Oeste</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-52963" class="post-52963 post type-post status-publish format-standard has-post-thumbnail category-san-antonio-oeste category-sociedad tag-informativohoy tag-sanantoniooeste" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/san-antonio-oeste/">San Antonio Oeste</a></li><li class="entry-category"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-11-25T02:30:45-03:00">25 noviembre, 2019</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fautorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Autorizar%C3%A1n+por+ordenanza+el+autocultivo+de+cannabis+en+San+Antonio+Oeste&url=https%3A%2F%2Finformativohoy.com.ar%2Fautorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
 <div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste %0A%0A https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1-696x392.jpg" srcset="https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1-696x392.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1-300x169.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1-1024x576.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1-768x432.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1-746x420.jpg 746w, https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1.jpg 1032w" sizes="(max-width: 696px) 100vw, 696px" alt="Cipolletti" title="Jornada Cannabis" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5ddbd55f8aab5_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/Universidad-Siglo-XXI.gif">
<br>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif"></div><p style="font-weight: 400;">El municipio de San Antonio Oeste será el primero en autorizar el autocultivo de cannabis para uso medicinal en su jurisdicción y en crear un registro público de cultivadores solidarios, que brinden a las familias que necesiten administrar cannabis a sus hijos la materia prima para elaborar aceites y tinturas. El anuncio lo realizó la concejal por San Antonio Oeste, médica del hospital y diputada nacional electa, Ayelén Spósito, en el cierre de la Jornada Patagónica de Cannabis ‘Salud, Cultivo y Ciencia’, que se realizó en el Centro Cultural de Cipolletti.</p>
<p style="font-weight: 400;">La actividad reunió a los principales científicos del país que vienen trabajando en el tema y estuvieron organizadas por el INTA, la ONG Ciencia Sativa, la Cámara de Diputados de la Nación, el Ministerio de Agricultura, Ganadería y Pesca de la Nación y contó con una activa participación de la Universidad del Comahue, con la participación de autoridades e investigadores durante toda la jornada.</p>
<p style="font-weight: 400;">Algunos de los expositores fueron la Mg. Mariana Amorosi, asistente de planificación del INTA Regional Patagonia Norte, y principal impulsora del proyecto que lleva adelante el INTA para poner en producción dos hectáreas de la Estación Experimental Alto Valle, destinados al cultivo de cannabis destinado a la investigación y producción de cannabis medicinal.</p>
<p><img class="size-full wp-image-35449 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2.gif" alt="inn" width="700" height="120" /></p>
<p style="font-weight: 400;">Amorosi, se refirió a la necesidad de sumar esfuerzos para este proyecto. “Nosotros proyectamos un trabajo interdisciplinario y buscamos invitar a otras organizaciones porque habrá materia para investigar. Queremos que sea un trabajo que abarque a organizaciones de Neuquén y Rio Negro y que sea un trabajo en equipo porque el INTA solo no lo puede hacer, hay mucho para investigar”.</p>
<p style="font-weight: 400;">En esta vinculación, el INTA aportará el predio acondicionado para la producción del cultivo, los laboratorios para el estudio de las plantas y la capacidad profesional de investigadores del INTA Alto Valle y CONICET de Bariloche. Por su parte, la Asociación Ciencia Sativa brindará el know how relacionado al cultivo.</p>
<p style="font-weight: 400;">La jornada tuvo el objetivo de capacitar en el uso e investigación de cannabis en la Argentina, se presentó el proyecto que contempla el cultivo de dos hectáreas de cannabis con fines científicos, medicinales y terapéuticos, según lo establecido por la Ley N° 27.350 promulgada en marzo de 2017. Se trata de una experiencia sin precedentes en la que participan dos organismos públicos, el INTA Centro Regional Patagonia Norte y la Asociación Ciencia Sativa.</p>
<p style="font-weight: 400;">En la apertura de la jornada, participó la diputada nacional que impulsó la vinculación entre ambas organizaciones, Silvia Horne, quien se refirió a la iniciativa como estratégica. “Creo que es transcendente para nuestra región, para la Argentina y para la salud de muchas familias que vienen bregando durante mucho tiempo para poder salir de una situación dolorosa y muchas veces clandestinas. Para ellos, para poder brindarles una solución que, en los hechos, estaban logrando mitigar a través del autocultivo”.</p>
<p style="font-weight: 400;">Asimismo, la diputada anunció que el proyecto fue declarado de interés por la Honorable Cámara de Diputados de la Nación y destacó la importancia de esta vinculación entre organismos públicos. “Incorporar en el debate parlamentario al INTA y al CONICET como instituciones científicas dedicadas a esta investigaciones, abrió una puerta muy importante para iniciar proyectos como éste y también para promover que los laboratorios públicos del Estado sean quienes produzcan los medicamentos y que no sea un avance para negocios privados”, enfatizó la legisladora nacional.</p>
<p><img class="size-full wp-image-32726 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1.jpg" alt="" width="1556" height="308" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1.jpg 1556w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-300x59.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-768x152.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-1024x203.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-696x138.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-1068x211.jpg 1068w" sizes="(max-width: 1556px) 100vw, 1556px" /></p>
<p style="font-weight: 400;">Por su parte, Carlos Magdalena, director del INTA Centro Regional Patagonia Norte, también destacó el trabajo interdisciplinario y señaló que “es una temática que nos interpela a ampliar nuestras capacidades en lo que tiene que ver con la salud pública. En el caso de cannabis medicinal, los próximos tiempos nos tendrán como actores principales trabajando junto a otros organismos nacionales como las universidades públicas y organizaciones como la Asociación Ciencia Sativa”.</p>
<p style="font-weight: 400;">También participaron de la jornada la vicerrectora, docente e investigadora de la Universidad Nacional del Comahue, Dra. Adriana Caballero, el secretario de Extensión Univesitaria, Mg. Gustavo Ferreyra, la secretaria de Planificación de la Universidad y diputada nacional electa, licenciada Graciela Landriscini, y el director de la Escuela de Ciencias del Mar de la Universidad, Paul Osovnikar.</p>
<p style="font-weight: 400;">En el cierre de la Jornada, la diputada Ayelén Spósito expuso sobre ‘Tratamiento cannábico en el Hospital, una estrategia posible’, abordando la experiencia del Hospital de San Antonio Oeste, donde desde hace un año cinco profesionales de distintas disciplinas vienen capacitándose en el uso de cannabis en forma terapéutica. “Hay una demanda muy grande en el Hospital, porque los otros médicos derivan también a las profesionales que se encuentran trabajando. El problema cuando el profesional indica el uso de cannabis medicinal y es de dónde saca las gotas. La alternativa es plantar, entonces empiezan a surgir capacitaciones de esquejes. Tanto los profesionales como las personas que consumen las plantas se exponen a conflictos legales”, expresó Spósito.</p>
<p style="font-weight: 400;">Atendiendo a esta situación, a propuesta de las profesionales del Hospital, se comenzó a trabajar en un proyecto de ordenanza, que cuenta con la mayoría de los concejales y acordado con las autoridades salientes y entrantes del municipio, que son de distinto signo político. “Si el Hospital Público está tomando riesgos, nosotros como Estado Municipal también tenemos que dar una respuesta y proteger a esos compañeros que están indicando estos tratamientos en el Hospital Público. El proyecto de ordenanza está visado, tiene dictamen favorable de la comisión de Gobierno y si todo sale bien el 28 de noviembre vamos a ser el primer municipio de la provincia de Río Negro que tenga una ordenanza que acompañe a los cultivadores”, afirmó la concejal y diputada electa por el Frente de Todos.</p>
<p style="font-weight: 400;">A partir de la declaración de interés municipal el cultivo de cannabis para uso sanitario, Ayelén señaló que “el Estado Municipal tiene que armar un reglamento, para apoyar la investigación, tenemos científicos trabajando sobre el tema, hay profesionales de salud y, de alguna manera se tiene que regular esto, con un Consejo Asesor que tiene que funcionar en el ámbito del municipio”.</p>
<p style="font-weight: 400;"> Afirmó también que “uno de los puntos más interesante de la ordenanza es la creación de un registro de cultivadores solidarios, para cuidar a esas personas y cruzar información con las fuerzas de seguridad para que esa persona esté resguardada y no sea molestada o víctima de falsas denuncias”.</p>
<p style="font-weight: 400;">“Con esa ordenanza estamos dando un primer paso en San Antonio y en la provincia, tiene que haber mucha voluntad política, está la intención de continuar con esto aún con el cambio de gobierno y vamos a tener un trabajo importante para reglamentar e implementar estas iniciativas, así como las leyes provinciales y nacionales”, destacó la diputada, en el cierre de la Jornada.</p>
<p><img class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="52963" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">27%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="52963" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">73%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="52963" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="52963" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="52963" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_5ddbd55f8af71_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/sanantoniooeste/">San Antonio Oeste</a></li></ul> </div>
<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<br />
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/" data-width="auto" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fautorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Autorizar%C3%A1n+por+ordenanza+el+autocultivo+de+cannabis+en+San+Antonio+Oeste&url=https%3A%2F%2Finformativohoy.com.ar%2Fautorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste %0A%0A https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/descubren-que-el-pinguino-de-penacho-amarillo-encontrado-en-las-grutas-es-el-primero-en-su-especie-en-argentina/">Descubren que el pingüino de Penacho Amarillo encontrado en Las Grutas, es el primero en su especie en Argentina</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/la-justicia-comenzara-con-indagatorias-a-ex-secretarios-de-hacienda-municipal-por-la-retencion-indebida-de-fondos-publicos/">La justicia comenzará con indagatorias a ex secretarios de hacienda municipal por la retención indebida de fondos públicos</a></div></div></div> <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2019-11-25T02:30:45-03:00"><meta itemprop="dateModified" content="2019-11-24T14:01:41-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/autorizaran-por-ordenanza-el-autocultivo-de-cannabis-en-san-antonio-oeste/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="InformativoHoy"></span><meta itemprop="headline " content="Autorizarán por ordenanza el autocultivo de cannabis en San Antonio Oeste"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2019/11/Jornada-Cannabis-Cipolletti-1.jpg"><meta itemprop="width" content="1032"><meta itemprop="height" content="581"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_11_5ddbd55f8dda1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5ddbd55f8dda1"><script>var block_td_uid_11_5ddbd55f8dda1 = new tdBlock();
block_td_uid_11_5ddbd55f8dda1.id = "td_uid_11_5ddbd55f8dda1";
block_td_uid_11_5ddbd55f8dda1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5ddbd55f8dda1_rand","td_column_number":3,"live_filter_cur_post_id":52963,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5ddbd55f8dda1_rand","tdc_css_class_style":"td_uid_11_5ddbd55f8dda1_rand_style"}';
block_td_uid_11_5ddbd55f8dda1.td_column_number = "3";
block_td_uid_11_5ddbd55f8dda1.block_type = "td_block_related_posts";
block_td_uid_11_5ddbd55f8dda1.post_count = "3";
block_td_uid_11_5ddbd55f8dda1.found_posts = "1812";
block_td_uid_11_5ddbd55f8dda1.header_color = "";
block_td_uid_11_5ddbd55f8dda1.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ddbd55f8dda1.max_num_pages = "604";
tdBlocksArray.push(block_td_uid_11_5ddbd55f8dda1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5ddbd55f9c9f4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5ddbd55f8dda1" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_5ddbd55f9ca05" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5ddbd55f8dda1" href="#">Más del autor</a></h4><div id=td_uid_11_5ddbd55f8dda1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-realizo-la-expo-anual-de-la-escuela-primaria-n6-12-de-octubre/" rel="bookmark" class="td-image-wrap" title="Se realizó la expo anual de la escuela primaria N°6 “12 de octubre”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="espo" title="Se realizó la expo anual de la escuela primaria N°6 “12 de octubre”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/escuela-6-expo-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/se-realizo-la-expo-anual-de-la-escuela-primaria-n6-12-de-octubre/" rel="bookmark" title="Se realizó la expo anual de la escuela primaria N°6 “12 de octubre”">Se realizó la expo anual de la escuela primaria N°6 “12 de octubre”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/causa-nico-gutierre-marcharon-pidiendo-justicia-a-pocas-horas-del-debate-oral-y-publico/" rel="bookmark" class="td-image-wrap" title="Causa Nico Gutierre: marcharon pidiendo justicia a pocas horas del debate oral y público"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="gutierre" title="Causa Nico Gutierre: marcharon pidiendo justicia a pocas horas del debate oral y público" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/marcha-nico-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/causa-nico-gutierre-marcharon-pidiendo-justicia-a-pocas-horas-del-debate-oral-y-publico/" rel="bookmark" title="Causa Nico Gutierre: marcharon pidiendo justicia a pocas horas del debate oral y público">Causa Nico Gutierre: marcharon pidiendo justicia a pocas horas del debate oral y público</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-bid-realizo-un-taller-para-definir-las-alternativas-de-remediacion-ambiental-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="El BID realizó un taller para definir las alternativas de remediación ambiental en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pasivos" title="El BID realizó un taller para definir las alternativas de remediación ambiental en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/11/reunion-banco-tres-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-bid-realizo-un-taller-para-definir-las-alternativas-de-remediacion-ambiental-en-san-antonio-oeste/" rel="bookmark" title="El BID realizó un taller para definir las alternativas de remediación ambiental en San Antonio Oeste">El BID realizó un taller para definir las alternativas de remediación ambiental en San Antonio Oeste</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ddbd55f8dda1" data-td_block_id="td_uid_11_5ddbd55f8dda1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5ddbd55f8dda1" data-td_block_id="td_uid_11_5ddbd55f8dda1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_14_5ddbd55f9e869_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5ddbd55f9e869"><div class="td-block-title-wrap"></div><div id=td_uid_14_5ddbd55f9e869 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
<div class="td-weather-condition">nubes</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_5ddbd55f9e869"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_5ddbd55f9e869">
<input id="td_uid_14_5ddbd55f9e869" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_14_5ddbd55f9e869"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_14_5ddbd55f9e869">
<span class="td-big-degrees">18</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">18</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">18</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">57 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">4.2kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">91 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Lun</div>
<div class="td-day-degrees">
<span class="td-degrees-0">21</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Mar</div>
<div class="td-day-degrees">
<span class="td-degrees-1">20</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Mié</div>
<div class="td-day-degrees">
<span class="td-degrees-2">20</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Jue</div>
<div class="td-day-degrees">
<span class="td-degrees-3">23</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Vie</div>
<div class="td-day-degrees">
<span class="td-degrees-4">23</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_5ddbd55f9e9bd_rand td_block_template_1"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AADLidG6qdbUq5Zs"></script>
<script type="text/javascript">
var bannersnack_embed = {"hash":"bxni2ii97","width":300,"height":370,"t":1566782075,"userId":38840204,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
<br />
<a href="https://www.horizonte.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/08/APP_380x220.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/11/bannerapertura.jpg">
</a>
<br />
<a href="https://www.facebook.com/El-Sol-supermercado-564780370360477/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/01/sol-2-simple.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/01/RIA-CRISTAL.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/casaderepuestos.gif">
<br />
<a href="http://nuevageneracion.edu.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/04/banner-2018-15años.gif">
</a>
<br />
<a href="http://www.ubp.edu.ar/?s=san+antonio+oeste" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/12/blaspascal.png">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/10/vision4.gif">
<br />
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif">
</a>
<br />
<a href="https://www.facebook.com/casinodelriolasgrutas/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/12/Placa-Refrescate-01.jpg">
</a>
<br />
<a href="https://www.facebook.com/CoreActivaCIKYR" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/07/core-activa.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/09/turco-quiniela.gif">
<br />
<a href="https://www.facebook.com/mirinconlg/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/08/ARTDECOone.gif">
<br />
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/05/kissmar-2017.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/07/waiman-tricota.gif">
<br />
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/leyv.html"></iframe>
</a>
<br /></div> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2920-206476 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="abc2c5cdc4ebc2c5cdc4d9c6cadfc2ddc4c3c4d285c8c4c685cad9">[email&#160;protected]</a> </div>
</div>
</div>
</div>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota - Copyright © www.informativohoy.com.ar</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://informativohoy.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>

<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[18,64.400000000000005684341886080801486968994140625],"today_humidity":57,"today_wind_speed":[4.20000000000000017763568394002504646778106689453125,2.600000000000000088817841970012523233890533447265625],"today_min":[18,64.400000000000005684341886080801486968994140625],"today_max":[18,64.400000000000005684341886080801486968994140625],"today_clouds":91,"current_unit":0,"forecast":[{"timestamp":1574683200,"day_name":"Lun","day_temp":[21,69],"owm_day_index":0},{"timestamp":1574726400,"day_name":"Mar","day_temp":[20,69],"owm_day_index":4},{"timestamp":1574812800,"day_name":"Mi\u00e9","day_temp":[20,67],"owm_day_index":12},{"timestamp":1574899200,"day_name":"Jue","day_temp":[23,73],"owm_day_index":20},{"timestamp":1574985600,"day_name":"Vie","day_temp":[23,73],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_5ddbd55f9e869","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[18,64.400000000000005684341886080801486968994140625],"today_humidity":57,"today_wind_speed":[4.20000000000000017763568394002504646778106689453125,2.600000000000000088817841970012523233890533447265625],"today_min":[18,64.400000000000005684341886080801486968994140625],"today_max":[18,64.400000000000005684341886080801486968994140625],"today_clouds":91,"current_unit":0,"forecast":[{"timestamp":1574683200,"day_name":"Lun","day_temp":[21,69],"owm_day_index":0},{"timestamp":1574726400,"day_name":"Mar","day_temp":[20,69],"owm_day_index":4},{"timestamp":1574812800,"day_name":"Mi\u00e9","day_temp":[20,67],"owm_day_index":12},{"timestamp":1574899200,"day_name":"Jue","day_temp":[23,73],"owm_day_index":20},{"timestamp":1574985600,"day_name":"Vie","day_temp":[23,73],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ddbd55fa1a22"></textarea>
<div id="td_live_css_uid_1_5ddbd55fa1a22" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ddbd55fa1a22');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ddbd55fa1a22");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
 <footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>