<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
<title>El EMPROTUR brindará informe contable y de gestión  </title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur.jpeg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<meta name="description" content="El EMPROTUR brindará informe contable y de gestión  " />
<link rel="canonical" href="https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El EMPROTUR brindará informe contable y de gestión  " />
<meta property="og:description" content="El EMPROTUR brindará informe contable y de gestión  " />
<meta property="og:url" content="https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="Turismo" />
<meta property="article:section" content="Municipales" />
<meta property="article:published_time" content="2019-07-02T06:02:12+00:00" />
<meta property="article:modified_time" content="2019-07-01T22:15:36+00:00" />
<meta property="og:updated_time" content="2019-07-01T22:15:36+00:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur.jpeg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El EMPROTUR brindará informe contable y de gestión  " />
<meta name="twitter:title" content="El EMPROTUR brindará informe contable y de gestión  " />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://informativohoy.com.ar/#organization","name":"","url":"https://informativohoy.com.ar/","sameAs":[]},{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"InformativoHoy","publisher":{"@id":"https://informativohoy.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://informativohoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/#primaryimage","url":"https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur.jpeg","width":"1024","height":"768","caption":"informe"},{"@type":"WebPage","@id":"https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/#webpage","url":"https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/","inLanguage":"es","name":"El EMPROTUR brindar\u00e1 informe contable y de gesti\u00f3n \u00a0","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/#primaryimage"},"datePublished":"2019-07-02T06:02:12+00:00","dateModified":"2019-07-01T22:15:36+00:00","description":"El EMPROTUR brindar\u00e1 informe contable y de gesti\u00f3n \u00a0"},{"@type":"Article","@id":"https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/#article","isPartOf":{"@id":"https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/#webpage"},"author":{"@id":"https://informativohoy.com.ar/author/carlos/#author"},"headline":"El EMPROTUR brindar\u00e1 informe contable y de gesti\u00f3n \u00a0","datePublished":"2019-07-02T06:02:12+00:00","dateModified":"2019-07-01T22:15:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/#webpage"},"publisher":{"@id":"https://informativohoy.com.ar/#organization"},"image":{"@id":"https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/#primaryimage"},"keywords":"Informativo hoy,Turismo","articleSection":"Municipales,\u00daltimas Noticias"},{"@type":["Person"],"@id":"https://informativohoy.com.ar/author/carlos/#author","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; El EMPROTUR brindará informe contable y de gestión   RSS de los comentarios" href="https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=48299' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fel-emprotur-brindara-informe-contable-y-de-gestion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fel-emprotur-brindara-informe-contable-y-de-gestion%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"ce37bd50f6","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1562061238"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/amp/">

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/municipales/",
                    "name": "Municipales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/",
                    "name": "El EMPROTUR brindará informe contable y de gestión  "                                
                }
            }    
        ]
    }
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>


<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-48299 single-format-standard el-emprotur-brindara-informe-contable-y-de-gestion global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">5.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
</div>
</div>
<div class="td_data_time">
Martes 02 de julio del 2019 </div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener noreferrer" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener noreferrer" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener noreferrer" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener noreferrer" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener noreferrer" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener noreferrer" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener noreferrer" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
<span class="td-visual-hidden">InformativoHoy</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d1b29b631f9e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d1b29b631f9e"><script>var block_td_uid_2_5d1b29b631f9e = new tdBlock();
block_td_uid_2_5d1b29b631f9e.id = "td_uid_2_5d1b29b631f9e";
block_td_uid_2_5d1b29b631f9e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d1b29b631f9e_rand","tdc_css_class":"td_uid_2_5d1b29b631f9e_rand","tdc_css_class_style":"td_uid_2_5d1b29b631f9e_rand_style"}';
block_td_uid_2_5d1b29b631f9e.td_column_number = "3";
block_td_uid_2_5d1b29b631f9e.block_type = "td_block_mega_menu";
block_td_uid_2_5d1b29b631f9e.post_count = "5";
block_td_uid_2_5d1b29b631f9e.found_posts = "1199";
block_td_uid_2_5d1b29b631f9e.header_color = "";
block_td_uid_2_5d1b29b631f9e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d1b29b631f9e.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_2_5d1b29b631f9e);
</script><div id=td_uid_2_5d1b29b631f9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/estos-muertos-de-hambre-nota-de-opinion/" rel="bookmark" class="td-image-wrap" title="Estos Muertos de Hambre (Nota de Opinión)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estos Muertos de Hambre (Nota de Opinión)" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/pobreza-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/estos-muertos-de-hambre-nota-de-opinion/" rel="bookmark" title="Estos Muertos de Hambre (Nota de Opinión)">Estos Muertos de Hambre (Nota de Opinión)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/editorial-de-colectoras-reuniones-y-optimismos/" rel="bookmark" class="td-image-wrap" title="Editorial: de colectoras, reuniones y optimismos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="urna" title="Editorial: de colectoras, reuniones y optimismos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/06/urna-trampa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/editorial-de-colectoras-reuniones-y-optimismos/" rel="bookmark" title="Editorial: de colectoras, reuniones y optimismos">Editorial: de colectoras, reuniones y optimismos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/weretilneck-considero-una-oportunidad-historica-el-acuerdo-entre-mercosur-y-la-union-europea/" rel="bookmark" class="td-image-wrap" title="Weretilneck consideró una &#8220;oportunidad histórica&#8221; el acuerdo entre MERCOSUR y la Unión Europea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="alberto" title="Weretilneck consideró una &#8220;oportunidad histórica&#8221; el acuerdo entre MERCOSUR y la Unión Europea" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/07/wereitlneck-lg-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/weretilneck-considero-una-oportunidad-historica-el-acuerdo-entre-mercosur-y-la-union-europea/" rel="bookmark" title="Weretilneck consideró una &#8220;oportunidad histórica&#8221; el acuerdo entre MERCOSUR y la Unión Europea">Weretilneck consideró una &#8220;oportunidad histórica&#8221; el acuerdo entre MERCOSUR y la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/indefinicion-de-fecha-electoral-casadei-dijo-que-el-oficialismo-deje-la-incertidumbre-de-lado/" rel="bookmark" class="td-image-wrap" title="Indefinición de fecha electoral: Casadei dijo que el oficialismo deje la incertidumbre de lado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="legislador" title="Indefinición de fecha electoral: Casadei dijo que el oficialismo deje la incertidumbre de lado" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/09/casadei-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/indefinicion-de-fecha-electoral-casadei-dijo-que-el-oficialismo-deje-la-incertidumbre-de-lado/" rel="bookmark" title="Indefinición de fecha electoral: Casadei dijo que el oficialismo deje la incertidumbre de lado">Indefinición de fecha electoral: Casadei dijo que el oficialismo deje la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-gobierno-propuso-un-aumento-del-6-para-los-empleados-publicos-en-el-trimestre-julio-septiembre/" rel="bookmark" class="td-image-wrap" title="El Gobierno propuso un aumento del 6% para los empleados públicos en el trimestre julio/septiembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="gobierno" title="El Gobierno propuso un aumento del 6% para los empleados públicos en el trimestre julio/septiembre" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/02/paritaria-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-gobierno-propuso-un-aumento-del-6-para-los-empleados-publicos-en-el-trimestre-julio-septiembre/" rel="bookmark" title="El Gobierno propuso un aumento del 6% para los empleados públicos en el trimestre julio/septiembre">El Gobierno propuso un aumento del 6% para los empleados públicos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d1b29b631f9e" data-td_block_id="td_uid_2_5d1b29b631f9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d1b29b631f9e" data-td_block_id="td_uid_2_5d1b29b631f9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d1b29b6389f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5d1b29b6389f7"><script>var block_td_uid_3_5d1b29b6389f7 = new tdBlock();
block_td_uid_3_5d1b29b6389f7.id = "td_uid_3_5d1b29b6389f7";
block_td_uid_3_5d1b29b6389f7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d1b29b6389f7_rand","tdc_css_class":"td_uid_3_5d1b29b6389f7_rand","tdc_css_class_style":"td_uid_3_5d1b29b6389f7_rand_style"}';
block_td_uid_3_5d1b29b6389f7.td_column_number = "3";
block_td_uid_3_5d1b29b6389f7.block_type = "td_block_mega_menu";
block_td_uid_3_5d1b29b6389f7.post_count = "5";
block_td_uid_3_5d1b29b6389f7.found_posts = "2174";
block_td_uid_3_5d1b29b6389f7.header_color = "";
block_td_uid_3_5d1b29b6389f7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d1b29b6389f7.max_num_pages = "435";
tdBlocksArray.push(block_td_uid_3_5d1b29b6389f7);
</script><div id=td_uid_3_5d1b29b6389f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/destacan-el-avance-del-plan-director-de-cloacas-de-las-grutas/" rel="bookmark" class="td-image-wrap" title="Destacan el avance del Plan Director de Cloacas de Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cloacas" title="Destacan el avance del Plan Director de Cloacas de Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/plan-castello-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/destacan-el-avance-del-plan-director-de-cloacas-de-las-grutas/" rel="bookmark" title="Destacan el avance del Plan Director de Cloacas de Las Grutas">Destacan el avance del Plan Director de Cloacas de Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/prefectura-naval-realizo-en-la-costanera-de-san-antonio-simulacro-de-incendio-y-rescate-en-embarcaciones/" rel="bookmark" class="td-image-wrap" title="Prefectura Naval realizó en la costanera de San Antonio simulacro de incendio y rescate en embarcaciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="fuego" title="Prefectura Naval realizó en la costanera de San Antonio simulacro de incendio y rescate en embarcaciones" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/prefectrua-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/prefectura-naval-realizo-en-la-costanera-de-san-antonio-simulacro-de-incendio-y-rescate-en-embarcaciones/" rel="bookmark" title="Prefectura Naval realizó en la costanera de San Antonio simulacro de incendio y rescate en embarcaciones">Prefectura Naval realizó en la costanera de San Antonio simulacro de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/zoonosis-constato-que-en-un-domicilio-habia-diez-perros-que-atacaban-a-otros-animales/" rel="bookmark" class="td-image-wrap" title="Zoonosis constató que en un domicilio había diez perros que atacaban a otros animales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zoonosis constató que en un domicilio había diez perros que atacaban a otros animales" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/perros-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/zoonosis-constato-que-en-un-domicilio-habia-diez-perros-que-atacaban-a-otros-animales/" rel="bookmark" title="Zoonosis constató que en un domicilio había diez perros que atacaban a otros animales">Zoonosis constató que en un domicilio había diez perros que atacaban&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/agencia-crear-san-antonio-oeste-entrego-creditos-para-fortalecer-la-actividad-productiva-y-de-servicios-locales/" rel="bookmark" class="td-image-wrap" title="Agencia CREAR San Antonio Oeste, entrego créditos para fortalecer la actividad productiva y de servicios locales."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="entrega" title="Agencia CREAR San Antonio Oeste, entrego créditos para fortalecer la actividad productiva y de servicios locales." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/07/crear-sao-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/agencia-crear-san-antonio-oeste-entrego-creditos-para-fortalecer-la-actividad-productiva-y-de-servicios-locales/" rel="bookmark" title="Agencia CREAR San Antonio Oeste, entrego créditos para fortalecer la actividad productiva y de servicios locales.">Agencia CREAR San Antonio Oeste, entrego créditos para fortalecer la actividad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/alumnos-del-cet19-presentaron-el-proyecto-de-la-futura-plaza-para-el-barrio-golfo-azul/" rel="bookmark" class="td-image-wrap" title="Alumnos del CET19 presentaron el proyecto de la futura plaza para el barrio Golfo Azul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="maqueta" title="Alumnos del CET19 presentaron el proyecto de la futura plaza para el barrio Golfo Azul" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/golfo-azul-2-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/alumnos-del-cet19-presentaron-el-proyecto-de-la-futura-plaza-para-el-barrio-golfo-azul/" rel="bookmark" title="Alumnos del CET19 presentaron el proyecto de la futura plaza para el barrio Golfo Azul">Alumnos del CET19 presentaron el proyecto de la futura plaza para&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d1b29b6389f7" data-td_block_id="td_uid_3_5d1b29b6389f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d1b29b6389f7" data-td_block_id="td_uid_3_5d1b29b6389f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d1b29b640525_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d1b29b640525"><script>var block_td_uid_4_5d1b29b640525 = new tdBlock();
block_td_uid_4_5d1b29b640525.id = "td_uid_4_5d1b29b640525";
block_td_uid_4_5d1b29b640525.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d1b29b640525_rand","tdc_css_class":"td_uid_4_5d1b29b640525_rand","tdc_css_class_style":"td_uid_4_5d1b29b640525_rand_style"}';
block_td_uid_4_5d1b29b640525.td_column_number = "3";
block_td_uid_4_5d1b29b640525.block_type = "td_block_mega_menu";
block_td_uid_4_5d1b29b640525.post_count = "5";
block_td_uid_4_5d1b29b640525.found_posts = "870";
block_td_uid_4_5d1b29b640525.header_color = "";
block_td_uid_4_5d1b29b640525.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d1b29b640525.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_4_5d1b29b640525);
</script><div id=td_uid_4_5d1b29b640525 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/tras-asalto-a-un-anciano-allanamiento-positivo-en-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Tras asalto a un anciano: allanamiento positivo en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="policia" title="Tras asalto a un anciano: allanamiento positivo en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/allanamiento-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/tras-asalto-a-un-anciano-allanamiento-positivo-en-san-antonio-oeste/" rel="bookmark" title="Tras asalto a un anciano: allanamiento positivo en San Antonio Oeste">Tras asalto a un anciano: allanamiento positivo en San Antonio Oeste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-formulan-cargos-a-un-medico-por-el-delito-de-abuso-sexual-simple/" rel="bookmark" class="td-image-wrap" title="SAO: formulan cargos a un médico por el delito de abuso sexual simple"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="juicio" title="SAO: formulan cargos a un médico por el delito de abuso sexual simple" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/fiscal-coy-cargos-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-formulan-cargos-a-un-medico-por-el-delito-de-abuso-sexual-simple/" rel="bookmark" title="SAO: formulan cargos a un médico por el delito de abuso sexual simple">SAO: formulan cargos a un médico por el delito de abuso&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas-en-san-antonio-oeste-4/" rel="bookmark" class="td-image-wrap" title="Hechos policiales de las últimas horas en San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="policia" title="Hechos policiales de las últimas horas en San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/07/comisaria-10ma-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/hechos-policiales-de-las-ultimas-horas-en-san-antonio-oeste-4/" rel="bookmark" title="Hechos policiales de las últimas horas en San Antonio Oeste">Hechos policiales de las últimas horas en San Antonio Oeste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/detuvieron-a-un-profugo-de-la-justicia-en-el-acceso-sur-de-las-grutas/" rel="bookmark" class="td-image-wrap" title="Detuvieron a un prófugo de la justicia en el acceso sur de Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detuvieron a un prófugo de la justicia en el acceso sur de Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/prfugo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/detuvieron-a-un-profugo-de-la-justicia-en-el-acceso-sur-de-las-grutas/" rel="bookmark" title="Detuvieron a un prófugo de la justicia en el acceso sur de Las Grutas">Detuvieron a un prófugo de la justicia en el acceso sur&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/incendio-de-vivienda-en-san-antonio-con-perdidas-totales/" rel="bookmark" class="td-image-wrap" title="Incendio de vivienda en San Antonio con pérdidas totales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="bomeros" title="Incendio de vivienda en San Antonio con pérdidas totales" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/08/bomberos-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/incendio-de-vivienda-en-san-antonio-con-perdidas-totales/" rel="bookmark" title="Incendio de vivienda en San Antonio con pérdidas totales">Incendio de vivienda en San Antonio con pérdidas totales</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d1b29b640525" data-td_block_id="td_uid_4_5d1b29b640525"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d1b29b640525" data-td_block_id="td_uid_4_5d1b29b640525"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d1b29b644fe4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5d1b29b644fe4"><script>var block_td_uid_5_5d1b29b644fe4 = new tdBlock();
block_td_uid_5_5d1b29b644fe4.id = "td_uid_5_5d1b29b644fe4";
block_td_uid_5_5d1b29b644fe4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d1b29b644fe4_rand","tdc_css_class":"td_uid_5_5d1b29b644fe4_rand","tdc_css_class_style":"td_uid_5_5d1b29b644fe4_rand_style"}';
block_td_uid_5_5d1b29b644fe4.td_column_number = "3";
block_td_uid_5_5d1b29b644fe4.block_type = "td_block_mega_menu";
block_td_uid_5_5d1b29b644fe4.post_count = "5";
block_td_uid_5_5d1b29b644fe4.found_posts = "677";
block_td_uid_5_5d1b29b644fe4.header_color = "";
block_td_uid_5_5d1b29b644fe4.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d1b29b644fe4.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_5_5d1b29b644fe4);
</script><div id=td_uid_5_5d1b29b644fe4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/de-la-cordillera-al-mar-un-desafio-de-ciclismo-en-la-ruta-23/" rel="bookmark" class="td-image-wrap" title="De la cordillera al mar, un desafío de ciclismo en la Ruta 23"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ruta" title="De la cordillera al mar, un desafío de ciclismo en la Ruta 23" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/03/mtb-lg-ciclismo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/de-la-cordillera-al-mar-un-desafio-de-ciclismo-en-la-ruta-23/" rel="bookmark" title="De la cordillera al mar, un desafío de ciclismo en la Ruta 23">De la cordillera al mar, un desafío de ciclismo en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/futbol-infantil-cruce-de-semifinales/" rel="bookmark" class="td-image-wrap" title="Fútbol infantil: cruce de semifinales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="infantil" title="Fútbol infantil: cruce de semifinales" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/09/infantil-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/futbol-infantil-cruce-de-semifinales/" rel="bookmark" title="Fútbol infantil: cruce de semifinales">Fútbol infantil: cruce de semifinales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/arqueria-nicolas-bazzana-calendino-y-claudio-pocosgnich-los-protagonistas-del-finde/" rel="bookmark" class="td-image-wrap" title="Arquería: Nicolas Bazzana Calendino y Claudio Pocosgnich los protagonistas del finde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="grutenses" title="Arquería: Nicolas Bazzana Calendino y Claudio Pocosgnich los protagonistas del finde" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/arqueros-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/arqueria-nicolas-bazzana-calendino-y-claudio-pocosgnich-los-protagonistas-del-finde/" rel="bookmark" title="Arquería: Nicolas Bazzana Calendino y Claudio Pocosgnich los protagonistas del finde">Arquería: Nicolas Bazzana Calendino y Claudio Pocosgnich los protagonistas del finde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/este-viernes-carrera-aniversario-de-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="ESTE VIERNES: CARRERA ANIVERSARIO DE SAN ANTONIO OESTE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ESTE VIERNES: CARRERA ANIVERSARIO DE SAN ANTONIO OESTE" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/carrera-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/este-viernes-carrera-aniversario-de-san-antonio-oeste/" rel="bookmark" title="ESTE VIERNES: CARRERA ANIVERSARIO DE SAN ANTONIO OESTE">ESTE VIERNES: CARRERA ANIVERSARIO DE SAN ANTONIO OESTE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/tres-sanantonienses-en-al-seleccionado-de-basquet-rionegrino/" rel="bookmark" class="td-image-wrap" title="Tres sanantonienses en al seleccionado de básquet rionegrino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="basquet" title="Tres sanantonienses en al seleccionado de básquet rionegrino" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/11/mendez-nicotra-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/tres-sanantonienses-en-al-seleccionado-de-basquet-rionegrino/" rel="bookmark" title="Tres sanantonienses en al seleccionado de básquet rionegrino">Tres sanantonienses en al seleccionado de básquet rionegrino</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d1b29b644fe4" data-td_block_id="td_uid_5_5d1b29b644fe4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d1b29b644fe4" data-td_block_id="td_uid_5_5d1b29b644fe4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d1b29b649687_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5d1b29b649687"><script>var block_td_uid_6_5d1b29b649687 = new tdBlock();
block_td_uid_6_5d1b29b649687.id = "td_uid_6_5d1b29b649687";
block_td_uid_6_5d1b29b649687.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d1b29b649687_rand","tdc_css_class":"td_uid_6_5d1b29b649687_rand","tdc_css_class_style":"td_uid_6_5d1b29b649687_rand_style"}';
block_td_uid_6_5d1b29b649687.td_column_number = "3";
block_td_uid_6_5d1b29b649687.block_type = "td_block_mega_menu";
block_td_uid_6_5d1b29b649687.post_count = "5";
block_td_uid_6_5d1b29b649687.found_posts = "406";
block_td_uid_6_5d1b29b649687.header_color = "";
block_td_uid_6_5d1b29b649687.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d1b29b649687.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_6_5d1b29b649687);
</script><div id=td_uid_6_5d1b29b649687 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/fauna-marina-la-apuesta-para-romper-la-estacionalidad-en-los-feriados-y-vacaciones-de-invierno/" rel="bookmark" class="td-image-wrap" title="Fauna Marina, la apuesta para romper la estacionalidad en los feriados y vacaciones de invierno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ballena" title="Fauna Marina, la apuesta para romper la estacionalidad en los feriados y vacaciones de invierno" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/08/avistaje-ballena-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/fauna-marina-la-apuesta-para-romper-la-estacionalidad-en-los-feriados-y-vacaciones-de-invierno/" rel="bookmark" title="Fauna Marina, la apuesta para romper la estacionalidad en los feriados y vacaciones de invierno">Fauna Marina, la apuesta para romper la estacionalidad en los feriados&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/desde-el-emprotur-vamos-a-proyectar-e-idear-cada-una-de-las-promociones-que-se-realizaran/" rel="bookmark" class="td-image-wrap" title="“Desde el EMPROTUR vamos a proyectar e idear cada una de las promociones que se realizarán”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="EMPROTUR" title="“Desde el EMPROTUR vamos a proyectar e idear cada una de las promociones que se realizarán”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/Reunión-Consejo-Asesor-EMPROTUR-270619-C-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/desde-el-emprotur-vamos-a-proyectar-e-idear-cada-una-de-las-promociones-que-se-realizaran/" rel="bookmark" title="“Desde el EMPROTUR vamos a proyectar e idear cada una de las promociones que se realizarán”">“Desde el EMPROTUR vamos a proyectar e idear cada una de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-fit-debe-ser-una-gran-vidriera-para-el-turismo-de-las-grutas/" rel="bookmark" class="td-image-wrap" title="“La FIT debe ser una gran vidriera para el turismo de Las Grutas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sequeira feern" title="“La FIT debe ser una gran vidriera para el turismo de Las Grutas”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/11/came-sequeira-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-fit-debe-ser-una-gran-vidriera-para-el-turismo-de-las-grutas/" rel="bookmark" title="“La FIT debe ser una gran vidriera para el turismo de Las Grutas”">“La FIT debe ser una gran vidriera para el turismo de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-tendra-una-bodega-subacuatica/" rel="bookmark" class="td-image-wrap" title="Las Grutas tendrá una bodega subacuática"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vino" title="Las Grutas tendrá una bodega subacuática" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/vino-submarin0-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-tendra-una-bodega-subacuatica/" rel="bookmark" title="Las Grutas tendrá una bodega subacuática">Las Grutas tendrá una bodega subacuática</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/este-2-julio-las-grutas-vera-parcialmente-el-eclipse-de-sol-el-de-diciembre-del-2020-sera-de-un-100/" rel="bookmark" class="td-image-wrap" title="Este 2 julio Las Grutas verá parcialmente el Eclipse de Sol. El de diciembre del 2020 será de un 100%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="playa" title="Este 2 julio Las Grutas verá parcialmente el Eclipse de Sol. El de diciembre del 2020 será de un 100%" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/05/las-grutas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/este-2-julio-las-grutas-vera-parcialmente-el-eclipse-de-sol-el-de-diciembre-del-2020-sera-de-un-100/" rel="bookmark" title="Este 2 julio Las Grutas verá parcialmente el Eclipse de Sol. El de diciembre del 2020 será de un 100%">Este 2 julio Las Grutas verá parcialmente el Eclipse de Sol&#8230;.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d1b29b649687" data-td_block_id="td_uid_6_5d1b29b649687"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5d1b29b649687" data-td_block_id="td_uid_6_5d1b29b649687"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d1b29b64d5bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5d1b29b64d5bc"><script>var block_td_uid_7_5d1b29b64d5bc = new tdBlock();
block_td_uid_7_5d1b29b64d5bc.id = "td_uid_7_5d1b29b64d5bc";
block_td_uid_7_5d1b29b64d5bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d1b29b64d5bc_rand","tdc_css_class":"td_uid_7_5d1b29b64d5bc_rand","tdc_css_class_style":"td_uid_7_5d1b29b64d5bc_rand_style"}';
block_td_uid_7_5d1b29b64d5bc.td_column_number = "3";
block_td_uid_7_5d1b29b64d5bc.block_type = "td_block_mega_menu";
block_td_uid_7_5d1b29b64d5bc.post_count = "5";
block_td_uid_7_5d1b29b64d5bc.found_posts = "521";
block_td_uid_7_5d1b29b64d5bc.header_color = "";
block_td_uid_7_5d1b29b64d5bc.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d1b29b64d5bc.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_7_5d1b29b64d5bc);
</script><div id=td_uid_7_5d1b29b64d5bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-juntaron-89-bolsas-de-basura-en-un-sector-del-barrio-golfo-azul/" rel="bookmark" class="td-image-wrap" title="Las Grutas: juntaron 89 bolsas de basura en un sector del barrio Golfo Azul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="campaña" title="Las Grutas: juntaron 89 bolsas de basura en un sector del barrio Golfo Azul" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/golfo-azul-campaña-basura-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-juntaron-89-bolsas-de-basura-en-un-sector-del-barrio-golfo-azul/" rel="bookmark" title="Las Grutas: juntaron 89 bolsas de basura en un sector del barrio Golfo Azul">Las Grutas: juntaron 89 bolsas de basura en un sector del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/estos-muertos-de-hambre-nota-de-opinion/" rel="bookmark" class="td-image-wrap" title="Estos Muertos de Hambre (Nota de Opinión)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estos Muertos de Hambre (Nota de Opinión)" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/pobreza-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/estos-muertos-de-hambre-nota-de-opinion/" rel="bookmark" title="Estos Muertos de Hambre (Nota de Opinión)">Estos Muertos de Hambre (Nota de Opinión)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/balance-positivo-de-la-biblioteca-cincuentenario-al-cierre-de-su-ejercicio-anual/" rel="bookmark" class="td-image-wrap" title="Balance positivo de la Biblioteca Cincuentenario al cierre de su ejercicio anual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cincuentenario" title="Balance positivo de la Biblioteca Cincuentenario al cierre de su ejercicio anual" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/biblioteca-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/balance-positivo-de-la-biblioteca-cincuentenario-al-cierre-de-su-ejercicio-anual/" rel="bookmark" title="Balance positivo de la Biblioteca Cincuentenario al cierre de su ejercicio anual">Balance positivo de la Biblioteca Cincuentenario al cierre de su ejercicio&#8230;</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/crisis-habitacional-se-reunieron-con-el-intendente-quienes-esperan-en-un-colectivo-su-acceso-a-la-tierra/" rel="bookmark" class="td-image-wrap" title="Crisis habitacional: se reunieron con el intendente, quienes esperan en un colectivo, su acceso a la tierra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crisis habitacional: se reunieron con el intendente, quienes esperan en un colectivo, su acceso a la tierra" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/colectivo-2-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/crisis-habitacional-se-reunieron-con-el-intendente-quienes-esperan-en-un-colectivo-su-acceso-a-la-tierra/" rel="bookmark" title="Crisis habitacional: se reunieron con el intendente, quienes esperan en un colectivo, su acceso a la tierra">Crisis habitacional: se reunieron con el intendente, quienes esperan en un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/organizado-por-la-junta-vecinal-el-barrio-mataderos-celebro-un-nuevo-aniversario/" rel="bookmark" class="td-image-wrap" title="Organizado por la Junta Vecinal: el barrio Mataderos celebró un nuevo aniversario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="barrio" title="Organizado por la Junta Vecinal: el barrio Mataderos celebró un nuevo aniversario" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/matadero-11-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/organizado-por-la-junta-vecinal-el-barrio-mataderos-celebro-un-nuevo-aniversario/" rel="bookmark" title="Organizado por la Junta Vecinal: el barrio Mataderos celebró un nuevo aniversario">Organizado por la Junta Vecinal: el barrio Mataderos celebró un nuevo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d1b29b64d5bc" data-td_block_id="td_uid_7_5d1b29b64d5bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d1b29b64d5bc" data-td_block_id="td_uid_7_5d1b29b64d5bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d1b29b651566_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5d1b29b651566"><script>var block_td_uid_8_5d1b29b651566 = new tdBlock();
block_td_uid_8_5d1b29b651566.id = "td_uid_8_5d1b29b651566";
block_td_uid_8_5d1b29b651566.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d1b29b651566_rand","tdc_css_class":"td_uid_8_5d1b29b651566_rand","tdc_css_class_style":"td_uid_8_5d1b29b651566_rand_style"}';
block_td_uid_8_5d1b29b651566.td_column_number = "3";
block_td_uid_8_5d1b29b651566.block_type = "td_block_mega_menu";
block_td_uid_8_5d1b29b651566.post_count = "5";
block_td_uid_8_5d1b29b651566.found_posts = "233";
block_td_uid_8_5d1b29b651566.header_color = "";
block_td_uid_8_5d1b29b651566.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d1b29b651566.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_8_5d1b29b651566);
</script><div id=td_uid_8_5d1b29b651566 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/frio-y-dolor-articular-mito-o-realidad/" rel="bookmark" class="td-image-wrap" title="Frio y dolor articular. ¿Mito o realidad?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="frio" title="Frio y dolor articular. ¿Mito o realidad?" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/fr-o-en-tercera-edad-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/frio-y-dolor-articular-mito-o-realidad/" rel="bookmark" title="Frio y dolor articular. ¿Mito o realidad?">Frio y dolor articular. ¿Mito o realidad?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/celulares-estan-generando-un-cuerno-en-el-craneo-humano/" rel="bookmark" class="td-image-wrap" title="Celulares están generando un &#8216;cuerno&#8217; en el cráneo humano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Estudio relaciona &quot;cuernos&quot; en el cráneo con el uso de smartphones" title="Celulares están generando un &#8216;cuerno&#8217; en el cráneo humano" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/salud-y-tecnologia-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://informativohoy.com.ar/wp-content/themes/informativohoy/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/celulares-estan-generando-un-cuerno-en-el-craneo-humano/" rel="bookmark" title="Celulares están generando un &#8216;cuerno&#8217; en el cráneo humano">Celulares están generando un &#8216;cuerno&#8217; en el cráneo humano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cifosis-en-el-adulto-mayor/" rel="bookmark" class="td-image-wrap" title="Cifosis en el adulto mayor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cifosis" title="Cifosis en el adulto mayor" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/anciano-espalda-jorobada-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/cifosis-en-el-adulto-mayor/" rel="bookmark" title="Cifosis en el adulto mayor">Cifosis en el adulto mayor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/7-articulos-domesticos-que-causan-cancer/" rel="bookmark" class="td-image-wrap" title="7 artículos domésticos que causan cáncer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="canilla" title="7 artículos domésticos que causan cáncer" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/Screen-Shot-2019-06-23-at-09.35.29-218x150.png" width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://informativohoy.com.ar/wp-content/themes/informativohoy/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/7-articulos-domesticos-que-causan-cancer/" rel="bookmark" title="7 artículos domésticos que causan cáncer">7 artículos domésticos que causan cáncer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/artrosis-y-alimentacion/" rel="bookmark" class="td-image-wrap" title="Artrosis y alimentación."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="alimentacion" title="Artrosis y alimentación." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/06/ancianos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/artrosis-y-alimentacion/" rel="bookmark" title="Artrosis y alimentación.">Artrosis y alimentación.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d1b29b651566" data-td_block_id="td_uid_8_5d1b29b651566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d1b29b651566" data-td_block_id="td_uid_8_5d1b29b651566"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Municipales" class="entry-crumb" href="https://informativohoy.com.ar/category/municipales/">Municipales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El EMPROTUR brindará informe contable y de gestión  </span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-48299" class="post-48299 post type-post status-publish format-standard has-post-thumbnail category-municipales category-ultimas-noticias tag-informativohoy tag-turismo" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/municipales/">Municipales</a></li><li class="entry-category"><a href="https://informativohoy.com.ar/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">El EMPROTUR brindará informe contable y de gestión  </h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-02T03:02:12-03:00">2 julio, 2019</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fel-emprotur-brindara-informe-contable-y-de-gestion%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+EMPROTUR+brindar%C3%A1+informe+contable+y+de+gesti%C3%B3n+%C2%A0&url=https%3A%2F%2Finformativohoy.com.ar%2Fel-emprotur-brindara-informe-contable-y-de-gestion%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El EMPROTUR brindará informe contable y de gestión   %0A%0A https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur.jpeg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur-696x522.jpeg" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur-696x522.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur-300x225.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur-768x576.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur-80x60.jpeg 80w, https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur-265x198.jpeg 265w, https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur-560x420.jpeg 560w" sizes="(max-width: 696px) 100vw, 696px" alt="informe" title="reunion emprotur" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5d1b29b6582a8_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/Universidad-Siglo-XXI.gif">
<br>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif"></div><p class="m_5275974708107865235gmail-MsoNoSpacing">El próximo viernes 5 de este mes el EMPROTUR -Ente Mixto de Promoción Turística- de Las Grutas, San Antonio Oeste y Puerto San Antonio Este-, brindará un minucioso informe del estado contable y de las gestiones concretadas por el organismo durante el año 2018, las que se llevan realizadas en este 2019, y las acciones programadas a futuro.</p>
<p><img class="size-full wp-image-35449 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2.gif" alt="" width="700" height="120" /></p>
<p class="m_5275974708107865235gmail-MsoNoSpacing">El encuentro se efectuará a las 18.30 en el auditorio del Casino del Río, y será encabezado por la secretaria de Turismo y presidenta del Ente, Nadina Gutiérrez, junto con los demás integrantes del Directorio y Consejo Asesor.</p>
<p class="m_5275974708107865235gmail-MsoNoSpacing">La convocatoria está dirigida a los medios de prensa y a los comerciantes y empresarios del ejido que con sus aportes permiten instrumentar los planes de difusión del destino, con el objetivo de continuar transparentando el manejo de los fondos.</p>
<p><img class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="48299" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="48299" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="48299" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="48299" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="48299" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_5d1b29b658598_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/turismo/">Turismo</a></li></ul> </div>
<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
<br />
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fel-emprotur-brindara-informe-contable-y-de-gestion%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+EMPROTUR+brindar%C3%A1+informe+contable+y+de+gesti%C3%B3n+%C2%A0&url=https%3A%2F%2Finformativohoy.com.ar%2Fel-emprotur-brindara-informe-contable-y-de-gestion%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El EMPROTUR brindará informe contable y de gestión   %0A%0A https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/" data-width="auto" data-numposts="5"></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/el-80-de-eclipse-se-podra-ver-desde-san-antonio-las-grutas-y-el-puerto-acompanara-el-clima/">El 80% de Eclipse se podrá ver desde San Antonio, Las Grutas y el Puerto. ¿Acompañará el clima?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/arqueria-nicolas-bazzana-calendino-y-claudio-pocosgnich-los-protagonistas-del-finde/">Arquería: Nicolas Bazzana Calendino y Claudio Pocosgnich los protagonistas del finde</a></div></div></div> <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2019-07-02T03:02:12-03:00"><meta itemprop="dateModified" content="2019-07-01T19:15:36-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/el-emprotur-brindara-informe-contable-y-de-gestion/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="InformativoHoy"></span><meta itemprop="headline " content="El EMPROTUR brindará informe contable y de gestión  "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2018/05/reunion-emprotur.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_11_5d1b29b6594ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5d1b29b6594ce"><script>var block_td_uid_11_5d1b29b6594ce = new tdBlock();
block_td_uid_11_5d1b29b6594ce.id = "td_uid_11_5d1b29b6594ce";
block_td_uid_11_5d1b29b6594ce.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5d1b29b6594ce_rand","td_column_number":3,"live_filter_cur_post_id":48299,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5d1b29b6594ce_rand","tdc_css_class_style":"td_uid_11_5d1b29b6594ce_rand_style"}';
block_td_uid_11_5d1b29b6594ce.td_column_number = "3";
block_td_uid_11_5d1b29b6594ce.block_type = "td_block_related_posts";
block_td_uid_11_5d1b29b6594ce.post_count = "3";
block_td_uid_11_5d1b29b6594ce.found_posts = "7226";
block_td_uid_11_5d1b29b6594ce.header_color = "";
block_td_uid_11_5d1b29b6594ce.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d1b29b6594ce.max_num_pages = "2409";
tdBlocksArray.push(block_td_uid_11_5d1b29b6594ce);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5d1b29b66bbce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5d1b29b6594ce" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_5d1b29b66bbd6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5d1b29b6594ce" href="#">Más del autor</a></h4><div id=td_uid_11_5d1b29b6594ce class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/futbol-infantil-cruce-de-semifinales/" rel="bookmark" class="td-image-wrap" title="Fútbol infantil: cruce de semifinales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="infantil" title="Fútbol infantil: cruce de semifinales" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/09/infantil-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/futbol-infantil-cruce-de-semifinales/" rel="bookmark" title="Fútbol infantil: cruce de semifinales">Fútbol infantil: cruce de semifinales</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/arqueria-nicolas-bazzana-calendino-y-claudio-pocosgnich-los-protagonistas-del-finde/" rel="bookmark" class="td-image-wrap" title="Arquería: Nicolas Bazzana Calendino y Claudio Pocosgnich los protagonistas del finde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="grutenses" title="Arquería: Nicolas Bazzana Calendino y Claudio Pocosgnich los protagonistas del finde" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/arqueros-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/arqueria-nicolas-bazzana-calendino-y-claudio-pocosgnich-los-protagonistas-del-finde/" rel="bookmark" title="Arquería: Nicolas Bazzana Calendino y Claudio Pocosgnich los protagonistas del finde">Arquería: Nicolas Bazzana Calendino y Claudio Pocosgnich los protagonistas del finde</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-80-de-eclipse-se-podra-ver-desde-san-antonio-las-grutas-y-el-puerto-acompanara-el-clima/" rel="bookmark" class="td-image-wrap" title="El 80% de Eclipse se podrá ver desde San Antonio, Las Grutas y el Puerto. ¿Acompañará el clima?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="solar" title="El 80% de Eclipse se podrá ver desde San Antonio, Las Grutas y el Puerto. ¿Acompañará el clima?" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/eclipse-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/ultimas-noticias/" class="td-post-category">Últimas Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-80-de-eclipse-se-podra-ver-desde-san-antonio-las-grutas-y-el-puerto-acompanara-el-clima/" rel="bookmark" title="El 80% de Eclipse se podrá ver desde San Antonio, Las Grutas y el Puerto. ¿Acompañará el clima?">El 80% de Eclipse se podrá ver desde San Antonio, Las Grutas y el Puerto. ¿Acompañará el clima?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d1b29b6594ce" data-td_block_id="td_uid_11_5d1b29b6594ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5d1b29b6594ce" data-td_block_id="td_uid_11_5d1b29b6594ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_14_5d1b29b66cfea_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5d1b29b66cfea"><div class="td-block-title-wrap"></div><div id=td_uid_14_5d1b29b66cfea class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
<div class="td-weather-condition">nubes dispersas</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_5d1b29b66cfea"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_5d1b29b66cfea">
<input id="td_uid_14_5d1b29b66cfea" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon" data-td-block-uid="td_uid_14_5d1b29b66cfea"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_14_5d1b29b66cfea">
<span class="td-big-degrees">5.2</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">5.2</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">5.2</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">48 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">8kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">33 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-0">8</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mié</div>
<div class="td-day-degrees">
<span class="td-degrees-1">6</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">jue</div>
<div class="td-day-degrees">
<span class="td-degrees-2">5</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">vie</div>
<div class="td-day-degrees">
<span class="td-degrees-3">9</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-4">10</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_5d1b29b66d0d7_rand td_block_template_1"><script type="text/javascript">
var bannersnack_embed = {"hash":"bzhfr58mz","width":300,"height":370,"t":1553278022,"userId":38840204,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
<br />
<a href="https://www.horizonte.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/11/Horizonte_cinturon_300x370.gif">
</a>
<br />
<a href="https://www.facebook.com/El-Sol-supermercado-564780370360477/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/01/sol-2-simple.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/01/RIA-CRISTAL.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/casaderepuestos.gif">
<br />
<a href="http://nuevageneracion.edu.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/04/banner-2018-15años.gif">
</a>
<br />
<a href="http://www.ubp.edu.ar/?s=san+antonio+oeste" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/12/blaspascal.png">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/10/vision4.gif">
<br />
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif">
</a>
<br />
<a href="https://www.facebook.com/casinodelriolasgrutas/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/12/Placa-Refrescate-01.jpg">
</a>
<br />
<a href="https://www.facebook.com/CoreActivaCIKYR" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/07/core-activa.gif">
</a>
<br />
<a href="https://www.facebook.com/matrixsao/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif">
</a>
<br />
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/05/kissmar-2017.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/reitigh250x250-1.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/06/waimantres.gif">
<br />
<a href="https://cecsao.blogspot.com/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
<br />
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/vasev.html"></iframe>
<br /></div> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2920-206476 - <span class="__cf_email__" data-cfemail="fb92959d94bb92959d9489969a8f928d94939482d5989496d59a89">[email&#160;protected]</span> </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[5.20000000000000017763568394002504646778106689453125,41.2999999999999971578290569595992565155029296875],"today_humidity":48,"today_wind_speed":[8,5],"today_min":[5.20000000000000017763568394002504646778106689453125,41.2999999999999971578290569595992565155029296875],"today_max":[5.20000000000000017763568394002504646778106689453125,41.2999999999999971578290569595992565155029296875],"today_clouds":33,"current_unit":0,"forecast":[{"timestamp":1562058000,"day_name":"mar","day_temp":[8,47],"owm_day_index":0},{"timestamp":1562112000,"day_name":"mi\u00e9","day_temp":[6,43],"owm_day_index":5},{"timestamp":1562198400,"day_name":"jue","day_temp":[5,42],"owm_day_index":13},{"timestamp":1562284800,"day_name":"vie","day_temp":[9,49],"owm_day_index":21},{"timestamp":1562371200,"day_name":"s\u00e1b","day_temp":[10,51],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_5d1b29b66cfea","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[5.20000000000000017763568394002504646778106689453125,41.2999999999999971578290569595992565155029296875],"today_humidity":48,"today_wind_speed":[8,5],"today_min":[5.20000000000000017763568394002504646778106689453125,41.2999999999999971578290569595992565155029296875],"today_max":[5.20000000000000017763568394002504646778106689453125,41.2999999999999971578290569595992565155029296875],"today_clouds":33,"current_unit":0,"forecast":[{"timestamp":1562058000,"day_name":"mar","day_temp":[8,47],"owm_day_index":0},{"timestamp":1562112000,"day_name":"mi\u00e9","day_temp":[6,43],"owm_day_index":5},{"timestamp":1562198400,"day_name":"jue","day_temp":[5,42],"owm_day_index":13},{"timestamp":1562284800,"day_name":"vie","day_temp":[9,49],"owm_day_index":21},{"timestamp":1562371200,"day_name":"s\u00e1b","day_temp":[10,51],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d1b29b66ea05"></textarea>
<div id="td_live_css_uid_1_5d1b29b66ea05" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d1b29b66ea05');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d1b29b66ea05");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>