<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
<title>Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado.jpg" /><link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<meta name="description" content="Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal" />
<link rel="canonical" href="https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal" />
<meta property="og:description" content="Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal" />
<meta property="og:url" content="https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="San Antonio Oeste" />
<meta property="article:section" content="San Antonio Oeste" />
<meta property="article:published_time" content="2019-08-12T18:11:23+00:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado.jpg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="608" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal" />
<meta name="twitter:title" content="Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://informativohoy.com.ar/#website","url":"https://informativohoy.com.ar/","name":"InformativoHoy","potentialAction":{"@type":"SearchAction","target":"https://informativohoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/#primaryimage","url":"https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado.jpg","width":1080,"height":608},{"@type":"WebPage","@id":"https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/#webpage","url":"https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/","inLanguage":"es","name":"Qued\u00f3 inaugurado en San Antonio Oeste el juzgado de fuero penal","isPartOf":{"@id":"https://informativohoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/#primaryimage"},"datePublished":"2019-08-12T18:11:23+00:00","dateModified":"2019-08-12T18:11:23+00:00","author":{"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4"},"description":"Qued\u00f3 inaugurado en San Antonio Oeste el juzgado de fuero penal"},{"@type":["Person"],"@id":"https://informativohoy.com.ar/#/schema/person/9dd8b06c3f9421906cb11e2d46ed43c4","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://informativohoy.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal RSS de los comentarios" href="https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://informativohoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://informativohoy.com.ar/wp-content/plugins/td-newsletter/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://informativohoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=49498' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fquedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fquedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/informativohoy.com.ar\/wp-admin\/","wpRestNonce":"b1d1804c6f","wpRestUrl":"https:\/\/informativohoy.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1565642568"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/amp/">

<script>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</script>

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://informativohoy.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/category/locales/",
                    "name": "Locales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/",
                    "name": "Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal"                                
                }
            }    
        ]
    }
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>


<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-49498 single-format-standard quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
<i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">5.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
</div>
</div>
<div class="td_data_time">
Lunes 12 de agosto del 2019 </div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" rel="noopener noreferrer" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" rel="noopener noreferrer" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" rel="noopener noreferrer" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" rel="noopener noreferrer" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" rel="noopener noreferrer" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" rel="noopener noreferrer" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" rel="noopener noreferrer" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger">
 <i class="td-icon-font td-icon-blogger"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
<span class="td-visual-hidden">InformativoHoy</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d51cf4812495_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d51cf4812495"><script>var block_td_uid_2_5d51cf4812495 = new tdBlock();
block_td_uid_2_5d51cf4812495.id = "td_uid_2_5d51cf4812495";
block_td_uid_2_5d51cf4812495.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d51cf4812495_rand","tdc_css_class":"td_uid_2_5d51cf4812495_rand","tdc_css_class_style":"td_uid_2_5d51cf4812495_rand_style"}';
block_td_uid_2_5d51cf4812495.td_column_number = "3";
block_td_uid_2_5d51cf4812495.block_type = "td_block_mega_menu";
block_td_uid_2_5d51cf4812495.post_count = "5";
block_td_uid_2_5d51cf4812495.found_posts = "1242";
block_td_uid_2_5d51cf4812495.header_color = "";
block_td_uid_2_5d51cf4812495.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d51cf4812495.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_2_5d51cf4812495);
</script><div id=td_uid_2_5d51cf4812495 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/editorial-tras-las-paso-las-municipales/" rel="bookmark" class="td-image-wrap" title="Editorial: tras las PASO, las municipales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="urna" title="Editorial: tras las PASO, las municipales" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/voto-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/editorial-tras-las-paso-las-municipales/" rel="bookmark" title="Editorial: tras las PASO, las municipales">Editorial: tras las PASO, las municipales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/hoy-realizan-la-conferencia-inicial-del-curso-de-autoconocimiento/" rel="bookmark" class="td-image-wrap" title="Se encuentra abierta la inscripción al curso de Controladores de Admisión y Permanencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="patovica" title="Se encuentra abierta la inscripción al curso de Controladores de Admisión y Permanencia" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/11/seguridad-boliches-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/hoy-realizan-la-conferencia-inicial-del-curso-de-autoconocimiento/" rel="bookmark" title="Se encuentra abierta la inscripción al curso de Controladores de Admisión y Permanencia">Se encuentra abierta la inscripción al curso de Controladores de Admisión&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-orden-de-los-mismos-politicos-no-nos-alterara-el-producto-carta-de-lectores/" rel="bookmark" class="td-image-wrap" title="“El orden de los mismos politicos no nos alterara el producto” (carta de lectores)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="firma" title="“El orden de los mismos politicos no nos alterara el producto” (carta de lectores)" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/fimado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-orden-de-los-mismos-politicos-no-nos-alterara-el-producto-carta-de-lectores/" rel="bookmark" title="“El orden de los mismos politicos no nos alterara el producto” (carta de lectores)">“El orden de los mismos politicos no nos alterara el producto”&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/un-estudio-revela-un-alto-componente-nativo-americano-en-los-genes-de-los-patagonicos/" rel="bookmark" class="td-image-wrap" title="Un estudio revela un alto componente nativo-americano en los genes de los patagónicos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un estudio revela un alto componente nativo-americano en los genes de los patagónicos" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/PAROLIN-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/un-estudio-revela-un-alto-componente-nativo-americano-en-los-genes-de-los-patagonicos/" rel="bookmark" title="Un estudio revela un alto componente nativo-americano en los genes de los patagónicos">Un estudio revela un alto componente nativo-americano en los genes de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/noale-el-domingo-en-san-antonio-la-gente-votara-con-la-esperanza-de-recuperar-su-economia-personal/" rel="bookmark" class="td-image-wrap" title="Noale “el domingo en San Antonio la gente votará con la esperanza de recuperar su economía personal”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Noale “el domingo en San Antonio la gente votará con la esperanza de recuperar su economía personal”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/frentedetodos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/noale-el-domingo-en-san-antonio-la-gente-votara-con-la-esperanza-de-recuperar-su-economia-personal/" rel="bookmark" title="Noale “el domingo en San Antonio la gente votará con la esperanza de recuperar su economía personal”">Noale “el domingo en San Antonio la gente votará con la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d51cf4812495" data-td_block_id="td_uid_2_5d51cf4812495"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d51cf4812495" data-td_block_id="td_uid_2_5d51cf4812495"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d51cf4818106_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5d51cf4818106"><script>var block_td_uid_3_5d51cf4818106 = new tdBlock();
block_td_uid_3_5d51cf4818106.id = "td_uid_3_5d51cf4818106";
block_td_uid_3_5d51cf4818106.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d51cf4818106_rand","tdc_css_class":"td_uid_3_5d51cf4818106_rand","tdc_css_class_style":"td_uid_3_5d51cf4818106_rand_style"}';
block_td_uid_3_5d51cf4818106.td_column_number = "3";
block_td_uid_3_5d51cf4818106.block_type = "td_block_mega_menu";
block_td_uid_3_5d51cf4818106.post_count = "5";
block_td_uid_3_5d51cf4818106.found_posts = "2202";
block_td_uid_3_5d51cf4818106.header_color = "";
block_td_uid_3_5d51cf4818106.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d51cf4818106.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_3_5d51cf4818106);
</script><div id=td_uid_3_5d51cf4818106 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/" rel="bookmark" class="td-image-wrap" title="Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/" rel="bookmark" title="Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal">Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/provincia-busca-ordenar-las-actividades-en-la-playa-de-la-tercera-bajada-de-las-grutas/" rel="bookmark" class="td-image-wrap" title="Provincia busca ordenar las actividades en la playa de la tercera bajada de Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tercera" title="Provincia busca ordenar las actividades en la playa de la tercera bajada de Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/Las-Grutas-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/provincia-busca-ordenar-las-actividades-en-la-playa-de-la-tercera-bajada-de-las-grutas/" rel="bookmark" title="Provincia busca ordenar las actividades en la playa de la tercera bajada de Las Grutas">Provincia busca ordenar las actividades en la playa de la tercera&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/casadei-destaco-la-creacion-de-la-camara-de-armadores-y-productores-pesqueros-de-rio-negro/" rel="bookmark" class="td-image-wrap" title="Casadei destacó la creación de la Cámara de Armadores y Productores Pesqueros de Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="La pesca rionegrina" title="Casadei destacó la creación de la Cámara de Armadores y Productores Pesqueros de Río Negro" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/La-pesca-rionegrina-tiene-su-propia-Cámara-de-Armadores-y-Productores-Pesqueros-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/casadei-destaco-la-creacion-de-la-camara-de-armadores-y-productores-pesqueros-de-rio-negro/" rel="bookmark" title="Casadei destacó la creación de la Cámara de Armadores y Productores Pesqueros de Río Negro">Casadei destacó la creación de la Cámara de Armadores y Productores&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/crisis-de-la-pesca-local-reuniones-en-san-antonio-y-en-viedma-para-buscar-resolver-la-problematica/" rel="bookmark" class="td-image-wrap" title="Crisis de la pesca local: reuniones en San Antonio y en Viedma para buscar resolver la problemática"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crisis de la pesca local: reuniones en San Antonio y en Viedma para buscar resolver la problemática" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/camara-de-armadores-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/crisis-de-la-pesca-local-reuniones-en-san-antonio-y-en-viedma-para-buscar-resolver-la-problematica/" rel="bookmark" title="Crisis de la pesca local: reuniones en San Antonio y en Viedma para buscar resolver la problemática">Crisis de la pesca local: reuniones en San Antonio y en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-prorroga-para-la-extraccion-experimental-de-la-vieira-tehuelche/" rel="bookmark" class="td-image-wrap" title="SAO: prórroga para la extracción experimental de la Vieira Tehuelche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ostra" title="SAO: prórroga para la extracción experimental de la Vieira Tehuelche" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/vieira-tehuelche-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-prorroga-para-la-extraccion-experimental-de-la-vieira-tehuelche/" rel="bookmark" title="SAO: prórroga para la extracción experimental de la Vieira Tehuelche">SAO: prórroga para la extracción experimental de la Vieira Tehuelche</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d51cf4818106" data-td_block_id="td_uid_3_5d51cf4818106"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d51cf4818106" data-td_block_id="td_uid_3_5d51cf4818106"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d51cf481eeb7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d51cf481eeb7"><script>var block_td_uid_4_5d51cf481eeb7 = new tdBlock();
block_td_uid_4_5d51cf481eeb7.id = "td_uid_4_5d51cf481eeb7";
block_td_uid_4_5d51cf481eeb7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d51cf481eeb7_rand","tdc_css_class":"td_uid_4_5d51cf481eeb7_rand","tdc_css_class_style":"td_uid_4_5d51cf481eeb7_rand_style"}';
block_td_uid_4_5d51cf481eeb7.td_column_number = "3";
block_td_uid_4_5d51cf481eeb7.block_type = "td_block_mega_menu";
block_td_uid_4_5d51cf481eeb7.post_count = "5";
block_td_uid_4_5d51cf481eeb7.found_posts = "894";
block_td_uid_4_5d51cf481eeb7.header_color = "";
block_td_uid_4_5d51cf481eeb7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d51cf481eeb7.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_4_5d51cf481eeb7);
</script><div id=td_uid_4_5d51cf481eeb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-tres-menores-demorados-tras-robar-un-local-en-casa-blanca/" rel="bookmark" class="td-image-wrap" title="Las Grutas: tres menores demorados tras robar un local en Casa Blanca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="policia" title="Las Grutas: tres menores demorados tras robar un local en Casa Blanca" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/10/comisaria-29-lg-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/las-grutas-tres-menores-demorados-tras-robar-un-local-en-casa-blanca/" rel="bookmark" title="Las Grutas: tres menores demorados tras robar un local en Casa Blanca">Las Grutas: tres menores demorados tras robar un local en Casa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/condenan-a-prision-a-quien-atraparon-ingresando-droga-a-san-antonio/" rel="bookmark" class="td-image-wrap" title="Condenan a prisión a quien atraparon ingresando droga a San Antonio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="oral" title="Condenan a prisión a quien atraparon ingresando droga a San Antonio" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/08/tribunal-roca-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/condenan-a-prision-a-quien-atraparon-ingresando-droga-a-san-antonio/" rel="bookmark" title="Condenan a prisión a quien atraparon ingresando droga a San Antonio">Condenan a prisión a quien atraparon ingresando droga a San Antonio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/choco-una-columna-en-san-antonio-oeste-solo-danos-materiales/" rel="bookmark" class="td-image-wrap" title="Chocó una columna en San Antonio Oeste. Solo daños materiales."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="accidente" title="Chocó una columna en San Antonio Oeste. Solo daños materiales." data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/choque-malvina-y-arena-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/choco-una-columna-en-san-antonio-oeste-solo-danos-materiales/" rel="bookmark" title="Chocó una columna en San Antonio Oeste. Solo daños materiales.">Chocó una columna en San Antonio Oeste. Solo daños materiales.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-formularan-cargos-al-pesista-silva-por-mas-casos-de-abuso-de-menores/" rel="bookmark" class="td-image-wrap" title="SAO: formularán cargos al pesista Silva por más casos de abuso de menores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SAO: formularán cargos al pesista Silva por más casos de abuso de menores" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/silva-condenado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/sao-formularan-cargos-al-pesista-silva-por-mas-casos-de-abuso-de-menores/" rel="bookmark" title="SAO: formularán cargos al pesista Silva por más casos de abuso de menores">SAO: formularán cargos al pesista Silva por más casos de abuso&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-octubre-sera-el-juicio-por-el-homicidio-de-nico-gutierre/" rel="bookmark" class="td-image-wrap" title="En octubre será el juicio por el homicidio de Nico Gutierre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nico" title="En octubre será el juicio por el homicidio de Nico Gutierre" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/03/nico-gu-marc-2-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-octubre-sera-el-juicio-por-el-homicidio-de-nico-gutierre/" rel="bookmark" title="En octubre será el juicio por el homicidio de Nico Gutierre">En octubre será el juicio por el homicidio de Nico Gutierre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d51cf481eeb7" data-td_block_id="td_uid_4_5d51cf481eeb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d51cf481eeb7" data-td_block_id="td_uid_4_5d51cf481eeb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d51cf48239cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5d51cf48239cd"><script>var block_td_uid_5_5d51cf48239cd = new tdBlock();
block_td_uid_5_5d51cf48239cd.id = "td_uid_5_5d51cf48239cd";
block_td_uid_5_5d51cf48239cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d51cf48239cd_rand","tdc_css_class":"td_uid_5_5d51cf48239cd_rand","tdc_css_class_style":"td_uid_5_5d51cf48239cd_rand_style"}';
block_td_uid_5_5d51cf48239cd.td_column_number = "3";
block_td_uid_5_5d51cf48239cd.block_type = "td_block_mega_menu";
block_td_uid_5_5d51cf48239cd.post_count = "5";
block_td_uid_5_5d51cf48239cd.found_posts = "686";
block_td_uid_5_5d51cf48239cd.header_color = "";
block_td_uid_5_5d51cf48239cd.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d51cf48239cd.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_5_5d51cf48239cd);
</script><div id=td_uid_5_5d51cf48239cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/nomina-de-todos-los-ganadores-el-torneo-apertura-del-infantil-de-futbol-municipal/" rel="bookmark" class="td-image-wrap" title="Nómina de todos los ganadores el torneo apertura del infantil de fútbol municipal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="futbol" title="Nómina de todos los ganadores el torneo apertura del infantil de fútbol municipal" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/campeonato-futbol-infantil-nueve-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/nomina-de-todos-los-ganadores-el-torneo-apertura-del-infantil-de-futbol-municipal/" rel="bookmark" title="Nómina de todos los ganadores el torneo apertura del infantil de fútbol municipal">Nómina de todos los ganadores el torneo apertura del infantil de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-proximo-fin-de-semana-san-antonio-oeste-recibe-el-safari-regional/" rel="bookmark" class="td-image-wrap" title="El próximo fin de semana San Antonio Oeste recibe el Safari Regional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="regional" title="El próximo fin de semana San Antonio Oeste recibe el Safari Regional" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/08/safari-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-proximo-fin-de-semana-san-antonio-oeste-recibe-el-safari-regional/" rel="bookmark" title="El próximo fin de semana San Antonio Oeste recibe el Safari Regional">El próximo fin de semana San Antonio Oeste recibe el Safari&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/llegan-las-finales-del-apertura-del-infantil-de-futbol-municipal/" rel="bookmark" class="td-image-wrap" title="Llegan las finales del Apertura del Infantil de Fútbol Municipal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="torneo" title="Llegan las finales del Apertura del Infantil de Fútbol Municipal" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/09/FUTBOL-INFANTIL-PRIMERA-FECHA-CUATRO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/llegan-las-finales-del-apertura-del-infantil-de-futbol-municipal/" rel="bookmark" title="Llegan las finales del Apertura del Infantil de Fútbol Municipal">Llegan las finales del Apertura del Infantil de Fútbol Municipal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/tenis-de-mesa-el-sanantoniense-cristian-nuske-primero-en-madryn/" rel="bookmark" class="td-image-wrap" title="Tenis de Mesa: el sanantoniense Cristian Nuske primero en Madryn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cristian" title="Tenis de Mesa: el sanantoniense Cristian Nuske primero en Madryn" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/nuske-tenis-mesa-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/tenis-de-mesa-el-sanantoniense-cristian-nuske-primero-en-madryn/" rel="bookmark" title="Tenis de Mesa: el sanantoniense Cristian Nuske primero en Madryn">Tenis de Mesa: el sanantoniense Cristian Nuske primero en Madryn</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-experiencia-del-chilo-calfin-para-llegar-al-final-de-una-pelea-incomoda/" rel="bookmark" class="td-image-wrap" title="La experiencia del “chilo” Calfín para llegar al final de una pelea incómoda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="calfin" title="La experiencia del “chilo” Calfín para llegar al final de una pelea incómoda" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/chilo-12-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-experiencia-del-chilo-calfin-para-llegar-al-final-de-una-pelea-incomoda/" rel="bookmark" title="La experiencia del “chilo” Calfín para llegar al final de una pelea incómoda">La experiencia del “chilo” Calfín para llegar al final de una&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d51cf48239cd" data-td_block_id="td_uid_5_5d51cf48239cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d51cf48239cd" data-td_block_id="td_uid_5_5d51cf48239cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d51cf4827e67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5d51cf4827e67"><script>var block_td_uid_6_5d51cf4827e67 = new tdBlock();
block_td_uid_6_5d51cf4827e67.id = "td_uid_6_5d51cf4827e67";
block_td_uid_6_5d51cf4827e67.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d51cf4827e67_rand","tdc_css_class":"td_uid_6_5d51cf4827e67_rand","tdc_css_class_style":"td_uid_6_5d51cf4827e67_rand_style"}';
block_td_uid_6_5d51cf4827e67.td_column_number = "3";
block_td_uid_6_5d51cf4827e67.block_type = "td_block_mega_menu";
block_td_uid_6_5d51cf4827e67.post_count = "5";
block_td_uid_6_5d51cf4827e67.found_posts = "425";
block_td_uid_6_5d51cf4827e67.header_color = "";
block_td_uid_6_5d51cf4827e67.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d51cf4827e67.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_6_5d51cf4827e67);
</script><div id=td_uid_6_5d51cf4827e67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-temporada-de-avistajes-de-fauna-marina-se-inaugura-el-viernes-en-las-grutas/" rel="bookmark" class="td-image-wrap" title="La Temporada de Avistajes de Fauna Marina se inaugura el viernes en Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="franca" title="La Temporada de Avistajes de Fauna Marina se inaugura el viernes en Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/09/ballena-salta-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/la-temporada-de-avistajes-de-fauna-marina-se-inaugura-el-viernes-en-las-grutas/" rel="bookmark" title="La Temporada de Avistajes de Fauna Marina se inaugura el viernes en Las Grutas">La Temporada de Avistajes de Fauna Marina se inaugura el viernes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/promocionaron-en-buenos-aires-el-avistaje-de-fauna-marina/" rel="bookmark" class="td-image-wrap" title="Promocionaron en Buenos Aires el Avistaje de Fauna Marina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ballena" title="Promocionaron en Buenos Aires el Avistaje de Fauna Marina" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/05/avistaje-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/promocionaron-en-buenos-aires-el-avistaje-de-fauna-marina/" rel="bookmark" title="Promocionaron en Buenos Aires el Avistaje de Fauna Marina">Promocionaron en Buenos Aires el Avistaje de Fauna Marina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/promocion-de-avistaje-de-fauna-marina-una-de-las-grandes-atracciones-del-golfo/" rel="bookmark" class="td-image-wrap" title="Promoción de Avistaje de Fauna Marina, una de las grandes atracciones del Golfo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="fauna" title="Promoción de Avistaje de Fauna Marina, una de las grandes atracciones del Golfo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/avistaje-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/promocion-de-avistaje-de-fauna-marina-una-de-las-grandes-atracciones-del-golfo/" rel="bookmark" title="Promoción de Avistaje de Fauna Marina, una de las grandes atracciones del Golfo">Promoción de Avistaje de Fauna Marina, una de las grandes atracciones&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/parador-nautico-la-serena-y-los-avistamientos-de-ballenas-desde-el-puerto-del-este/" rel="bookmark" class="td-image-wrap" title="Parador Náutico La Serena y los avistamientos de ballenas desde el Puerto del Este"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ballena" title="Parador Náutico La Serena y los avistamientos de ballenas desde el Puerto del Este" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/avistaje-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/puerto/" class="td-post-category">Puerto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/parador-nautico-la-serena-y-los-avistamientos-de-ballenas-desde-el-puerto-del-este/" rel="bookmark" title="Parador Náutico La Serena y los avistamientos de ballenas desde el Puerto del Este">Parador Náutico La Serena y los avistamientos de ballenas desde el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/presentan-proyecto-para-el-desarrollo-de-actividades-nauticas-recreativas-para-las-grutas-y-sae/" rel="bookmark" class="td-image-wrap" title="Presentan proyecto para el desarrollo de Actividades Náuticas Recreativas para Las Grutas y SAE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentan proyecto para el desarrollo de Actividades Náuticas Recreativas para Las Grutas y SAE" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/Presentación-Bajada-Náutica-300719-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/presentan-proyecto-para-el-desarrollo-de-actividades-nauticas-recreativas-para-las-grutas-y-sae/" rel="bookmark" title="Presentan proyecto para el desarrollo de Actividades Náuticas Recreativas para Las Grutas y SAE">Presentan proyecto para el desarrollo de Actividades Náuticas Recreativas para Las&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d51cf4827e67" data-td_block_id="td_uid_6_5d51cf4827e67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5d51cf4827e67" data-td_block_id="td_uid_6_5d51cf4827e67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d51cf482bbce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5d51cf482bbce"><script>var block_td_uid_7_5d51cf482bbce = new tdBlock();
block_td_uid_7_5d51cf482bbce.id = "td_uid_7_5d51cf482bbce";
block_td_uid_7_5d51cf482bbce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d51cf482bbce_rand","tdc_css_class":"td_uid_7_5d51cf482bbce_rand","tdc_css_class_style":"td_uid_7_5d51cf482bbce_rand_style"}';
block_td_uid_7_5d51cf482bbce.td_column_number = "3";
block_td_uid_7_5d51cf482bbce.block_type = "td_block_mega_menu";
block_td_uid_7_5d51cf482bbce.post_count = "5";
block_td_uid_7_5d51cf482bbce.found_posts = "549";
block_td_uid_7_5d51cf482bbce.header_color = "";
block_td_uid_7_5d51cf482bbce.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d51cf482bbce.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_7_5d51cf482bbce);
</script><div id=td_uid_7_5d51cf482bbce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/alumnos-de-la-escuela-especial-18-de-sao-esperan-tu-voto-para-el-concurso-frutea-tu-escuela/" rel="bookmark" class="td-image-wrap" title="Alumnos de la Escuela Especial 18 de SAO esperan tu voto para el concurso “Frutea tu escuela”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="futas" title="Alumnos de la Escuela Especial 18 de SAO esperan tu voto para el concurso “Frutea tu escuela”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/frutea-tu-escuela-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/culturales/" class="td-post-category">Culturales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/alumnos-de-la-escuela-especial-18-de-sao-esperan-tu-voto-para-el-concurso-frutea-tu-escuela/" rel="bookmark" title="Alumnos de la Escuela Especial 18 de SAO esperan tu voto para el concurso “Frutea tu escuela”">Alumnos de la Escuela Especial 18 de SAO esperan tu voto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-orden-de-los-mismos-politicos-no-nos-alterara-el-producto-carta-de-lectores/" rel="bookmark" class="td-image-wrap" title="“El orden de los mismos politicos no nos alterara el producto” (carta de lectores)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="firma" title="“El orden de los mismos politicos no nos alterara el producto” (carta de lectores)" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/fimado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/el-orden-de-los-mismos-politicos-no-nos-alterara-el-producto-carta-de-lectores/" rel="bookmark" title="“El orden de los mismos politicos no nos alterara el producto” (carta de lectores)">“El orden de los mismos politicos no nos alterara el producto”&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/continuan-con-la-donacion-de-zapatillas-desde-la-camara-de-comercio-de-sao-a-las-escuelas/" rel="bookmark" class="td-image-wrap" title="Continúan con la donación de zapatillas desde la Cámara de Comercio de SAO a las escuelas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="donacion" title="Continúan con la donación de zapatillas desde la Cámara de Comercio de SAO a las escuelas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/zapatillas-cciytsao-2-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/continuan-con-la-donacion-de-zapatillas-desde-la-camara-de-comercio-de-sao-a-las-escuelas/" rel="bookmark" title="Continúan con la donación de zapatillas desde la Cámara de Comercio de SAO a las escuelas">Continúan con la donación de zapatillas desde la Cámara de Comercio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-soluciona-la-preadjudicacion-de-las-tierras-del-hipico-preadjudican-27-lotes-al-grupo-todos-por-un-terreno/" rel="bookmark" class="td-image-wrap" title="Se soluciona la preadjudicación de las tierras del Hípico. Preadjudican 27 lotes al grupo “Todos por un Terreno”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Reunión Concejales" title="Se soluciona la preadjudicación de las tierras del Hípico. Preadjudican 27 lotes al grupo “Todos por un Terreno”" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2017/08/Reunión-Concejales-por-Hípico-110817-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/se-soluciona-la-preadjudicacion-de-las-tierras-del-hipico-preadjudican-27-lotes-al-grupo-todos-por-un-terreno/" rel="bookmark" title="Se soluciona la preadjudicación de las tierras del Hípico. Preadjudican 27 lotes al grupo “Todos por un Terreno”">Se soluciona la preadjudicación de las tierras del Hípico. Preadjudican 27&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/alpat-operarios-aun-no-recibieron-el-pago-del-aguinaldo/" rel="bookmark" class="td-image-wrap" title="ALPAT: operarios aún no recibieron el pago del aguinaldo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ALCALIS" title="ALPAT: operarios aún no recibieron el pago del aguinaldo" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2016/04/alpat-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/alpat-operarios-aun-no-recibieron-el-pago-del-aguinaldo/" rel="bookmark" title="ALPAT: operarios aún no recibieron el pago del aguinaldo">ALPAT: operarios aún no recibieron el pago del aguinaldo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d51cf482bbce" data-td_block_id="td_uid_7_5d51cf482bbce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d51cf482bbce" data-td_block_id="td_uid_7_5d51cf482bbce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d51cf482fa0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5d51cf482fa0a"><script>var block_td_uid_8_5d51cf482fa0a = new tdBlock();
block_td_uid_8_5d51cf482fa0a.id = "td_uid_8_5d51cf482fa0a";
block_td_uid_8_5d51cf482fa0a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d51cf482fa0a_rand","tdc_css_class":"td_uid_8_5d51cf482fa0a_rand","tdc_css_class_style":"td_uid_8_5d51cf482fa0a_rand_style"}';
block_td_uid_8_5d51cf482fa0a.td_column_number = "3";
block_td_uid_8_5d51cf482fa0a.block_type = "td_block_mega_menu";
block_td_uid_8_5d51cf482fa0a.post_count = "5";
block_td_uid_8_5d51cf482fa0a.found_posts = "242";
block_td_uid_8_5d51cf482fa0a.header_color = "";
block_td_uid_8_5d51cf482fa0a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d51cf482fa0a.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_8_5d51cf482fa0a);
</script><div id=td_uid_8_5d51cf482fa0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/que-es-el-sindrome-del-seno-del-tarso/" rel="bookmark" class="td-image-wrap" title="¿Qué es el Síndrome del seno del tarso?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="del-Tarso" title="¿Qué es el Síndrome del seno del tarso?" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2018/10/Síndrome-del-Seno-del-Tarso-768x427-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/que-es-el-sindrome-del-seno-del-tarso/" rel="bookmark" title="¿Qué es el Síndrome del seno del tarso?">¿Qué es el Síndrome del seno del tarso?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/todos-negativos-los-resultados-de-los-analisis-en-la-campana-de-hepatitis-c-en-sao-y-las-grutas/" rel="bookmark" class="td-image-wrap" title="Todos negativos los resultados de los análisis en la Campaña de Hepatitis C en SAO y Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Todos negativos los resultados de los análisis en la Campaña de Hepatitis C en SAO y Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/campaña-HC-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/todos-negativos-los-resultados-de-los-analisis-en-la-campana-de-hepatitis-c-en-sao-y-las-grutas/" rel="bookmark" title="Todos negativos los resultados de los análisis en la Campaña de Hepatitis C en SAO y Las Grutas">Todos negativos los resultados de los análisis en la Campaña de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/que-es-la-necrosis-avascular-de-la-cadera/" rel="bookmark" class="td-image-wrap" title="¿Qué es la necrosis avascular de la cadera?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="dolor" title="¿Qué es la necrosis avascular de la cadera?" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/abrazo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/que-es-la-necrosis-avascular-de-la-cadera/" rel="bookmark" title="¿Qué es la necrosis avascular de la cadera?">¿Qué es la necrosis avascular de la cadera?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-las-grutas-continuara-la-campana-de-prevencion-contra-la-hepatitis-c/" rel="bookmark" class="td-image-wrap" title="En Las Grutas continuará la campaña de prevención contra la Hepatitis C"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="rotary{" title="En Las Grutas continuará la campaña de prevención contra la Hepatitis C" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/campaña-HC-LG-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/en-las-grutas-continuara-la-campana-de-prevencion-contra-la-hepatitis-c/" rel="bookmark" title="En Las Grutas continuará la campaña de prevención contra la Hepatitis C">En Las Grutas continuará la campaña de prevención contra la Hepatitis&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/vecinos-de-san-antonio-se-sumaron-a-la-campana-de-prevencion-de-hepatitis-c-del-rotary-club-golfo-san-matias/" rel="bookmark" class="td-image-wrap" title="Vecinos de San Antonio se sumaron a la campaña de prevención de Hepatitis C del Rotary Club Golfo San Matías"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="campaña" title="Vecinos de San Antonio se sumaron a la campaña de prevención de Hepatitis C del Rotary Club Golfo San Matías" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/07/hepatitis-c-1-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/vecinos-de-san-antonio-se-sumaron-a-la-campana-de-prevencion-de-hepatitis-c-del-rotary-club-golfo-san-matias/" rel="bookmark" title="Vecinos de San Antonio se sumaron a la campaña de prevención de Hepatitis C del Rotary Club Golfo San Matías">Vecinos de San Antonio se sumaron a la campaña de prevención&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d51cf482fa0a" data-td_block_id="td_uid_8_5d51cf482fa0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d51cf482fa0a" data-td_block_id="td_uid_8_5d51cf482fa0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://informativohoy.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://informativohoy.com.ar/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-49498" class="post-49498 post type-post status-publish format-standard has-post-thumbnail category-locales category-san-antonio-oeste tag-informativohoy tag-sanantoniooeste" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li><li class="entry-category"><a href="https://informativohoy.com.ar/category/san-antonio-oeste/">San Antonio Oeste</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://informativohoy.com.ar/author/carlos/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-12T15:11:23-03:00">12 agosto, 2019</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fquedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Qued%C3%B3+inaugurado+en+San+Antonio+Oeste+el+juzgado+de+fuero+penal&url=https%3A%2F%2Finformativohoy.com.ar%2Fquedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal %0A%0A https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado-696x392.jpg" srcset="https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado-696x392.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado-300x169.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado-768x432.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado-1024x576.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado-1068x601.jpg 1068w, https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado-746x420.jpg 746w, https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="jusgado" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5d51cf4836055_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/Universidad-Siglo-XXI.gif">
<br>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif"></div><p>Hoy se inauguró la Subdelegación de la Oficina Judicial Penal de San Antonio Oeste y el acto contó con la presencia de la presidenta del STJ, Adriana Zaratiegui, el vocal del STJ, Enrique Mansilla, el Fiscal General Fabricio Brogna López y el Defensor General Ariel Alice.</p>
<p>Además estuvieron presentes: el Legislador Adrián Casadei, autor de la iniciativa legislativa de crear un Juzgado en la localidad de San Antonio Oeste; la legisladora María Liliana Gemignani; el Director General de las Oficinas Judiciales, Fabián Mitidieri, el Director de la Oficina Judicial de la Primera Circunscripción, Nicolas Farina; la Jueza de Paz de SAO, Giannina Olivieri; la Jueza multifueros de SAO, Vanesa Kozaczuk; la fiscal de SAO Mariela Coy, magistrados, funcionarios y empleados del Poder Judicial.</p>
<p><img class="size-full wp-image-35449 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2.gif" alt="" width="700" height="120" /></p>
<div>
<p>La presidenta del STJ, dio apertura al acto de inauguración, con las siguientes palabras: “¿Qué significa que tengamos un juez de garantía en la comunidad? Significa definitivamente hacer prioridad un derecho humano que a la vez también es un principio político el estado de derecho, cual es el acceso a justicia. El acceso a justicia que tiene muy bien posicionado a Río Negro, no solamente es acceso a un juzgado, sino también a todos los medios alternativos, y la verdad es que en eso estamos a la cabeza en la República. Este acceso de justicia es para salvaguardar nuestros derechos, para evitar discriminaciones. Este acceso a justicia a veces tiene barreras, tiene barreras de costos, no es fácil acceder a la justicia. Entonces empezamos por poner en San Antonio, gente que pueda representar a aquellas personas que no tienen los elementos necesarios, como para afrontar esta tarea de llegar a la justicia y reclamar por un derecho”.</p>
<p>Continúo: “También tiene otras barreras, que son las geográficas, y esas son las que estamos salvando hoy definitivamente, porqué San Antonio se lo merece. San Antonio es una localidad que ha crecido, que tiene una amplia zona de influencia. Y esta presencia del Poder Judicial también en el ámbito penal la estaban necesitando”.</p>
<p><img class="size-full wp-image-28359 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" alt="" width="1555" height="310" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg 1555w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-300x60.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-768x153.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1024x204.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-696x139.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1068x213.jpg 1068w" sizes="(max-width: 1555px) 100vw, 1555px" /></p>
<p>Por su parte, quien fue autor de la ley de creación de este fuero, el Legislador Adrián Casadei, mencionó &#8220;si bien hubo un lapso importante en el tiempo de ponerlo en funciones, es muy importante que comience a trabajar en la zona ya que esto no es solo para la localidad sanantoniense, sino para toda las otras localidades, sumando un servicio a la comunidad&#8221;.</p>
<p>Las oficinas están situadas en la calle Irigoyen 770 (Planta Baja) de San Antonio Oeste. Allí se llevarán a cabo las audiencias de Formulación de Cargos, las de Reconocimiento y todas aquellas en las cuales tenga injerencia el Juez de Garantías, mientras que el resto de las audiencias se seguirán llevando a cabo en Viedma.</p>
<p>Por último, a partir del lunes se pondrán en funciones en San Antonio el juez Penal Fabio Corvalán, y el defensor Penal Carlos Dvorzak, quienes actualmente prestan funciones en Viedma.</p>
<p><img class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
</div>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="49498" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">67%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="49498" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="49498" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">33%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="49498" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="49498" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_5d51cf48362c6_rand td_block_template_1"><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/sanantoniooeste/">San Antonio Oeste</a></li></ul> </div>
<style>
				.google-ads-section {
					width: auto;
					height: auto;
					background-color: grey;
					padding: 10px;
				}
			</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
<br />
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fquedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Qued%C3%B3+inaugurado+en+San+Antonio+Oeste+el+juzgado+de+fuero+penal&url=https%3A%2F%2Finformativohoy.com.ar%2Fquedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal%2F&via=InformativoHoy">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal %0A%0A https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/" data-width="auto" data-numposts="5"></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/las-grutas-tres-menores-demorados-tras-robar-un-local-en-casa-blanca/">Las Grutas: tres menores demorados tras robar un local en Casa Blanca</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://informativohoy.com.ar/author/carlos/"><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://informativohoy.com.ar/author/carlos/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2019-08-12T15:11:23-03:00"><meta itemprop="dateModified" content="2019-08-12T15:11:23-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://informativohoy.com.ar/quedo-inaugurado-en-san-antonio-oeste-el-juzgado-de-fuero-penal/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png"></span><meta itemprop="name" content="InformativoHoy"></span><meta itemprop="headline " content="Quedó inaugurado en San Antonio Oeste el juzgado de fuero penal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://informativohoy.com.ar/wp-content/uploads/2019/08/jusgado.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="608"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_11_5d51cf4836fd1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5d51cf4836fd1"><script>var block_td_uid_11_5d51cf4836fd1 = new tdBlock();
block_td_uid_11_5d51cf4836fd1.id = "td_uid_11_5d51cf4836fd1";
block_td_uid_11_5d51cf4836fd1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_11_5d51cf4836fd1_rand","td_column_number":3,"live_filter_cur_post_id":49498,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5d51cf4836fd1_rand","tdc_css_class_style":"td_uid_11_5d51cf4836fd1_rand_style"}';
block_td_uid_11_5d51cf4836fd1.td_column_number = "3";
block_td_uid_11_5d51cf4836fd1.block_type = "td_block_related_posts";
block_td_uid_11_5d51cf4836fd1.post_count = "3";
block_td_uid_11_5d51cf4836fd1.found_posts = "3272";
block_td_uid_11_5d51cf4836fd1.header_color = "";
block_td_uid_11_5d51cf4836fd1.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d51cf4836fd1.max_num_pages = "1091";
tdBlocksArray.push(block_td_uid_11_5d51cf4836fd1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5d51cf483e5f8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5d51cf4836fd1" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_13_5d51cf483e5fe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5d51cf4836fd1" href="#">Más del autor</a></h4><div id=td_uid_11_5d51cf4836fd1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/provincia-busca-ordenar-las-actividades-en-la-playa-de-la-tercera-bajada-de-las-grutas/" rel="bookmark" class="td-image-wrap" title="Provincia busca ordenar las actividades en la playa de la tercera bajada de Las Grutas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tercera" title="Provincia busca ordenar las actividades en la playa de la tercera bajada de Las Grutas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/Las-Grutas-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/provincia-busca-ordenar-las-actividades-en-la-playa-de-la-tercera-bajada-de-las-grutas/" rel="bookmark" title="Provincia busca ordenar las actividades en la playa de la tercera bajada de Las Grutas">Provincia busca ordenar las actividades en la playa de la tercera bajada de Las Grutas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/historico-el-lunes-inauguraran-el-juzgado-penal-de-san-antonio-oeste/" rel="bookmark" class="td-image-wrap" title="Histórico: el lunes inaugurarán el juzgado penal de San Antonio Oeste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="juzgado" title="Histórico: el lunes inaugurarán el juzgado penal de San Antonio Oeste" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/fuero-penal-sao-218x150.jpg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/historico-el-lunes-inauguraran-el-juzgado-penal-de-san-antonio-oeste/" rel="bookmark" title="Histórico: el lunes inaugurarán el juzgado penal de San Antonio Oeste">Histórico: el lunes inaugurarán el juzgado penal de San Antonio Oeste</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/continuan-con-la-donacion-de-zapatillas-desde-la-camara-de-comercio-de-sao-a-las-escuelas/" rel="bookmark" class="td-image-wrap" title="Continúan con la donación de zapatillas desde la Cámara de Comercio de SAO a las escuelas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="donacion" title="Continúan con la donación de zapatillas desde la Cámara de Comercio de SAO a las escuelas" data-type="image_tag" data-img-url="https://informativohoy.com.ar/wp-content/uploads/2019/08/zapatillas-cciytsao-2-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://informativohoy.com.ar/continuan-con-la-donacion-de-zapatillas-desde-la-camara-de-comercio-de-sao-a-las-escuelas/" rel="bookmark" title="Continúan con la donación de zapatillas desde la Cámara de Comercio de SAO a las escuelas">Continúan con la donación de zapatillas desde la Cámara de Comercio de SAO a las escuelas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d51cf4836fd1" data-td_block_id="td_uid_11_5d51cf4836fd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5d51cf4836fd1" data-td_block_id="td_uid_11_5d51cf4836fd1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_14_5d51cf483f8c4_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5d51cf483f8c4"><div class="td-block-title-wrap"></div><div id=td_uid_14_5d51cf483f8c4 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Las Grutas</div>
<div class="td-weather-condition">cielo claro</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_14_5d51cf483f8c4"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_5d51cf483f8c4">
<input id="td_uid_14_5d51cf483f8c4" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_14_5d51cf483f8c4"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_14_5d51cf483f8c4">
<span class="td-big-degrees">5.3</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">5.3</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">5.3</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">36 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">6.4kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-0">5</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-1">10</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">mié</div>
<div class="td-day-degrees">
<span class="td-degrees-2">11</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">jue</div>
<div class="td-day-degrees">
<span class="td-degrees-3">13</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">vie</div>
<div class="td-day-degrees">
<span class="td-degrees-4">18</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_5d51cf483f99c_rand td_block_template_1"><script type="text/javascript">
var bannersnack_embed = {"hash":"bzhfr58mz","width":300,"height":370,"t":1553278022,"userId":38840204,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
<br />
<a href="https://www.horizonte.com.ar" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/11/Horizonte_cinturon_300x370.gif">
</a>
<br />
<a href="https://www.facebook.com/El-Sol-supermercado-564780370360477/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/01/sol-2-simple.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/01/RIA-CRISTAL.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/casaderepuestos.gif">
<br />
<iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://www.legisrn.gov.ar/lrn/wp-content/uploads/publiprensa/invapv.html"></iframe>
<br />
<a href="http://nuevageneracion.edu.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/04/banner-2018-15años.gif">
</a>
<br />
<a href="http://www.ubp.edu.ar/?s=san+antonio+oeste" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/12/blaspascal.png">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/10/vision4.gif">
<br />
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif">
</a>
<br />
<a href="https://www.facebook.com/casinodelriolasgrutas/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/12/Placa-Refrescate-01.jpg">
</a>
<br />
<a href="https://www.facebook.com/CoreActivaCIKYR" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/07/core-activa.gif">
</a>
<br />
<a href="https://www.facebook.com/matrixsao/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif">
</a>
<br />
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif">
</a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/05/kissmar-2017.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/reitigh250x250-1.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/07/waiman-tricota.gif">
<br />
<a href="https://cecsao.blogspot.com/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2019/05/CENTROEMP.jpg">
<br /></div> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2019 - Todos los derechos reservados - Tel. 2920-206476 - <span class="__cf_email__" data-cfemail="3d54535b527d54535b524f505c49544b52555244135e5250135c4f">[email&#160;protected]</span> </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/informativohoy/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://informativohoy.com.ar/wp-content/uploads/2017/03/2269668.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[5.29999999999999982236431605997495353221893310546875,41.5],"today_humidity":36,"today_wind_speed":[6.4000000000000003552713678800500929355621337890625,4],"today_min":[5.29999999999999982236431605997495353221893310546875,41.5],"today_max":[5.29999999999999982236431605997495353221893310546875,41.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1565643600,"day_name":"lun","day_temp":[5,42],"owm_day_index":0},{"timestamp":1565654400,"day_name":"mar","day_temp":[10,49],"owm_day_index":1},{"timestamp":1565740800,"day_name":"mi\u00e9","day_temp":[11,52],"owm_day_index":9},{"timestamp":1565827200,"day_name":"jue","day_temp":[13,55],"owm_day_index":17},{"timestamp":1565913600,"day_name":"vie","day_temp":[18,64],"owm_day_index":25},{"timestamp":1566000000,"day_name":"s\u00e1b","day_temp":[13,55],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_5d51cf483f8c4","location":"Las Grutas, AR","api_location":"Las Grutas","api_language":"es","api_key":"53f596ffd8018d134b61b530aef056ab","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[5.29999999999999982236431605997495353221893310546875,41.5],"today_humidity":36,"today_wind_speed":[6.4000000000000003552713678800500929355621337890625,4],"today_min":[5.29999999999999982236431605997495353221893310546875,41.5],"today_max":[5.29999999999999982236431605997495353221893310546875,41.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1565643600,"day_name":"lun","day_temp":[5,42],"owm_day_index":0},{"timestamp":1565654400,"day_name":"mar","day_temp":[10,49],"owm_day_index":1},{"timestamp":1565740800,"day_name":"mi\u00e9","day_temp":[11,52],"owm_day_index":9},{"timestamp":1565827200,"day_name":"jue","day_temp":[13,55],"owm_day_index":17},{"timestamp":1565913600,"day_name":"vie","day_temp":[18,64],"owm_day_index":25},{"timestamp":1566000000,"day_name":"s\u00e1b","day_temp":[13,55],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/informativohoy';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d51cf484118f"></textarea>
<div id="td_live_css_uid_1_5d51cf484118f" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d51cf484118f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d51cf484118f");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>