<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:977260,hjsv:6};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
<title>Informativo Hoy - Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</title>

<meta property="fb:app_id" content="138340170237081" />

<meta property="og:url" content="https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="InformativoHoy.com.ar | Diario digital pionero de San Antonio Oeste, Las Grutas y El Puerto del Este">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/10/cet32-tercero.jpeg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<link rel="canonical" href="https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campaña de 3er año del CET32 “Una Biblioteca Para Mi Escuela” - InformativoHoy" />
<meta property="og:description" content="El viernes 2 de noviembre, en la plaza Centenario de San Antonio Oeste, alumnos de 3er año del CET N°32 realizaran la campaña “Una Biblioteca Para Mi Escuela”. Esta es una colecta solidaria con la donación de cada libro se entregará una pastafrola. Estarán de las 14:30 Hs. a 16:30 Hs. El CET N° 32" />
<meta property="og:url" content="https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:publisher" content="https://www.facebook.com/informativo.hoy/" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="San Antonio Oeste" />
<meta property="article:section" content="Culturales" />
<meta property="article:published_time" content="2018-11-01T08:02:54+00:00" />
<meta property="article:modified_time" content="2018-11-01T09:45:21+00:00" />
<meta property="og:updated_time" content="2018-11-01T09:45:21+00:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/10/cet32-tercero.jpeg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2018/10/cet32-tercero.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El viernes 2 de noviembre, en la plaza Centenario de San Antonio Oeste, alumnos de 3er año del CET N°32 realizaran la campaña “Una Biblioteca Para Mi Escuela”. Esta es una colecta solidaria con la donación de cada libro se entregará una pastafrola. Estarán de las 14:30 Hs. a 16:30 Hs. El CET N° 32" />
<meta name="twitter:title" content="Campaña de 3er año del CET32 “Una Biblioteca Para Mi Escuela” - InformativoHoy" />
<meta name="twitter:site" content="@Informativohoy" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/10/cet32-tercero.jpeg" />
<meta name="twitter:creator" content="@Informativohoy" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Campaña de 3er año del CET32 “Una Biblioteca Para Mi Escuela” RSS de los comentarios" href="https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://informativohoy.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css' href='https://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://informativohoy.com.ar/wp-content/uploads/masterslider/custom.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=39784' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fcampana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fcampana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.4 - Responsive Touch Image Slider" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//informativohoy.com.ar/?wordfence_lh=1&hid=962A4856BFEFDAF2C90457A3FFCDB3C9');
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://informativohoy.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '893daf06-e7d8-4e6c-b055-81d02f49fddf';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ahora vas a estar actualizado con las últimas noticias";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1541070838"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/amp/">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/informativohoy.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-39784 single-format-standard _masterslider _msp_version_3.0.4 campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CERRAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Jueves 01 de noviembre del 2018</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<style>
	@media screen and (min-width: 0px) and (max-width: 400px) {
	  #weather { display: none; }
	}
	</style>
<div align="right">

<div id="TT_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"></script>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
<a itemprop="url" class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5bdadff6345a0 = new tdBlock();
block_td_uid_1_5bdadff6345a0.id = "td_uid_1_5bdadff6345a0";
block_td_uid_1_5bdadff6345a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1179370470 td_uid_1_5bdadff6345a0_rand"}';
block_td_uid_1_5bdadff6345a0.td_column_number = "3";
block_td_uid_1_5bdadff6345a0.block_type = "td_block_mega_menu";
block_td_uid_1_5bdadff6345a0.post_count = "5";
block_td_uid_1_5bdadff6345a0.found_posts = "932";
block_td_uid_1_5bdadff6345a0.header_color = "";
block_td_uid_1_5bdadff6345a0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bdadff6345a0.max_num_pages = "187";
tdBlocksArray.push(block_td_uid_1_5bdadff6345a0);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1179370470 td_uid_1_5bdadff6345a0_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5bdadff6345a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/dos-barcos-estan-listos-para-ser-hundidos-y-sumarse-al-parque-subacuatico-de-las-grutas/" rel="bookmark" title="Dos barcos están listos para ser hundidos y sumarse al parque subacuático de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/barcos-a-hundir-218x150.jpeg" alt="" title="Dos barcos están listos para ser hundidos y sumarse al parque subacuático de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/dos-barcos-estan-listos-para-ser-hundidos-y-sumarse-al-parque-subacuatico-de-las-grutas/" rel="bookmark" title="Dos barcos están listos para ser hundidos y sumarse al parque subacuático de Las Grutas">Dos barcos están listos para ser hundidos y sumarse al parque&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/retiraron-mercaderia-vencida-defensa-del-consumidor-tambien-controlo-precios-en-san-antonio-oeste/" rel="bookmark" title="Retiraron mercadería vencida: defensa del consumidor también controló precios en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/07/aceite-gondola-218x150.jpg" alt="" title="Retiraron mercadería vencida: defensa del consumidor también controló precios en San Antonio Oeste" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/retiraron-mercaderia-vencida-defensa-del-consumidor-tambien-controlo-precios-en-san-antonio-oeste/" rel="bookmark" title="Retiraron mercadería vencida: defensa del consumidor también controló precios en San Antonio Oeste">Retiraron mercadería vencida: defensa del consumidor también controló precios en San&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-tarjeta-de-rn-apunta-a-que-los-beneficios-lleguen-a-todos-los-empleados-y-comercios-rionegrinos/" rel="bookmark" title="La tarjeta de RN apunta a que los beneficios lleguen a todos los empleados y comercios rionegrinos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/09/casa-gobierno-218x150.jpg" alt="" title="La tarjeta de RN apunta a que los beneficios lleguen a todos los empleados y comercios rionegrinos" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-tarjeta-de-rn-apunta-a-que-los-beneficios-lleguen-a-todos-los-empleados-y-comercios-rionegrinos/" rel="bookmark" title="La tarjeta de RN apunta a que los beneficios lleguen a todos los empleados y comercios rionegrinos">La tarjeta de RN apunta a que los beneficios lleguen a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/en-rio-negro-avanza-un-plan-de-vanguardia-para-no-tirar-mas-residuos-cloacales-crudos-al-rio/" rel="bookmark" title="En Río Negro avanza un plan de vanguardia para no tirar más residuos cloacales crudos al río"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/cloacas-1-218x150.jpg" alt="" title="En Río Negro avanza un plan de vanguardia para no tirar más residuos cloacales crudos al río" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/en-rio-negro-avanza-un-plan-de-vanguardia-para-no-tirar-mas-residuos-cloacales-crudos-al-rio/" rel="bookmark" title="En Río Negro avanza un plan de vanguardia para no tirar más residuos cloacales crudos al río">En Río Negro avanza un plan de vanguardia para no tirar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-1-de-noviembre-comenzaran-a-pagarse-los-sueldos-a-estatales-rionegrinos/" rel="bookmark" title="El 1 de noviembre comenzarán a pagarse los sueldos a estatales rionegrinos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/cajero-218x150.jpg" alt="" title="El 1 de noviembre comenzarán a pagarse los sueldos a estatales rionegrinos" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-1-de-noviembre-comenzaran-a-pagarse-los-sueldos-a-estatales-rionegrinos/" rel="bookmark" title="El 1 de noviembre comenzarán a pagarse los sueldos a estatales rionegrinos">El 1 de noviembre comenzarán a pagarse los sueldos a estatales&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bdadff6345a0" data-td_block_id="td_uid_1_5bdadff6345a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5bdadff6345a0" data-td_block_id="td_uid_1_5bdadff6345a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5bdadff636cfb = new tdBlock();
block_td_uid_2_5bdadff636cfb.id = "td_uid_2_5bdadff636cfb";
block_td_uid_2_5bdadff636cfb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_303805218 td_uid_2_5bdadff636cfb_rand"}';
block_td_uid_2_5bdadff636cfb.td_column_number = "3";
block_td_uid_2_5bdadff636cfb.block_type = "td_block_mega_menu";
block_td_uid_2_5bdadff636cfb.post_count = "5";
block_td_uid_2_5bdadff636cfb.found_posts = "2067";
block_td_uid_2_5bdadff636cfb.header_color = "";
block_td_uid_2_5bdadff636cfb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bdadff636cfb.max_num_pages = "414";
tdBlocksArray.push(block_td_uid_2_5bdadff636cfb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_5bdadff636cfb_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5bdadff636cfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/transito-municipal-siguen-los-operativos-con-secuestros-de-motos-y-control-de-alcohoemia/" rel="bookmark" title="Tránsito municipal: siguen los operativos con secuestros de motos y control de alcohoemia"><noscript data-img="https://informativohoy.com.ar/wp-content/uploads/2018/08/control-sao-1-218x150.jpeg" data-webp="https://informativohoy.com.ar/wp-content/uploads/2018/08/control-sao-1-218x150.jpeg.webp" data-alt='" title=' data-height="150" data-width="218" data-class="entry-thumb" data-title="Tránsito municipal: siguen los operativos con secuestros de motos y control de alcohoemia" class="ewww_webp"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/control-sao-1-218x150.jpeg" alt="" title="Tránsito municipal: siguen los operativos con secuestros de motos y control de alcohoemia"/></noscript></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/transito-municipal-siguen-los-operativos-con-secuestros-de-motos-y-control-de-alcohoemia/" rel="bookmark" title="Tránsito municipal: siguen los operativos con secuestros de motos y control de alcohoemia">Tránsito municipal: siguen los operativos con secuestros de motos y control&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/capacitaron-a-pescadores-artesanales-de-san-antonio-desde-el-inidep/" rel="bookmark" title="Capacitaron a pescadores artesanales de San Antonio desde el INIDEP"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/Calando-la-red-de-enmalle-de-fondo-desde-embarcación-artesanal-218x150.jpg" alt="" title="Capacitaron a pescadores artesanales de San Antonio desde el INIDEP" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/capacitaron-a-pescadores-artesanales-de-san-antonio-desde-el-inidep/" rel="bookmark" title="Capacitaron a pescadores artesanales de San Antonio desde el INIDEP">Capacitaron a pescadores artesanales de San Antonio desde el INIDEP</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ciclo-de-capacitaciones-sobre-atencion-al-cliente-y-tecnicas-de-venta/" rel="bookmark" title="Ciclo de capacitaciones sobre atención al cliente y técnicas de venta"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/05/crear-218x150.jpg" alt="" title="Ciclo de capacitaciones sobre atención al cliente y técnicas de venta" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/ciclo-de-capacitaciones-sobre-atencion-al-cliente-y-tecnicas-de-venta/" rel="bookmark" title="Ciclo de capacitaciones sobre atención al cliente y técnicas de venta">Ciclo de capacitaciones sobre atención al cliente y técnicas de venta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-fue-sede-de-un-nuevo-encuentro-patagonico-de-mutuales/" rel="bookmark" title="Las Grutas fue sede de un nuevo Encuentro Patagónico de Mutuales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/29-10-Encuentro-Patagonico-Mutuales-218x150.jpg" alt="" title="Las Grutas fue sede de un nuevo Encuentro Patagónico de Mutuales" /></a></div> <a href="https://informativohoy.com.ar/category/institucionales/" class="td-post-category">Institucionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-fue-sede-de-un-nuevo-encuentro-patagonico-de-mutuales/" rel="bookmark" title="Las Grutas fue sede de un nuevo Encuentro Patagónico de Mutuales">Las Grutas fue sede de un nuevo Encuentro Patagónico de Mutuales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-realizaran-un-seminario-de-introduccion-a-la-utilizacion-de-cannabis-medicinal/" rel="bookmark" title="SAO: realizarán un Seminario de Introducción a la utilización de Cannabis Medicinal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/10/ACEITE-CANNABIS-218x150.jpg" alt="" title="SAO: realizarán un Seminario de Introducción a la utilización de Cannabis Medicinal" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-realizaran-un-seminario-de-introduccion-a-la-utilizacion-de-cannabis-medicinal/" rel="bookmark" title="SAO: realizarán un Seminario de Introducción a la utilización de Cannabis Medicinal">SAO: realizarán un Seminario de Introducción a la utilización de Cannabis&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bdadff636cfb" data-td_block_id="td_uid_2_5bdadff636cfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5bdadff636cfb" data-td_block_id="td_uid_2_5bdadff636cfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5bdadff63addf = new tdBlock();
block_td_uid_3_5bdadff63addf.id = "td_uid_3_5bdadff63addf";
block_td_uid_3_5bdadff63addf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4243876238 td_uid_3_5bdadff63addf_rand"}';
block_td_uid_3_5bdadff63addf.td_column_number = "3";
block_td_uid_3_5bdadff63addf.block_type = "td_block_mega_menu";
block_td_uid_3_5bdadff63addf.post_count = "5";
block_td_uid_3_5bdadff63addf.found_posts = "643";
block_td_uid_3_5bdadff63addf.header_color = "";
block_td_uid_3_5bdadff63addf.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bdadff63addf.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_3_5bdadff63addf);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4243876238 td_uid_3_5bdadff63addf_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5bdadff63addf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/corrupcion-de-una-menor-en-sao-formularon-cargos-al-otro-imputado-en-la-causa/" rel="bookmark" title="Corrupción de una menor en SAO: formularon cargos al otro imputado en la causa"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/Audiencia-corrupción-218x150.jpeg" alt="" title="Corrupción de una menor en SAO: formularon cargos al otro imputado en la causa" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/corrupcion-de-una-menor-en-sao-formularon-cargos-al-otro-imputado-en-la-causa/" rel="bookmark" title="Corrupción de una menor en SAO: formularon cargos al otro imputado en la causa">Corrupción de una menor en SAO: formularon cargos al otro imputado&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-juez-rechaza-acuerdo-de-juicio-abreviado-e-ira-a-juicio-un-pai-umbanda-acusado-de-abuso-sexual/" rel="bookmark" title="SAO: Juez rechaza acuerdo de Juicio Abreviado e irá a juicio un Pai Umbanda acusado de abuso sexual"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/04/STJ-judicial-218x150.jpg" alt="" title="SAO: Juez rechaza acuerdo de Juicio Abreviado e irá a juicio un Pai Umbanda acusado de abuso sexual" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-juez-rechaza-acuerdo-de-juicio-abreviado-e-ira-a-juicio-un-pai-umbanda-acusado-de-abuso-sexual/" rel="bookmark" title="SAO: Juez rechaza acuerdo de Juicio Abreviado e irá a juicio un Pai Umbanda acusado de abuso sexual">SAO: Juez rechaza acuerdo de Juicio Abreviado e irá a juicio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/caso-corrupcion-de-menores-en-sao-declaran-inadmisible-acuerdo-de-juicio-abreviado/" rel="bookmark" title="Caso corrupción de menores en SAO: declaran inadmisible acuerdo de juicio abreviado"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/itziar-soly-218x150.jpg" alt="" title="Caso corrupción de menores en SAO: declaran inadmisible acuerdo de juicio abreviado" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/caso-corrupcion-de-menores-en-sao-declaran-inadmisible-acuerdo-de-juicio-abreviado/" rel="bookmark" title="Caso corrupción de menores en SAO: declaran inadmisible acuerdo de juicio abreviado">Caso corrupción de menores en SAO: declaran inadmisible acuerdo de juicio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/no-hubo-sentencia-y-se-puede-volver-a-formular-los-cargos/" rel="bookmark" title="&#8220;No hubo sentencia y se puede volver a formular los cargos&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/rodriguez-frandsen-218x150.jpg" alt="" title="&#8220;No hubo sentencia y se puede volver a formular los cargos&#8221;" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/no-hubo-sentencia-y-se-puede-volver-a-formular-los-cargos/" rel="bookmark" title="&#8220;No hubo sentencia y se puede volver a formular los cargos&#8221;">&#8220;No hubo sentencia y se puede volver a formular los cargos&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/salieron-de-las-grutas-y-volcaron-camino-a-conesa/" rel="bookmark" title="Salieron de Las Grutas y volcaron camino a Conesa"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/vuelco-1-218x150.jpeg" alt="" title="Salieron de Las Grutas y volcaron camino a Conesa" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/salieron-de-las-grutas-y-volcaron-camino-a-conesa/" rel="bookmark" title="Salieron de Las Grutas y volcaron camino a Conesa">Salieron de Las Grutas y volcaron camino a Conesa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bdadff63addf" data-td_block_id="td_uid_3_5bdadff63addf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5bdadff63addf" data-td_block_id="td_uid_3_5bdadff63addf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5bdadff63cd34 = new tdBlock();
block_td_uid_4_5bdadff63cd34.id = "td_uid_4_5bdadff63cd34";
block_td_uid_4_5bdadff63cd34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_901804675 td_uid_4_5bdadff63cd34_rand"}';
block_td_uid_4_5bdadff63cd34.td_column_number = "3";
block_td_uid_4_5bdadff63cd34.block_type = "td_block_mega_menu";
block_td_uid_4_5bdadff63cd34.post_count = "5";
block_td_uid_4_5bdadff63cd34.found_posts = "502";
block_td_uid_4_5bdadff63cd34.header_color = "";
block_td_uid_4_5bdadff63cd34.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bdadff63cd34.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_4_5bdadff63cd34);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_901804675 td_uid_4_5bdadff63cd34_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5bdadff63cd34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/juegos-evita-sanantonienses-en-el-medallero-del-atletismo-adaptado/" rel="bookmark" title="Juegos Evita: Sanantonienses en el medallero del Atletismo Adaptado"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/soto-218x150.jpg" alt="" title="Juegos Evita: Sanantonienses en el medallero del Atletismo Adaptado" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/juegos-evita-sanantonienses-en-el-medallero-del-atletismo-adaptado/" rel="bookmark" title="Juegos Evita: Sanantonienses en el medallero del Atletismo Adaptado">Juegos Evita: Sanantonienses en el medallero del Atletismo Adaptado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-sanantoniense-gianfranco-livia-campeon-con-san-lorenzo/" rel="bookmark" title="El sanantoniense Gianfranco Livia campeón con San Lorenzo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/gianfranco-1-1-218x150.jpeg" alt="" title="El sanantoniense Gianfranco Livia campeón con San Lorenzo" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-sanantoniense-gianfranco-livia-campeon-con-san-lorenzo/" rel="bookmark" title="El sanantoniense Gianfranco Livia campeón con San Lorenzo">El sanantoniense Gianfranco Livia campeón con San Lorenzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/cinco-nadadores-del-ejido-sanantoniense-lograron-podio-en-san-blas/" rel="bookmark" title="Cinco nadadores del ejido sanantoniense lograron podio en San Blas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/NADADORES-SBLAS-2-218x150.jpeg" alt="" title="Cinco nadadores del ejido sanantoniense lograron podio en San Blas" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/cinco-nadadores-del-ejido-sanantoniense-lograron-podio-en-san-blas/" rel="bookmark" title="Cinco nadadores del ejido sanantoniense lograron podio en San Blas">Cinco nadadores del ejido sanantoniense lograron podio en San Blas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-grutebse-thiago-porra-campeon-en-la-categoria-2006-con-san-lorenzo/" rel="bookmark" title="El grutense Thiago Porra campeón en la categoría 2006 con San Lorenzo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/thiago-1-218x150.jpeg" alt="" title="El grutense Thiago Porra campeón en la categoría 2006 con San Lorenzo" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-grutebse-thiago-porra-campeon-en-la-categoria-2006-con-san-lorenzo/" rel="bookmark" title="El grutense Thiago Porra campeón en la categoría 2006 con San Lorenzo">El grutense Thiago Porra campeón en la categoría 2006 con San&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/basquet-gano-ferro-en-patagones-y-quiere-entrar-al-final-four/" rel="bookmark" title="Básquet: ganó Ferro en Patagones y quiere entrar al Final Four"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/04/ferro-patagones-2018-2-218x150.jpeg" alt="" title="Básquet: ganó Ferro en Patagones y quiere entrar al Final Four" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/basquet-gano-ferro-en-patagones-y-quiere-entrar-al-final-four/" rel="bookmark" title="Básquet: ganó Ferro en Patagones y quiere entrar al Final Four">Básquet: ganó Ferro en Patagones y quiere entrar al Final Four</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bdadff63cd34" data-td_block_id="td_uid_4_5bdadff63cd34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5bdadff63cd34" data-td_block_id="td_uid_4_5bdadff63cd34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5bdadff63e933 = new tdBlock();
block_td_uid_5_5bdadff63e933.id = "td_uid_5_5bdadff63e933";
block_td_uid_5_5bdadff63e933.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_212585694 td_uid_5_5bdadff63e933_rand"}';
block_td_uid_5_5bdadff63e933.td_column_number = "3";
block_td_uid_5_5bdadff63e933.block_type = "td_block_mega_menu";
block_td_uid_5_5bdadff63e933.post_count = "5";
block_td_uid_5_5bdadff63e933.found_posts = "259";
block_td_uid_5_5bdadff63e933.header_color = "";
block_td_uid_5_5bdadff63e933.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bdadff63e933.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_5_5bdadff63e933);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_212585694 td_uid_5_5bdadff63e933_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5bdadff63e933 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/impulsan-pedido-a-legislatura-para-frenar-demandas-por-el-uso-de-tv-en-complejos-turisticos/" rel="bookmark" title="Impulsan pedido a Legislatura para frenar demandas por el uso de TV en complejos turísticos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/aerea-218x150.jpg" alt="" title="Impulsan pedido a Legislatura para frenar demandas por el uso de TV en complejos turísticos" /></a></div> <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/impulsan-pedido-a-legislatura-para-frenar-demandas-por-el-uso-de-tv-en-complejos-turisticos/" rel="bookmark" title="Impulsan pedido a Legislatura para frenar demandas por el uso de TV en complejos turísticos">Impulsan pedido a Legislatura para frenar demandas por el uso de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-temporada-de-verano-fue-promocionada-en-bahia-blanca/" rel="bookmark" title="La temporada de verano fue promocionada en Bahía Blanca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/06/bahia-domingo-1-218x150.jpg" alt="" title="La temporada de verano fue promocionada en Bahía Blanca" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-temporada-de-verano-fue-promocionada-en-bahia-blanca/" rel="bookmark" title="La temporada de verano fue promocionada en Bahía Blanca">La temporada de verano fue promocionada en Bahía Blanca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/temporada-teatral-tristan-y-monica-farro-estaran-en-las-grutas/" rel="bookmark" title="Temporada teatral: Tristan y Mónica Farro estarán en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/tristan-firma--218x150.jpg" alt="" title="Temporada teatral: Tristan y Mónica Farro estarán en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/temporada-teatral-tristan-y-monica-farro-estaran-en-las-grutas/" rel="bookmark" title="Temporada teatral: Tristan y Mónica Farro estarán en Las Grutas">Temporada teatral: Tristan y Mónica Farro estarán en Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-en-el-lanzamiento-de-temporada-en-bahia-blanca/" rel="bookmark" title="Las Grutas en el lanzamiento de temporada en Bahía Blanca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/ambulante-playa-218x150.jpg" alt="" title="Las Grutas en el lanzamiento de temporada en Bahía Blanca" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-en-el-lanzamiento-de-temporada-en-bahia-blanca/" rel="bookmark" title="Las Grutas en el lanzamiento de temporada en Bahía Blanca">Las Grutas en el lanzamiento de temporada en Bahía Blanca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-lanzara-su-temporada-de-verano-en-bahia-blanca/" rel="bookmark" title="Río Negro lanzará su temporada de verano en Bahía Blanca   "><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/playa-colmada-218x150.jpg" alt="" title="Río Negro lanzará su temporada de verano en Bahía Blanca   " /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/rio-negro-lanzara-su-temporada-de-verano-en-bahia-blanca/" rel="bookmark" title="Río Negro lanzará su temporada de verano en Bahía Blanca   ">Río Negro lanzará su temporada de verano en Bahía Blanca   </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bdadff63e933" data-td_block_id="td_uid_5_5bdadff63e933"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5bdadff63e933" data-td_block_id="td_uid_5_5bdadff63e933"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5bdadff63ff09 = new tdBlock();
block_td_uid_6_5bdadff63ff09.id = "td_uid_6_5bdadff63ff09";
block_td_uid_6_5bdadff63ff09.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_44108414 td_uid_6_5bdadff63ff09_rand"}';
block_td_uid_6_5bdadff63ff09.td_column_number = "3";
block_td_uid_6_5bdadff63ff09.block_type = "td_block_mega_menu";
block_td_uid_6_5bdadff63ff09.post_count = "5";
block_td_uid_6_5bdadff63ff09.found_posts = "321";
block_td_uid_6_5bdadff63ff09.header_color = "";
block_td_uid_6_5bdadff63ff09.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bdadff63ff09.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_6_5bdadff63ff09);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_44108414 td_uid_6_5bdadff63ff09_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5bdadff63ff09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/con-la-presencia-de-aguiar-fueron-confirmados-los-dirigentes-de-la-seccional-ate-en-sao/" rel="bookmark" title="Con la presencia de Aguiar, fueron confirmados los dirigentes de la seccional ATE en SAO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/aguiar-218x150.jpg" alt="" title="Con la presencia de Aguiar, fueron confirmados los dirigentes de la seccional ATE en SAO" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/con-la-presencia-de-aguiar-fueron-confirmados-los-dirigentes-de-la-seccional-ate-en-sao/" rel="bookmark" title="Con la presencia de Aguiar, fueron confirmados los dirigentes de la seccional ATE en SAO">Con la presencia de Aguiar, fueron confirmados los dirigentes de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/investigacion-bacteriana-en-la-marea-de-san-antonio-un-importante-trabajo-elaborado-que-no-debe-quedar-en-el-olvido/" rel="bookmark" title="Investigación bacteriana en la marea de San Antonio: un importante trabajo elaborado que no debe quedar en el olvido."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/marea-sao-4-218x150.jpeg" alt="" title="Investigación bacteriana en la marea de San Antonio: un importante trabajo elaborado que no debe quedar en el olvido." /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/investigacion-bacteriana-en-la-marea-de-san-antonio-un-importante-trabajo-elaborado-que-no-debe-quedar-en-el-olvido/" rel="bookmark" title="Investigación bacteriana en la marea de San Antonio: un importante trabajo elaborado que no debe quedar en el olvido.">Investigación bacteriana en la marea de San Antonio: un importante trabajo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ersn-n-98-premiada-por-su-trabajo-en-cristalografia/" rel="bookmark" title="ERSN N°98 premiada por su trabajo en cristalografía"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/alumn-esrn98-1-218x150.jpg" alt="" title="ERSN N°98 premiada por su trabajo en cristalografía" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/ersn-n-98-premiada-por-su-trabajo-en-cristalografia/" rel="bookmark" title="ERSN N°98 premiada por su trabajo en cristalografía">ERSN N°98 premiada por su trabajo en cristalografía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/mutual-de-magisterio-rionegrina-en-san-antonio-oeste-inauguro-casa-propia/" rel="bookmark" title="Mutual de Magisterio rionegrina en San Antonio Oeste inauguró casa propia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/inaugura-mutual-1-218x150.jpeg" alt="" title="Mutual de Magisterio rionegrina en San Antonio Oeste inauguró casa propia" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/mutual-de-magisterio-rionegrina-en-san-antonio-oeste-inauguro-casa-propia/" rel="bookmark" title="Mutual de Magisterio rionegrina en San Antonio Oeste inauguró casa propia">Mutual de Magisterio rionegrina en San Antonio Oeste inauguró casa propia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/hoy-24-de-octubre-es-el-dia-mundial-de-la-lucha-contra-la-poliomielitis/" rel="bookmark" title="Hoy 24 de octubre es el día mundial de la lucha contra la poliomielitis"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/rotary-218x150.jpeg" alt="" title="Hoy 24 de octubre es el día mundial de la lucha contra la poliomielitis" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/hoy-24-de-octubre-es-el-dia-mundial-de-la-lucha-contra-la-poliomielitis/" rel="bookmark" title="Hoy 24 de octubre es el día mundial de la lucha contra la poliomielitis">Hoy 24 de octubre es el día mundial de la lucha&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bdadff63ff09" data-td_block_id="td_uid_6_5bdadff63ff09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5bdadff63ff09" data-td_block_id="td_uid_6_5bdadff63ff09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5bdadff6416ae = new tdBlock();
block_td_uid_7_5bdadff6416ae.id = "td_uid_7_5bdadff6416ae";
block_td_uid_7_5bdadff6416ae.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1270364709 td_uid_7_5bdadff6416ae_rand"}';
block_td_uid_7_5bdadff6416ae.td_column_number = "3";
block_td_uid_7_5bdadff6416ae.block_type = "td_block_mega_menu";
block_td_uid_7_5bdadff6416ae.post_count = "5";
block_td_uid_7_5bdadff6416ae.found_posts = "162";
block_td_uid_7_5bdadff6416ae.header_color = "";
block_td_uid_7_5bdadff6416ae.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bdadff6416ae.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_7_5bdadff6416ae);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_7_5bdadff6416ae_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_5bdadff6416ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/charla-sobre-envejecimiento-exitoso-en-las-grutas/" rel="bookmark" title="Charla sobre &#8220;ENVEJECIMIENTO EXITOSO&#8221; en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/hospital-218x150.png" alt="" title="Charla sobre &#8220;ENVEJECIMIENTO EXITOSO&#8221; en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/charla-sobre-envejecimiento-exitoso-en-las-grutas/" rel="bookmark" title="Charla sobre &#8220;ENVEJECIMIENTO EXITOSO&#8221; en Las Grutas">Charla sobre &#8220;ENVEJECIMIENTO EXITOSO&#8221; en Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/servicio-de-mamografia-del-hospital-de-sao-con-alumnos-y-docentes-de-la-esrn-cerraron-la-campana-contra-el-cancer-de-mamas/" rel="bookmark" title="Servicio de Mamografía del Hospital de SAO con alumnos y docentes de la ESRN 29 cerraron la campaña contra el Cáncer de Mamas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/campaña-mes-rosa-cdmamas-3-218x150.jpeg" alt="" title="Servicio de Mamografía del Hospital de SAO con alumnos y docentes de la ESRN 29 cerraron la campaña contra el Cáncer de Mamas" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/servicio-de-mamografia-del-hospital-de-sao-con-alumnos-y-docentes-de-la-esrn-cerraron-la-campana-contra-el-cancer-de-mamas/" rel="bookmark" title="Servicio de Mamografía del Hospital de SAO con alumnos y docentes de la ESRN 29 cerraron la campaña contra el Cáncer de Mamas">Servicio de Mamografía del Hospital de SAO con alumnos y docentes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/artrosis-y-alternativas-no-quirurgicas-que-dice-la-evidencia-cientifica/" rel="bookmark" title="Artrosis y alternativas no quirúrgicas. ¿Qué dice la evidencia científica?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/artorosis-218x150.jpg" alt="" title="Artrosis y alternativas no quirúrgicas. ¿Qué dice la evidencia científica?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/artrosis-y-alternativas-no-quirurgicas-que-dice-la-evidencia-cientifica/" rel="bookmark" title="Artrosis y alternativas no quirúrgicas. ¿Qué dice la evidencia científica?">Artrosis y alternativas no quirúrgicas. ¿Qué dice la evidencia científica?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/que-es-el-hallux-rigidus/" rel="bookmark" title="¿Qué es el hallux rigidus?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/juanete-218x150.jpg" alt="" title="¿Qué es el hallux rigidus?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/que-es-el-hallux-rigidus/" rel="bookmark" title="¿Qué es el hallux rigidus?">¿Qué es el hallux rigidus?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/mes-rosa-el-hospital-de-sao-recibe-a-los-vecinos-concientizando-sobre-el-cancer-de-mamas/" rel="bookmark" title="&#8220;Mes Rosa&#8221; el Hospital de SAO recibe a los vecinos concientizando sobre el Cáncer de Mamas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/mesrosa1-218x150.jpeg" alt="" title="&#8220;Mes Rosa&#8221; el Hospital de SAO recibe a los vecinos concientizando sobre el Cáncer de Mamas" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/mes-rosa-el-hospital-de-sao-recibe-a-los-vecinos-concientizando-sobre-el-cancer-de-mamas/" rel="bookmark" title="&#8220;Mes Rosa&#8221; el Hospital de SAO recibe a los vecinos concientizando sobre el Cáncer de Mamas">&#8220;Mes Rosa&#8221; el Hospital de SAO recibe a los vecinos concientizando&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bdadff6416ae" data-td_block_id="td_uid_7_5bdadff6416ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5bdadff6416ae" data-td_block_id="td_uid_7_5bdadff6416ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Culturales" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/category/culturales/"><span itemprop="title">Culturales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Campaña de 3er año del CET32 “Una Biblioteca Para Mi Escuela”"><meta itemprop="url" content="https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/">Campaña de 3er año del CET32 “Una Biblioteca Para Mi Escuela”</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-39784" class="post-39784 post type-post status-publish format-standard has-post-thumbnail hentry category-culturales tag-informativohoy tag-sanantoniooeste" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/culturales/">Culturales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Campaña de 3er año del CET32 “Una Biblioteca Para Mi Escuela”</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="">Redacción</a> - </div> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-11-01T05:02:54-03:00">1 noviembre, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div> </div>
</header>
</div>
<style>
			.td-social-whatsapp {
				margin-right: 0;
				background-image: url("https://informativohoy.com.ar/wp-content/uploads/2018/08/whatsapp-logo.png");
			}
			
			.td-icon-whatsapp {
				font-size: 13px;
				position: relative;
				top: 1px;				
			}
		</style>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fcampana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Campa%C3%B1a+de+3er+a%C3%B1o+del+CET32+%E2%80%9CUna+Biblioteca+Para+Mi+Escuela%E2%80%9D&url=https%3A%2F%2Finformativohoy.com.ar%2Fcampana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2018/10/cet32-tercero.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2018/10/cet32-tercero.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2018/10/cet32-tercero.jpeg" data-caption=""><img width="696" height="464" itemprop="image" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/cet32-tercero-696x464.jpeg" alt="" title="cet32 tercero" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top "><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/Universidad-Siglo-XXI.gif">
<br>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif"></div><p>El viernes 2 de noviembre, en la plaza Centenario de San Antonio Oeste, alumnos de 3er año del CET N°32 realizaran la campaña “Una Biblioteca Para Mi Escuela”. Esta es una colecta solidaria con la donación de cada libro se entregará una pastafrola. Estarán de las 14:30 Hs. a 16:30 Hs.</p>
<p>El CET N° 32 es una escuela secundaria técnica con orientación en hotelería y gastronomía.</p>
<p>Los alumnos de 3er año del CET N° 32, Antonella Morales, Fernando Moreno, Martin Flores y María Maidana mencionaron a este medio, “esta iniciativa nace en el aula de los terceros del CET N°32 a quien le planteamos la idea a la profesora Leila Ferreyra, de realizar nuestra propia biblioteca y para que los futuros ingresantes puedan tener libros para leer y para utilizar en las diferentes materias.”</p>
<p><img class="size-full wp-image-35452 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2-1-e1531415449884.gif" alt="" width="700" height="120"></p>
<p>“Nuestra realidad, lo que vivimos como en estos años, como no hay biblioteca, nos tocaba comprar los libros teniendo compañeros que no podían acceder a ellos, teniendo que fotocopiar, con el problema que a veces le faltaban hojas, teniendo dificultades para hacer la tarea. En caso de los alumnos/as del Puerto del Este, no les da el tiempo para ir a comprar la fotocopia, ya que tienen un horario limitado para moverse dependiendo de la Traffic o no tienen colectivos para después regresarse a la casa”.</p>
<p>“Los libros que se necesitan son de las materias comunes, como recetarios de cocinas, geografía, historia, biología, cívica, diccionarios, libros de literatura es decir, novelas, cuentos, relatos por mencionar algunos, en lo posible pedimos que sean actualizados para poder trabajar en el aula. Esperamos que los libros que tengan en sus casa y no lo utilicen, sean donados para nuestro uso cotidiano.”</p>
<p>“La biblioteca esta pensaba dentro de armarios, que tenemos uno en cada aula, lo que se va juntar lo dispondremos en uno o lo repartiremos en todos los lugares posibles.”</p>
<p><img class="size-full wp-image-28359 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" alt="" width="1555" height="310" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg 1555w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-300x60.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-768x153.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1024x204.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-696x139.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1068x213.jpg 1068w" sizes="(max-width: 1555px) 100vw, 1555px" /></p>
<p>“La campaña está pensada para el viernes 2 de noviembre, en la plaza Centenario estaremos de 14:30 a 16:30 horas, con el propósito que nos donen un libro entregaremos a cambio una pastafrola hecha por nosotros en el taller. De esta manera brindamos lo que hemos aprendido en los talleres con el objetivo de tener una biblioteca para los alumnos que ingresen”.</p>
<p>“Esta campaña estará hasta fin de año, las personas que tengan material para donar y puedan ir este viernes pueden acercarse a la escuela secundaria CET N°32 por la mañana o a la tarde, la institución cierra a las 17:40 Hs; lo que se espera es que este proyecto se siga trabajando todos los años para llegar a tener una biblioteca en condiciones.”</p>
<p>“Esperamos que vayan, donen y más que nada que colaboren, además se van a llevar una pastafrola a cambio”.</p>
<p><img class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="39784" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="39784" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">100%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="39784" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="39784" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="39784" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/sanantoniooeste/">San Antonio Oeste</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fcampana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Campa%C3%B1a+de+3er+a%C3%B1o+del+CET32+%E2%80%9CUna+Biblioteca+Para+Mi+Escuela%E2%80%9D&url=https%3A%2F%2Finformativohoy.com.ar%2Fcampana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2018/10/cet32-tercero.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/" data-text="Campaña de 3er año del CET32 “Una Biblioteca Para Mi Escuela”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/campana-de-3er-ano-del-cet32-una-biblioteca-para-mi-escuela/" data-width="696" data-numposts="5"></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/impulsan-pedido-a-legislatura-para-frenar-demandas-por-el-uso-de-tv-en-complejos-turisticos/">Impulsan pedido a Legislatura para frenar demandas por el uso de TV en complejos turísticos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/capacitacion-en-arte-y-metodos-de-pesca-ensenamos-a-mejorar-la-eficiencia-en-la-selectividad/">Capacitación en Arte y Métodos de Pesca “enseñamos a mejorar la eficiencia en la selectividad”</a></div></div></div> <div class="author-box-wrap"><a itemprop="author" href=""><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2018-11-01T05:02:54-03:00"><meta itemprop="headline " content="Campaña de 3er año del CET32 “Una Biblioteca Para Mi Escuela”"><meta itemprop="image" content="https://informativohoy.com.ar/wp-content/uploads/2018/10/cet32-tercero.jpeg"><meta itemprop="interactionCount" content="UserComments:0" /> </footer>
</article> 
<script>var block_td_uid_8_5bdadff6443ac = new tdBlock();
block_td_uid_8_5bdadff6443ac.id = "td_uid_8_5bdadff6443ac";
block_td_uid_8_5bdadff6443ac.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2767746335 td_uid_8_5bdadff6443ac_rand","td_column_number":3,"live_filter_cur_post_id":39784,"live_filter_cur_post_author":"2"}';
block_td_uid_8_5bdadff6443ac.td_column_number = "3";
block_td_uid_8_5bdadff6443ac.block_type = "td_block_related_posts";
block_td_uid_8_5bdadff6443ac.post_count = "3";
block_td_uid_8_5bdadff6443ac.found_posts = "421";
block_td_uid_8_5bdadff6443ac.header_color = "";
block_td_uid_8_5bdadff6443ac.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bdadff6443ac.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_8_5bdadff6443ac);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2767746335 td_uid_8_5bdadff6443ac_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_5bdadff6454ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5bdadff6443ac" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_10_5bdadff6454f1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5bdadff6443ac" href="#">Más del autor</a></h4><div id=td_uid_8_5bdadff6443ac class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-los-ninos-fueron-protagonistas-de-la-3ra-feria-de-la-salud-en-plaza-centenario/" rel="bookmark" title="SAO: los niños fueron protagonistas de la 3ra. Feria de la Salud en plaza Centenario"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/3ra-salud-sao-3-218x150.jpeg" alt="" title="SAO: los niños fueron protagonistas de la 3ra. Feria de la Salud en plaza Centenario" /></a></div> <a href="https://informativohoy.com.ar/category/culturales/" class="td-post-category">Culturales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-los-ninos-fueron-protagonistas-de-la-3ra-feria-de-la-salud-en-plaza-centenario/" rel="bookmark" title="SAO: los niños fueron protagonistas de la 3ra. Feria de la Salud en plaza Centenario">SAO: los niños fueron protagonistas de la 3ra. Feria de la Salud en plaza Centenario</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/urban-move-en-las-grutas-micaela-villanueva-hemos-crecido-porque-le-ponemos-mucho-esfuerzo/" rel="bookmark" title="Urban Move en Las Grutas: Micaela Villanueva “hemos crecido porque le ponemos mucho esfuerzo”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/micalea-1-218x150.jpeg" alt="" title="Urban Move en Las Grutas: Micaela Villanueva “hemos crecido porque le ponemos mucho esfuerzo”" /></a></div> <a href="https://informativohoy.com.ar/category/culturales/" class="td-post-category">Culturales</a>  </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/urban-move-en-las-grutas-micaela-villanueva-hemos-crecido-porque-le-ponemos-mucho-esfuerzo/" rel="bookmark" title="Urban Move en Las Grutas: Micaela Villanueva “hemos crecido porque le ponemos mucho esfuerzo”">Urban Move en Las Grutas: Micaela Villanueva “hemos crecido porque le ponemos mucho esfuerzo”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/san-antonio-oeste-y-el-ferrocarril/" rel="bookmark" title="SAN ANTONIO OESTE Y EL FERROCARRIL"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/09/tren-aguatero-218x150.jpg" alt="" title="SAN ANTONIO OESTE Y EL FERROCARRIL" /></a></div> <a href="https://informativohoy.com.ar/category/culturales/" class="td-post-category">Culturales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/san-antonio-oeste-y-el-ferrocarril/" rel="bookmark" title="SAN ANTONIO OESTE Y EL FERROCARRIL">SAN ANTONIO OESTE Y EL FERROCARRIL</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bdadff6443ac" data-td_block_id="td_uid_8_5bdadff6443ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5bdadff6443ac" data-td_block_id="td_uid_8_5bdadff6443ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="block-title"><span>&#8211; Espacio Publicitario &#8211;</span></div><div class="textwidget custom-html-widget"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/03/300x250_obras_esco.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/01/RIA-CRISTAL.gif">
<br />
<a href="https://www.facebook.com/casinodelriolasgrutas/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Placa-Futbol-01.jpg"></a>
<br />
<a href="http://nuevageneracion.edu.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/04/banner-2018-15años.gif"></a>
<br />
<a href="http://www.ubp.edu.ar/?s=san+antonio+oeste" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/12/blaspascal.png"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/10/vision4.gif">
<br />
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/05/kissmar-2017.gif">
<br />
<a href="https://www.facebook.com/matrixsao/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif"></a>
<br />
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif"></a>
<br />
<a href="http://www.lasgrutasbus.com.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/05/transp.-LG-med.gif"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/reitigh250x250-1.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/06/waimantres.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/07/minimerc-el-leon.jpg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/07/MASSARO.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/03/legislatura.png">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/03/camilaeventos.gif">
<br /></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2018 - Todos los derechos reservados </div>
</div>
<div class="td-pb-row">
<center>
<a href="https://www.duplika.com" target="_blank" title="Hosting por Duplika">
<img src="https://duplika.com/wp-content/uploads/2017/12/logo-18-2n.png" alt="Duplika" height="30" width="150">
</a>
</center>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/js/jquery.easing.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/js/masterslider.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>
