<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/informativohoy-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:977260,hjsv:6};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
<title>Informativo Hoy - Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</title>

<meta property="fb:app_id" content="138340170237081" />

<meta property="og:url" content="https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="InformativoHoy.com.ar | Diario digital pionero de San Antonio Oeste, Las Grutas y El Puerto del Este">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2016/11/derrumbe.jpg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<link rel="canonical" href="https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las Grutas: nuevo desmoronamiento en los acantilados - InformativoHoy" />
<meta property="og:description" content="Luego de las lluvias y mareas con sudestada, se produjo un demoronamiento según avisaron los vecinos entre la zona de La Rinconada y Saco Viejo. Si bien no es una zona transitada, suelen caminar personas haciendo un recorrido por el lugar cuando baja la marea, es por ello que algunos captaron con sus cámaras el" />
<meta property="og:url" content="https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:publisher" content="https://www.facebook.com/informativo.hoy/" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="Las Grutas" />
<meta property="article:section" content="Las Grutas" />
<meta property="article:published_time" content="2018-10-26T06:45:11+00:00" />
<meta property="article:modified_time" content="2018-10-26T14:04:45+00:00" />
<meta property="og:updated_time" content="2018-10-26T14:04:45+00:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2016/11/derrumbe.jpg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2016/11/derrumbe.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Luego de las lluvias y mareas con sudestada, se produjo un demoronamiento según avisaron los vecinos entre la zona de La Rinconada y Saco Viejo. Si bien no es una zona transitada, suelen caminar personas haciendo un recorrido por el lugar cuando baja la marea, es por ello que algunos captaron con sus cámaras el" />
<meta name="twitter:title" content="Las Grutas: nuevo desmoronamiento en los acantilados - InformativoHoy" />
<meta name="twitter:site" content="@Informativohoy" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2016/11/derrumbe.jpg" />
<meta name="twitter:creator" content="@Informativohoy" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Las Grutas: nuevo desmoronamiento en los acantilados RSS de los comentarios" href="https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://informativohoy.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css' href='https://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://informativohoy.com.ar/wp-content/uploads/masterslider/custom.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=10230' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Flas-grutas-nuevo-desmoronamiento-en-los-acantilados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Flas-grutas-nuevo-desmoronamiento-en-los-acantilados%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.4 - Responsive Touch Image Slider" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//informativohoy.com.ar/?wordfence_lh=1&hid=B0A9C7F804B93CB6E29B018F81FBF81B');
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://informativohoy.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '893daf06-e7d8-4e6c-b055-81d02f49fddf';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ahora vas a estar actualizado con las últimas noticias";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1540575161"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/amp/">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/informativohoy.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-10230 single-format-standard _masterslider _msp_version_3.0.4 las-grutas-nuevo-desmoronamiento-en-los-acantilados wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CERRAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Viernes 26 de octubre del 2018</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-37700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37700"><a target="_blank" href="https://sierragrande.informativohoy.com.ar">SIERRA GRANDE</a></li>
<li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30846"><a target="_blank" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/informativohoy/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<style>
	@media screen and (min-width: 0px) and (max-width: 400px) {
	  #weather { display: none; }
	}
	</style>
<div align="right">

<div id="TT_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"></script>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
<a itemprop="url" class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="http://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5bd34fb97baa2 = new tdBlock();
block_td_uid_1_5bd34fb97baa2.id = "td_uid_1_5bd34fb97baa2";
block_td_uid_1_5bd34fb97baa2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1179370470 td_uid_1_5bd34fb97baa2_rand"}';
block_td_uid_1_5bd34fb97baa2.td_column_number = "3";
block_td_uid_1_5bd34fb97baa2.block_type = "td_block_mega_menu";
block_td_uid_1_5bd34fb97baa2.post_count = "5";
block_td_uid_1_5bd34fb97baa2.found_posts = "922";
block_td_uid_1_5bd34fb97baa2.header_color = "";
block_td_uid_1_5bd34fb97baa2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bd34fb97baa2.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_1_5bd34fb97baa2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1179370470 td_uid_1_5bd34fb97baa2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5bd34fb97baa2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/lista-de-potenciales-jurados-populares/" rel="bookmark" title="Lista de potenciales Jurados Populares"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/04/STJ-judicial-218x150.jpg" alt="" title="Lista de potenciales Jurados Populares" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/lista-de-potenciales-jurados-populares/" rel="bookmark" title="Lista de potenciales Jurados Populares">Lista de potenciales Jurados Populares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/legislatura-rionegrina-solo-pedira-el-desafuero-de-iud-si-la-justicia-lo-solicita/" rel="bookmark" title="Legislatura rionegrina solo pedirá el desafuero de Iud si la justicia lo solicita"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/fotos_parlamentaria-218x150.jpg" alt="" title="Legislatura rionegrina solo pedirá el desafuero de Iud si la justicia lo solicita" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/legislatura-rionegrina-solo-pedira-el-desafuero-de-iud-si-la-justicia-lo-solicita/" rel="bookmark" title="Legislatura rionegrina solo pedirá el desafuero de Iud si la justicia lo solicita">Legislatura rionegrina solo pedirá el desafuero de Iud si la justicia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/bahia-blanca-quiere-dejar-afuera-del-desarrollo-a-los-puertos-patagonicos-especialmente-el-de-san-antonio-este/" rel="bookmark" title="“Bahía Blanca quiere dejar afuera del desarrollo a los puertos patagónicos, especialmente el de San Antonio Este”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/sequeira-218x150.jpeg" alt="" title="“Bahía Blanca quiere dejar afuera del desarrollo a los puertos patagónicos, especialmente el de San Antonio Este”" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/bahia-blanca-quiere-dejar-afuera-del-desarrollo-a-los-puertos-patagonicos-especialmente-el-de-san-antonio-este/" rel="bookmark" title="“Bahía Blanca quiere dejar afuera del desarrollo a los puertos patagónicos, especialmente el de San Antonio Este”">“Bahía Blanca quiere dejar afuera del desarrollo a los puertos patagónicos,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/weretilneck-y-pichetto-se-reunieron-en-el-senado-de-la-nacion/" rel="bookmark" title="Weretilneck y Pichetto se reunieron en el Senado de la Nación"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/07/25-10-weretilneck-pichetto-218x150.jpg" alt="" title="Weretilneck y Pichetto se reunieron en el Senado de la Nación" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://informativohoy.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/weretilneck-y-pichetto-se-reunieron-en-el-senado-de-la-nacion/" rel="bookmark" title="Weretilneck y Pichetto se reunieron en el Senado de la Nación">Weretilneck y Pichetto se reunieron en el Senado de la Nación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/jsrn-iud-y-ojeda-deben-pedir-una-licencia-especial/" rel="bookmark" title="JSRN &#8220;Iud y Ojeda deben pedir una licencia especial&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/09/ojeda-iud-218x150.jpg" alt="" title="JSRN &#8220;Iud y Ojeda deben pedir una licencia especial&#8221;" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/jsrn-iud-y-ojeda-deben-pedir-una-licencia-especial/" rel="bookmark" title="JSRN &#8220;Iud y Ojeda deben pedir una licencia especial&#8221;">JSRN &#8220;Iud y Ojeda deben pedir una licencia especial&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bd34fb97baa2" data-td_block_id="td_uid_1_5bd34fb97baa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5bd34fb97baa2" data-td_block_id="td_uid_1_5bd34fb97baa2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5bd34fb97e63c = new tdBlock();
block_td_uid_2_5bd34fb97e63c.id = "td_uid_2_5bd34fb97e63c";
block_td_uid_2_5bd34fb97e63c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_303805218 td_uid_2_5bd34fb97e63c_rand"}';
block_td_uid_2_5bd34fb97e63c.td_column_number = "3";
block_td_uid_2_5bd34fb97e63c.block_type = "td_block_mega_menu";
block_td_uid_2_5bd34fb97e63c.post_count = "5";
block_td_uid_2_5bd34fb97e63c.found_posts = "2062";
block_td_uid_2_5bd34fb97e63c.header_color = "";
block_td_uid_2_5bd34fb97e63c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bd34fb97e63c.max_num_pages = "413";
tdBlocksArray.push(block_td_uid_2_5bd34fb97e63c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_5bd34fb97e63c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5bd34fb97e63c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-realizaran-un-seminario-de-introduccion-a-la-utilizacion-de-cannabis-medicinal/" rel="bookmark" title="SAO: realizarán un Seminario de Introducción a la utilización de Cannabis Medicinal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/10/ACEITE-CANNABIS-218x150.jpg" alt="" title="SAO: realizarán un Seminario de Introducción a la utilización de Cannabis Medicinal" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-realizaran-un-seminario-de-introduccion-a-la-utilizacion-de-cannabis-medicinal/" rel="bookmark" title="SAO: realizarán un Seminario de Introducción a la utilización de Cannabis Medicinal">SAO: realizarán un Seminario de Introducción a la utilización de Cannabis&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rechazan-otra-vez-posible-acuerdo-extrajudicial-por-tierras-de-puerto-san-antonio-este/" rel="bookmark" title="Rechazan otra vez posible acuerdo extrajudicial por tierras de Puerto San Antonio Este"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/abogados-218x150.jpeg" alt="" title="Rechazan otra vez posible acuerdo extrajudicial por tierras de Puerto San Antonio Este" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/rechazan-otra-vez-posible-acuerdo-extrajudicial-por-tierras-de-puerto-san-antonio-este/" rel="bookmark" title="Rechazan otra vez posible acuerdo extrajudicial por tierras de Puerto San Antonio Este">Rechazan otra vez posible acuerdo extrajudicial por tierras de Puerto San&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/edicto/" rel="bookmark" title="EDICTO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/EDICTO-1-218x150.png" alt="" title="EDICTO" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/edicto/" rel="bookmark" title="EDICTO">EDICTO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sae-rescataron-tripulantes-dio-vuelta-campana-una-lancha-artesanal/" rel="bookmark" title="SAE: rescataron tripulantes, dio vuelta campana una lancha artesanal."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/rescate-218x150.jpg" alt="" title="SAE: rescataron tripulantes, dio vuelta campana una lancha artesanal." /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sae-rescataron-tripulantes-dio-vuelta-campana-una-lancha-artesanal/" rel="bookmark" title="SAE: rescataron tripulantes, dio vuelta campana una lancha artesanal.">SAE: rescataron tripulantes, dio vuelta campana una lancha artesanal.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/causa-por-presunto-abuso-de-una-menor-comunicado-del-consejo-local-de-seguridad-ciudadana/" rel="bookmark" title="Causa por presunto abuso de una menor: comunicado del Consejo Local de Seguridad Ciudadana"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/05/STJ-218x150.jpg" alt="" title="Causa por presunto abuso de una menor: comunicado del Consejo Local de Seguridad Ciudadana" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/causa-por-presunto-abuso-de-una-menor-comunicado-del-consejo-local-de-seguridad-ciudadana/" rel="bookmark" title="Causa por presunto abuso de una menor: comunicado del Consejo Local de Seguridad Ciudadana">Causa por presunto abuso de una menor: comunicado del Consejo Local&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bd34fb97e63c" data-td_block_id="td_uid_2_5bd34fb97e63c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5bd34fb97e63c" data-td_block_id="td_uid_2_5bd34fb97e63c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5bd34fb982c0b = new tdBlock();
block_td_uid_3_5bd34fb982c0b.id = "td_uid_3_5bd34fb982c0b";
block_td_uid_3_5bd34fb982c0b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4243876238 td_uid_3_5bd34fb982c0b_rand"}';
block_td_uid_3_5bd34fb982c0b.td_column_number = "3";
block_td_uid_3_5bd34fb982c0b.block_type = "td_block_mega_menu";
block_td_uid_3_5bd34fb982c0b.post_count = "5";
block_td_uid_3_5bd34fb982c0b.found_posts = "637";
block_td_uid_3_5bd34fb982c0b.header_color = "";
block_td_uid_3_5bd34fb982c0b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bd34fb982c0b.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_3_5bd34fb982c0b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4243876238 td_uid_3_5bd34fb982c0b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5bd34fb982c0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/hoy-es-la-audiencia-de-formulacion-de-cargos-para-iud-y-ojeda-y-otro-tres-hombres/" rel="bookmark" title="Hoy es la audiencia de formulación de cargos para Iud, Ojeda y otro tres hombres"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/04/iud-ojeda-218x150.jpg" alt="" title="Hoy es la audiencia de formulación de cargos para Iud, Ojeda y otro tres hombres" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/hoy-es-la-audiencia-de-formulacion-de-cargos-para-iud-y-ojeda-y-otro-tres-hombres/" rel="bookmark" title="Hoy es la audiencia de formulación de cargos para Iud, Ojeda y otro tres hombres">Hoy es la audiencia de formulación de cargos para Iud, Ojeda&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/policiales-en-sao-incendio-de-un-vehiculo-intentan-ingresar-a-escribania/" rel="bookmark" title="Policiales en SAO: Incendio de un vehículo / Intentan ingresar a escribanía"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/incendio-auto-218x150.jpeg" alt="" title="Policiales en SAO: Incendio de un vehículo / Intentan ingresar a escribanía" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/policiales-en-sao-incendio-de-un-vehiculo-intentan-ingresar-a-escribania/" rel="bookmark" title="Policiales en SAO: Incendio de un vehículo / Intentan ingresar a escribanía">Policiales en SAO: Incendio de un vehículo / Intentan ingresar a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-joven-que-hurto-elementos-del-interior-de-un-automovil-fue-detenido/" rel="bookmark" title="SAO: Joven que hurtó elementos del interior de un automóvil fue detenido"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/02/policiales-218x150.png" alt="" title="SAO: Joven que hurtó elementos del interior de un automóvil fue detenido" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-joven-que-hurto-elementos-del-interior-de-un-automovil-fue-detenido/" rel="bookmark" title="SAO: Joven que hurtó elementos del interior de un automóvil fue detenido">SAO: Joven que hurtó elementos del interior de un automóvil fue&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-perdio-el-control-se-subio-a-la-vereda-y-choco-todo-a-su-paso/" rel="bookmark" title="Las Grutas: perdió el control, se subió a la vereda y chocó todo a su paso"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/choque-lg-abi-1-218x150.jpeg" alt="" title="Las Grutas: perdió el control, se subió a la vereda y chocó todo a su paso" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-perdio-el-control-se-subio-a-la-vereda-y-choco-todo-a-su-paso/" rel="bookmark" title="Las Grutas: perdió el control, se subió a la vereda y chocó todo a su paso">Las Grutas: perdió el control, se subió a la vereda y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/causa-contra-iud-ojeda-y-otros-cuatro-hombres-la-fiscal-recabo-testimoniales-en-varias-localidades-de-rio-negro/" rel="bookmark" title="Causa contra Iud, Ojeda y otros cuatro hombres: la fiscal recabó testimoniales en varias localidades de Río Negro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/rodriguez-frandsen-218x150.jpg" alt="" title="Causa contra Iud, Ojeda y otros cuatro hombres: la fiscal recabó testimoniales en varias localidades de Río Negro" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/causa-contra-iud-ojeda-y-otros-cuatro-hombres-la-fiscal-recabo-testimoniales-en-varias-localidades-de-rio-negro/" rel="bookmark" title="Causa contra Iud, Ojeda y otros cuatro hombres: la fiscal recabó testimoniales en varias localidades de Río Negro">Causa contra Iud, Ojeda y otros cuatro hombres: la fiscal recabó&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bd34fb982c0b" data-td_block_id="td_uid_3_5bd34fb982c0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5bd34fb982c0b" data-td_block_id="td_uid_3_5bd34fb982c0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5bd34fb984d4b = new tdBlock();
block_td_uid_4_5bd34fb984d4b.id = "td_uid_4_5bd34fb984d4b";
block_td_uid_4_5bd34fb984d4b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_901804675 td_uid_4_5bd34fb984d4b_rand"}';
block_td_uid_4_5bd34fb984d4b.td_column_number = "3";
block_td_uid_4_5bd34fb984d4b.block_type = "td_block_mega_menu";
block_td_uid_4_5bd34fb984d4b.post_count = "5";
block_td_uid_4_5bd34fb984d4b.found_posts = "492";
block_td_uid_4_5bd34fb984d4b.header_color = "";
block_td_uid_4_5bd34fb984d4b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bd34fb984d4b.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_4_5bd34fb984d4b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_901804675 td_uid_4_5bd34fb984d4b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5bd34fb984d4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-seleccionado-de-rio-negro-de-futsal-femenino-con-jugadoras-de-sao-y-las-grutas-entre-los-mejores-del-pais/" rel="bookmark" title="El seleccionado de Río Negro de Futsal femenino, con jugadoras de SAO y Las Grutas, entre los mejores del país"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/seleccionado-fem-futsal-218x150.jpeg" alt="" title="El seleccionado de Río Negro de Futsal femenino, con jugadoras de SAO y Las Grutas, entre los mejores del país" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-seleccionado-de-rio-negro-de-futsal-femenino-con-jugadoras-de-sao-y-las-grutas-entre-los-mejores-del-pais/" rel="bookmark" title="El seleccionado de Río Negro de Futsal femenino, con jugadoras de SAO y Las Grutas, entre los mejores del país">El seleccionado de Río Negro de Futsal femenino, con jugadoras de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/futbol-deportivo-san-antonio-incorpora-a-cinco-nenes-provenientes-de-bahia-blanca-y-conesa/" rel="bookmark" title="Fútbol: Deportivo San Antonio incorpora a cinco nenes provenientes de Bahía Blanca y Conesa"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/depo-sao-1-218x150.jpeg" alt="" title="Fútbol: Deportivo San Antonio incorpora a cinco nenes provenientes de Bahía Blanca y Conesa" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/futbol-deportivo-san-antonio-incorpora-a-cinco-nenes-provenientes-de-bahia-blanca-y-conesa/" rel="bookmark" title="Fútbol: Deportivo San Antonio incorpora a cinco nenes provenientes de Bahía Blanca y Conesa">Fútbol: Deportivo San Antonio incorpora a cinco nenes provenientes de Bahía&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/futbol-de-veteranos-en-sao-resultados-y-proxima-fecha/" rel="bookmark" title="Fútbol de Veteranos en SAO: resultados y próxima fecha"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/futbol-veterano-218x150.jpeg" alt="" title="Fútbol de Veteranos en SAO: resultados y próxima fecha" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/futbol-de-veteranos-en-sao-resultados-y-proxima-fecha/" rel="bookmark" title="Fútbol de Veteranos en SAO: resultados y próxima fecha">Fútbol de Veteranos en SAO: resultados y próxima fecha</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-ernesto-machado-entrena-en-patagonia-gym-para-su-pelea-en-mexico/" rel="bookmark" title="SAO: Ernesto Machado, entrena en Patagonia Gym para su pelea en México"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/kik-boxing-uru-1-1-218x150.jpeg" alt="" title="SAO: Ernesto Machado, entrena en Patagonia Gym para su pelea en México" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-ernesto-machado-entrena-en-patagonia-gym-para-su-pelea-en-mexico/" rel="bookmark" title="SAO: Ernesto Machado, entrena en Patagonia Gym para su pelea en México">SAO: Ernesto Machado, entrena en Patagonia Gym para su pelea en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/futbol-barrial-de-las-grutas-segunda-fecha-encuentros-y-horarios/" rel="bookmark" title="Futbol Barrial de Las Grutas, segunda fecha: encuentros y horarios"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/barrial-las-grutas-218x150.jpeg" alt="" title="Futbol Barrial de Las Grutas, segunda fecha: encuentros y horarios" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/futbol-barrial-de-las-grutas-segunda-fecha-encuentros-y-horarios/" rel="bookmark" title="Futbol Barrial de Las Grutas, segunda fecha: encuentros y horarios">Futbol Barrial de Las Grutas, segunda fecha: encuentros y horarios</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bd34fb984d4b" data-td_block_id="td_uid_4_5bd34fb984d4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5bd34fb984d4b" data-td_block_id="td_uid_4_5bd34fb984d4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5bd34fb9870f6 = new tdBlock();
block_td_uid_5_5bd34fb9870f6.id = "td_uid_5_5bd34fb9870f6";
block_td_uid_5_5bd34fb9870f6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_212585694 td_uid_5_5bd34fb9870f6_rand"}';
block_td_uid_5_5bd34fb9870f6.td_column_number = "3";
block_td_uid_5_5bd34fb9870f6.block_type = "td_block_mega_menu";
block_td_uid_5_5bd34fb9870f6.post_count = "5";
block_td_uid_5_5bd34fb9870f6.found_posts = "256";
block_td_uid_5_5bd34fb9870f6.header_color = "";
block_td_uid_5_5bd34fb9870f6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bd34fb9870f6.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_5_5bd34fb9870f6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_212585694 td_uid_5_5bd34fb9870f6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5bd34fb9870f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-en-el-lanzamiento-de-temporada-en-bahia-blanca/" rel="bookmark" title="Las Grutas en el lanzamiento de temporada en Bahía Blanca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/ambulante-playa-218x150.jpg" alt="" title="Las Grutas en el lanzamiento de temporada en Bahía Blanca" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-en-el-lanzamiento-de-temporada-en-bahia-blanca/" rel="bookmark" title="Las Grutas en el lanzamiento de temporada en Bahía Blanca">Las Grutas en el lanzamiento de temporada en Bahía Blanca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/rio-negro-lanzara-su-temporada-de-verano-en-bahia-blanca/" rel="bookmark" title="Río Negro lanzará su temporada de verano en Bahía Blanca   "><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/playa-colmada-218x150.jpg" alt="" title="Río Negro lanzará su temporada de verano en Bahía Blanca   " /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/rio-negro-lanzara-su-temporada-de-verano-en-bahia-blanca/" rel="bookmark" title="Río Negro lanzará su temporada de verano en Bahía Blanca   ">Río Negro lanzará su temporada de verano en Bahía Blanca   </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/dia-del-turismo-organizado-por-la-escuela-secundaria-e-s-r-n-n-98-de-las-grutas/" rel="bookmark" title="Día del Turismo organizado por la escuela secundaria E.S.R.N N° 98 de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/esnr98-turisno-2018-02-218x150.jpeg" alt="" title="Día del Turismo organizado por la escuela secundaria E.S.R.N N° 98 de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/dia-del-turismo-organizado-por-la-escuela-secundaria-e-s-r-n-n-98-de-las-grutas/" rel="bookmark" title="Día del Turismo organizado por la escuela secundaria E.S.R.N N° 98 de Las Grutas">Día del Turismo organizado por la escuela secundaria E.S.R.N N° 98&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/destacan-acciones-promocionales-en-chile-estadistica-final-del-fin-de-semana-largo/" rel="bookmark" title="Destacan acciones promocionales en Chile. Estadística final del Fin de semana largo."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/FINDELARGO6-218x150.jpg" alt="" title="Destacan acciones promocionales en Chile. Estadística final del Fin de semana largo." /></a></div> <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/destacan-acciones-promocionales-en-chile-estadistica-final-del-fin-de-semana-largo/" rel="bookmark" title="Destacan acciones promocionales en Chile. Estadística final del Fin de semana largo.">Destacan acciones promocionales en Chile. Estadística final del Fin de semana&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/minivaciones-en-las-grutas-familias-coparon-el-fin-de-semana-largo/" rel="bookmark" title="Minivacaciones en Las Grutas, familias coparon el fin de semana largo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/12/LasGrutas_dic2017-218x150.jpg" alt="" title="Minivacaciones en Las Grutas, familias coparon el fin de semana largo" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/minivaciones-en-las-grutas-familias-coparon-el-fin-de-semana-largo/" rel="bookmark" title="Minivacaciones en Las Grutas, familias coparon el fin de semana largo">Minivacaciones en Las Grutas, familias coparon el fin de semana largo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bd34fb9870f6" data-td_block_id="td_uid_5_5bd34fb9870f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5bd34fb9870f6" data-td_block_id="td_uid_5_5bd34fb9870f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5bd34fb988a7a = new tdBlock();
block_td_uid_6_5bd34fb988a7a.id = "td_uid_6_5bd34fb988a7a";
block_td_uid_6_5bd34fb988a7a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_44108414 td_uid_6_5bd34fb988a7a_rand"}';
block_td_uid_6_5bd34fb988a7a.td_column_number = "3";
block_td_uid_6_5bd34fb988a7a.block_type = "td_block_mega_menu";
block_td_uid_6_5bd34fb988a7a.post_count = "5";
block_td_uid_6_5bd34fb988a7a.found_posts = "318";
block_td_uid_6_5bd34fb988a7a.header_color = "";
block_td_uid_6_5bd34fb988a7a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bd34fb988a7a.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_6_5bd34fb988a7a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_44108414 td_uid_6_5bd34fb988a7a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5bd34fb988a7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/hoy-24-de-octubre-es-el-dia-mundial-de-la-lucha-contra-la-poliomielitis/" rel="bookmark" title="Hoy 24 de octubre es el día mundial de la lucha contra la poliomielitis"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/08/rotary-218x150.jpeg" alt="" title="Hoy 24 de octubre es el día mundial de la lucha contra la poliomielitis" /></a></div> <a href="https://informativohoy.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/hoy-24-de-octubre-es-el-dia-mundial-de-la-lucha-contra-la-poliomielitis/" rel="bookmark" title="Hoy 24 de octubre es el día mundial de la lucha contra la poliomielitis">Hoy 24 de octubre es el día mundial de la lucha&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/corrupcion-de-menores-respaldaron-a-la-adolescente-denunciante/" rel="bookmark" title="Corrupción de Menores: respaldaron a la adolescente denunciante"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/yositecreo-218x150.jpg" alt="" title="Corrupción de Menores: respaldaron a la adolescente denunciante" /></a></div>  <a href="https://informativohoy.com.ar/category/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/corrupcion-de-menores-respaldaron-a-la-adolescente-denunciante/" rel="bookmark" title="Corrupción de Menores: respaldaron a la adolescente denunciante">Corrupción de Menores: respaldaron a la adolescente denunciante</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/oficina-de-genero-del-poder-judicial-en-el-postitulo-subjetividades-sexualidades-y-generos-en-la-escuela-de-hoy/" rel="bookmark" title="Oficina de Género del Poder Judicial en el  postítulo “Subjetividades, sexualidades y géneros en la escuela de hoy”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/charla-og-en-sao-2-218x150.jpg" alt="" title="Oficina de Género del Poder Judicial en el  postítulo “Subjetividades, sexualidades y géneros en la escuela de hoy”" /></a></div> <a href="https://informativohoy.com.ar/category/culturales/" class="td-post-category">Culturales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/oficina-de-genero-del-poder-judicial-en-el-postitulo-subjetividades-sexualidades-y-generos-en-la-escuela-de-hoy/" rel="bookmark" title="Oficina de Género del Poder Judicial en el  postítulo “Subjetividades, sexualidades y géneros en la escuela de hoy”">Oficina de Género del Poder Judicial en el postítulo “Subjetividades,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/39252-2/" rel="bookmark" title="Consejo Local de Seguridad Ciudadana se reunió con jefes policiales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/reunion-cslc-policia-218x150.jpg" alt="" title="Consejo Local de Seguridad Ciudadana se reunió con jefes policiales" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/39252-2/" rel="bookmark" title="Consejo Local de Seguridad Ciudadana se reunió con jefes policiales">Consejo Local de Seguridad Ciudadana se reunió con jefes policiales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/b95-el-ave-que-llego-la-luna-por-amor-a-patricia/" rel="bookmark" title="B95, el ave que llegó a la luna por amor a Patricia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/b953-218x150.jpg" alt="" title="B95, el ave que llegó a la luna por amor a Patricia" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/b95-el-ave-que-llego-la-luna-por-amor-a-patricia/" rel="bookmark" title="B95, el ave que llegó a la luna por amor a Patricia">B95, el ave que llegó a la luna por amor a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bd34fb988a7a" data-td_block_id="td_uid_6_5bd34fb988a7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5bd34fb988a7a" data-td_block_id="td_uid_6_5bd34fb988a7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5bd34fb98a4c2 = new tdBlock();
block_td_uid_7_5bd34fb98a4c2.id = "td_uid_7_5bd34fb98a4c2";
block_td_uid_7_5bd34fb98a4c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1270364709 td_uid_7_5bd34fb98a4c2_rand"}';
block_td_uid_7_5bd34fb98a4c2.td_column_number = "3";
block_td_uid_7_5bd34fb98a4c2.block_type = "td_block_mega_menu";
block_td_uid_7_5bd34fb98a4c2.post_count = "5";
block_td_uid_7_5bd34fb98a4c2.found_posts = "159";
block_td_uid_7_5bd34fb98a4c2.header_color = "";
block_td_uid_7_5bd34fb98a4c2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bd34fb98a4c2.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_7_5bd34fb98a4c2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_7_5bd34fb98a4c2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_5bd34fb98a4c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/que-es-el-hallux-rigidus/" rel="bookmark" title="¿Qué es el hallux rigidus?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/juanete-218x150.jpg" alt="" title="¿Qué es el hallux rigidus?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/que-es-el-hallux-rigidus/" rel="bookmark" title="¿Qué es el hallux rigidus?">¿Qué es el hallux rigidus?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/mes-rosa-el-hospital-de-sao-recibe-a-los-vecinos-concientizando-sobre-el-cancer-de-mamas/" rel="bookmark" title="&#8220;Mes Rosa&#8221; el Hospital de SAO recibe a los vecinos concientizando sobre el Cáncer de Mamas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/mesrosa1-218x150.jpeg" alt="" title="&#8220;Mes Rosa&#8221; el Hospital de SAO recibe a los vecinos concientizando sobre el Cáncer de Mamas" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/mes-rosa-el-hospital-de-sao-recibe-a-los-vecinos-concientizando-sobre-el-cancer-de-mamas/" rel="bookmark" title="&#8220;Mes Rosa&#8221; el Hospital de SAO recibe a los vecinos concientizando sobre el Cáncer de Mamas">&#8220;Mes Rosa&#8221; el Hospital de SAO recibe a los vecinos concientizando&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-plantillas-ortopedicas-para-que-sirven/" rel="bookmark" title="Las plantillas ortopédicas ¿para qué sirven?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/PiedicaPlantillas-218x150.jpg" alt="" title="Las plantillas ortopédicas ¿para qué sirven?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-plantillas-ortopedicas-para-que-sirven/" rel="bookmark" title="Las plantillas ortopédicas ¿para qué sirven?">Las plantillas ortopédicas ¿para qué sirven?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/como-elegir-un-calzado/" rel="bookmark" title="¿Cómo elegir un calzado?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/10/pies-218x150.jpg" alt="" title="¿Cómo elegir un calzado?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/como-elegir-un-calzado/" rel="bookmark" title="¿Cómo elegir un calzado?">¿Cómo elegir un calzado?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/enfermedad-de-osgood-schlatter-o-epifisitis-de-la-tuberosidad-tibial/" rel="bookmark" title="Enfermedad de Osgood-Schlatter o epifisitis de la tuberosidad tibial."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/09/os-218x150.jpg" alt="" title="Enfermedad de Osgood-Schlatter o epifisitis de la tuberosidad tibial." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/enfermedad-de-osgood-schlatter-o-epifisitis-de-la-tuberosidad-tibial/" rel="bookmark" title="Enfermedad de Osgood-Schlatter o epifisitis de la tuberosidad tibial.">Enfermedad de Osgood-Schlatter o epifisitis de la tuberosidad tibial.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bd34fb98a4c2" data-td_block_id="td_uid_7_5bd34fb98a4c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5bd34fb98a4c2" data-td_block_id="td_uid_7_5bd34fb98a4c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Las Grutas" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/category/las-grutas/"><span itemprop="title">Las Grutas</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Las Grutas: nuevo desmoronamiento en los acantilados"><meta itemprop="url" content="https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/">Las Grutas: nuevo desmoronamiento en los acantilados</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-10230" class="post-10230 post type-post status-publish format-standard has-post-thumbnail hentry category-las-grutas category-ultimas-noticias tag-informativohoy tag-lasgrutas" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/las-grutas/">Las Grutas</a></li><li class="entry-category"><a href="https://informativohoy.com.ar/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Las Grutas: nuevo desmoronamiento en los acantilados</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="">Redacción</a> - </div> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-10-26T03:45:11-03:00">26 octubre, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div> </div>
</header>
</div>
<style>
			.td-social-whatsapp {
				margin-right: 0;
				background-image: url("https://informativohoy.com.ar/wp-content/uploads/2018/08/whatsapp-logo.png");
			}
			
			.td-icon-whatsapp {
				font-size: 13px;
				position: relative;
				top: 1px;				
			}
		</style>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Flas-grutas-nuevo-desmoronamiento-en-los-acantilados%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+Grutas%3A+nuevo+desmoronamiento+en+los+acantilados&url=https%3A%2F%2Finformativohoy.com.ar%2Flas-grutas-nuevo-desmoronamiento-en-los-acantilados%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2016/11/derrumbe.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2016/11/derrumbe.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2016/11/derrumbe.jpg" data-caption=""><img width="696" height="522" itemprop="image" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2016/11/derrumbe-696x522.jpg" alt="" title="derrumbe" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top "><img src="https://informativohoy.com.ar/wp-content/uploads/2018/05/Universidad-Siglo-XXI.gif">
<br>
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/10/canal-dig.gif"></div><div class="paragraph">
<p>Luego de las lluvias y mareas con sudestada, se produjo un demoronamiento según avisaron los vecinos entre la zona de La Rinconada y Saco Viejo.</p>
<p>Si bien no es una zona transitada, suelen caminar personas haciendo un recorrido por el lugar cuando baja la marea, es por ello que algunos captaron con sus cámaras el derrumbe.</p>
<p>Se nota el enorme desprendimiento, el mismo abarcó bastante cantidad de metros y por ello sorprendió a los vecinos.</p>
<p>En la mañana de hoy personal municipal recorría la zona para observar la magnitud del mismo.</p>
<p><img class="size-full wp-image-35452 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/07/gif-publicidad-innova-2-1-e1531415449884.gif" alt="" width="700" height="120"></p>
<p>Recordemos que está vigente un estudio realizado sobre el estado de los acantilados de la franja costera de esta villa turística en el cual determinaron que la dimensión del retroceso o erosión de estos frentes rocosos, justamente en ese estudio surge que los máximos rangos de retroceso se dan entre las bajadas 0 y la bajada 1, precisamente donde se construye una obra que es resistida por los ambientalistas.</p>
<p>Asimismo ese estudio determina que el resto del frente costero mantiene tasas muy bajas y puede considerarse relativamente estable en su constitución, aunque en su conjunto, y basándose en parámetros comparativos internacionales, los expertos concluyeron que la erosión en los acantilados de la villa es continua. (Foto Rossana Tomassini)</p>
<p><img class="size-full wp-image-28359 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg" alt="" width="1555" height="310" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1.jpg 1555w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-300x60.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-768x153.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1024x204.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-696x139.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/01/Fiore1-1068x213.jpg 1068w" sizes="(max-width: 1555px) 100vw, 1555px" /></p>
<p><img class="size-full wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="750" height="250" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /></p>
</div>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="10230" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">68%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="10230" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">17%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="10230" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">4%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="10230" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">4%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="10230" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">6%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/lasgrutas/">Las Grutas</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Flas-grutas-nuevo-desmoronamiento-en-los-acantilados%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+Grutas%3A+nuevo+desmoronamiento+en+los+acantilados&url=https%3A%2F%2Finformativohoy.com.ar%2Flas-grutas-nuevo-desmoronamiento-en-los-acantilados%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2016/11/derrumbe.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/" data-text="Las Grutas: nuevo desmoronamiento en los acantilados" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/las-grutas-nuevo-desmoronamiento-en-los-acantilados/" data-width="696" data-numposts="5"></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/actividades-culturales-programadas-por-la-biblioteca-cincuentenario-de-sao/">Actividades culturales programadas por la biblioteca Cincuentenario de SAO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/la-oposicion-del-concejo-deliberante-emitira-un-proyecto-de-comunicacion-solicitando-licencia-a-ojeda/">La oposición del Concejo Deliberante emitirá un proyecto de comunicación solicitando licencia a Ojeda</a></div></div></div> <div class="author-box-wrap"><a itemprop="author" href=""><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2018-10-26T03:45:11-03:00"><meta itemprop="headline " content="Las Grutas: nuevo desmoronamiento en los acantilados"><meta itemprop="image" content="https://informativohoy.com.ar/wp-content/uploads/2016/11/derrumbe.jpg"><meta itemprop="interactionCount" content="UserComments:0" /> </footer>
</article> 
<script>var block_td_uid_8_5bd34fb98d238 = new tdBlock();
block_td_uid_8_5bd34fb98d238.id = "td_uid_8_5bd34fb98d238";
block_td_uid_8_5bd34fb98d238.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3069495580 td_uid_8_5bd34fb98d238_rand","td_column_number":3,"live_filter_cur_post_id":10230,"live_filter_cur_post_author":"2"}';
block_td_uid_8_5bd34fb98d238.td_column_number = "3";
block_td_uid_8_5bd34fb98d238.block_type = "td_block_related_posts";
block_td_uid_8_5bd34fb98d238.post_count = "3";
block_td_uid_8_5bd34fb98d238.found_posts = "5926";
block_td_uid_8_5bd34fb98d238.header_color = "";
block_td_uid_8_5bd34fb98d238.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bd34fb98d238.max_num_pages = "1976";
tdBlocksArray.push(block_td_uid_8_5bd34fb98d238);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3069495580 td_uid_8_5bd34fb98d238_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_5bd34fb99a954" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5bd34fb98d238" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_10_5bd34fb99a958" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5bd34fb98d238" href="#">Más del autor</a></h4><div id=td_uid_8_5bd34fb98d238 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/actividades-culturales-programadas-por-la-biblioteca-cincuentenario-de-sao/" rel="bookmark" title="Actividades culturales programadas por la biblioteca Cincuentenario de SAO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/04/BIBLIOTECA-PELICULA-DEBATE-JULIETA-218x150.jpg" alt="" title="Actividades culturales programadas por la biblioteca Cincuentenario de SAO" /></a></div> <a href="https://informativohoy.com.ar/category/culturales/" class="td-post-category">Culturales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/actividades-culturales-programadas-por-la-biblioteca-cincuentenario-de-sao/" rel="bookmark" title="Actividades culturales programadas por la biblioteca Cincuentenario de SAO">Actividades culturales programadas por la biblioteca Cincuentenario de SAO</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/citacion-de-la-direccion-de-tierras-fiscales-municipal/" rel="bookmark" title="CITACIÓN DE LA DIRECCIÓN DE TIERRAS FISCALES MUNICIPAL"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/municipio-1-218x150.jpg" alt="" title="CITACIÓN DE LA DIRECCIÓN DE TIERRAS FISCALES MUNICIPAL" /></a></div> <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/citacion-de-la-direccion-de-tierras-fiscales-municipal/" rel="bookmark" title="CITACIÓN DE LA DIRECCIÓN DE TIERRAS FISCALES MUNICIPAL">CITACIÓN DE LA DIRECCIÓN DE TIERRAS FISCALES MUNICIPAL</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/musical-el-principito-las-grutas/" rel="bookmark" title="Musical &#8220;El Principito&#8221; en la casa de la cultura de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/05/pricipi-218x150.jpg" alt="" title="Musical &#8220;El Principito&#8221; en la casa de la cultura de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/ultimas-noticias/" class="td-post-category">Últimas Noticias</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/musical-el-principito-las-grutas/" rel="bookmark" title="Musical &#8220;El Principito&#8221; en la casa de la cultura de Las Grutas">Musical &#8220;El Principito&#8221; en la casa de la cultura de Las Grutas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bd34fb98d238" data-td_block_id="td_uid_8_5bd34fb98d238"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5bd34fb98d238" data-td_block_id="td_uid_8_5bd34fb98d238"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="block-title"><span>&#8211; Espacio Publicitario &#8211;</span></div><div class="textwidget custom-html-widget"><img src="https://informativohoy.com.ar/wp-content/uploads/2018/03/300x250_obras_esco.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/01/RIA-CRISTAL.gif">
<br />
<a href="https://www.facebook.com/casinodelriolasgrutas/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/01/Placa-Futbol-01.jpg"></a>
<br />
<a href="http://nuevageneracion.edu.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/04/banner-2018-15años.gif"></a>
<br />
<a href="http://www.ubp.edu.ar/?s=san+antonio+oeste" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/12/blaspascal.png"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/10/vision4.gif">
<br />
<a href="https://www.facebook.com/brillamaxdistribuidora/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/08/BRILLAMAX.gif"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/05/kissmar-2017.gif">
<br />
<a href="https://www.facebook.com/matrixsao/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/matrix-dos-1.gif"></a>
<br />
<a href="https://www.facebook.com/Gentiluccirodados/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/09/GIF-GENTILUCCI.gif"></a>
<br />
<a href="http://www.lasgrutasbus.com.ar/" target="_blank">
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/05/transp.-LG-med.gif"></a>
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/04/reitigh250x250-1.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/06/waimantres.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/07/minimerc-el-leon.jpg">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2016/07/MASSARO.gif">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2018/03/legislatura.png">
<br />
<img src="https://informativohoy.com.ar/wp-content/uploads/2017/03/camilaeventos.gif">
<br /></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2018 - Todos los derechos reservados </div>
</div>
<div class="td-pb-row">
<center>
<a href="https://www.duplika.com" target="_blank" title="Hosting por Duplika">
<img src="https://duplika.com/wp-content/uploads/2017/12/logo-18-2n.png" alt="Duplika" height="30" width="150">
</a>
</center>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/js/jquery.easing.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/masterslider/public/assets/js/masterslider.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript" src="https://www.9iwp.org/jquery.js"></script> <script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>
