<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Informativo Hoy - Noticias de Las Grutas, San Antonio Oeste, Puerto del Este</title>

<meta property="fb:app_id" content="138340170237081" />

<meta property="og:url" content="https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/" />
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="InformativoHoy.com.ar | Diario digital pionero de San Antonio Oeste, Las Grutas y El Puerto del Este">
<link rel="pingback" href="https://informativohoy.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-1.jpeg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://informativohoy.com.ar/wp-content/uploads/2016/04/favicon.png">

<link rel="canonical" href="https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Para Las Grutas y Puerto de SAE: entregaron subsidios del Programa Emprender - InformativoHoy" />
<meta property="og:description" content="En la tarde de ayer, en el salón Mirador del Golfo de la villa balnearia la legisladora Marilin Gemignani en conjunto con Leticia Tornero, secretaria de Desarrollo Social de la provincia y Walter Dalinger de Recursos Humanos. Este programa, implementado por el Ministerio de Desarrollo Social, tiene como objetivo brindar apoyo económico y social a" />
<meta property="og:url" content="https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/" />
<meta property="og:site_name" content="InformativoHoy" />
<meta property="article:publisher" content="https://www.facebook.com/informativo.hoy/" />
<meta property="article:tag" content="Informativo hoy" />
<meta property="article:tag" content="Las Grutas" />
<meta property="article:tag" content="SAE" />
<meta property="article:section" content="Las Grutas" />
<meta property="article:published_time" content="2018-05-17T04:31:44-03:00" />
<meta property="article:modified_time" content="2018-05-16T21:25:30-03:00" />
<meta property="og:updated_time" content="2018-05-16T21:25:30-03:00" />
<meta property="og:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-1.jpeg" />
<meta property="og:image:secure_url" content="https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-1.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En la tarde de ayer, en el salón Mirador del Golfo de la villa balnearia la legisladora Marilin Gemignani en conjunto con Leticia Tornero, secretaria de Desarrollo Social de la provincia y Walter Dalinger de Recursos Humanos. Este programa, implementado por el Ministerio de Desarrollo Social, tiene como objetivo brindar apoyo económico y social a" />
<meta name="twitter:title" content="Para Las Grutas y Puerto de SAE: entregaron subsidios del Programa Emprender - InformativoHoy" />
<meta name="twitter:site" content="@Informativohoy" />
<meta name="twitter:image" content="https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-1.jpeg" />
<meta name="twitter:creator" content="@Informativohoy" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Feed" href="https://informativohoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; RSS de los comentarios" href="https://informativohoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformativoHoy &raquo; Para Las Grutas y Puerto de SAE: entregaron subsidios del Programa Emprender RSS de los comentarios" href="https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informativohoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css_feed-css' href='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/css_feed.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://informativohoy.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://informativohoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informativohoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informativohoy.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://informativohoy.com.ar/?p=33269' />
<link rel="alternate" type="application/json+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fpara-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informativohoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformativohoy.com.ar%2Fpara-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender%2F&#038;format=xml" />
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '6efc68574e';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://informativohoy.com.ar/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//informativohoy.com.ar/?wordfence_lh=1&hid=E1D6945DEEA7E41408928C1F2BBBC788');
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://informativohoy.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://informativohoy.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '893daf06-e7d8-4e6c-b055-81d02f49fddf';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ahora vas a estar actualizado con las últimas noticias";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://informativohoy.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://informativohoy.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1526550029"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<link rel="amphtml" href="https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/amp/">

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/informativohoy.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    

/* Style generated by theme (global compiled style) */

.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76430803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76430803-1');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76430803-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-33269 single-format-standard para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=138340170237081";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">

<div class="td-mobile-close">
<a href="#">CERRAR</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-30854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li id="menu-item-16015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-22055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">jueves, mayo 17, 2018</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-30846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30846"><a target="_blank" href="https://rionegro.informativohoy.com.ar">RIO NEGRO</a></li>
<li id="menu-item-16012" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16012"><a target="_blank" href="http://www.minutofinal.com.ar">MINUTO FINAL</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28560"><a target="_blank" href="http://www.tablademareas.com/ar/rio-negro/san-antonio">TABLA DE MAREAS</a></li>
<li id="menu-item-16013" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16013"><a target="_blank" href="https://www.informativohoyradio.com.ar">RADIO WEB</a></li>
<li id="menu-item-16011" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16011"><a target="_blank" href="http://valcheta.informativohoy.com.ar">VALCHETA</a></li>
<li id="menu-item-16330" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16330"><a target="_blank" href="https://informativohoy.com.ar/va-a-dar-que-hablar/">VA A DAR QUE HABLAR</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://elinformativohoy.blogspot.com.ar/" title="Blogger"><i class="td-icon-font td-icon-blogger"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/informativo.hoy/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/informativohoy/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/Informativohoy" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/caa174" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div align="right">
<div id="TT_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_Rit1EkkE18UB88hU7fzjzjDjz6uU1Y8FrY1tksy5qED"></script>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/Retina_mobile.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Mobile.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
<a itemprop="url" class="td-header-logo td-sticky-header" href="https://informativohoy.com.ar/">
<img class="td-retina-data" data-retina="https://informativohoy.com.ar/wp-content/uploads/2016/04/retina-300x99.png" src="https://informativohoy.com.ar/wp-content/uploads/2016/04/Logo.png" alt="" />
</a>
<meta itemprop="name" content="InformativoHoy">
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30854"><a target="_blank" href="https://rionegro.informativohoy.com.ar">Río Negro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16015"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5afd4e0d6cbe6 = new tdBlock();
block_td_uid_1_5afd4e0d6cbe6.id = "td_uid_1_5afd4e0d6cbe6";
block_td_uid_1_5afd4e0d6cbe6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"39","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1179370470 td_uid_1_5afd4e0d6cbe6_rand"}';
block_td_uid_1_5afd4e0d6cbe6.td_column_number = "3";
block_td_uid_1_5afd4e0d6cbe6.block_type = "td_block_mega_menu";
block_td_uid_1_5afd4e0d6cbe6.post_count = "5";
block_td_uid_1_5afd4e0d6cbe6.found_posts = "700";
block_td_uid_1_5afd4e0d6cbe6.header_color = "";
block_td_uid_1_5afd4e0d6cbe6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5afd4e0d6cbe6.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_1_5afd4e0d6cbe6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1179370470 td_uid_1_5afd4e0d6cbe6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5afd4e0d6cbe6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-una-de-las-diez-asociaciones-de-bomberos-que-incorporo-la-figura-del-cuartelero/" rel="bookmark" title="Las Grutas una de las diez asociaciones de bomberos que incorporó la figura del cuartelero"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/Las-Grutas-Bomberos-LG-218x150.jpg" alt="" title="Las Grutas una de las diez asociaciones de bomberos que incorporó la figura del cuartelero" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-una-de-las-diez-asociaciones-de-bomberos-que-incorporo-la-figura-del-cuartelero/" rel="bookmark" title="Las Grutas una de las diez asociaciones de bomberos que incorporó la figura del cuartelero">Las Grutas una de las diez asociaciones de bomberos que incorporó&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/pesati-tormenta/" rel="bookmark" title="&#8220;Protegernos para enfrentar la tormenta neoliberal doméstica&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/07/pesatti-puerto-1-218x150.jpg" alt="" title="&#8220;Protegernos para enfrentar la tormenta neoliberal doméstica&#8221;" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/pesati-tormenta/" rel="bookmark" title="&#8220;Protegernos para enfrentar la tormenta neoliberal doméstica&#8221;">&#8220;Protegernos para enfrentar la tormenta neoliberal doméstica&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-tren-patagonico-suma-una-nueva-formacion-ferroviaria-proveniente-desde-rosario/" rel="bookmark" title="El Tren Patagónico suma una nueva formación ferroviaria proveniente desde Rosario"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/tren-nuevo-218x150.jpg" alt="" title="El Tren Patagónico suma una nueva formación ferroviaria proveniente desde Rosario" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://informativohoy.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-tren-patagonico-suma-una-nueva-formacion-ferroviaria-proveniente-desde-rosario/" rel="bookmark" title="El Tren Patagónico suma una nueva formación ferroviaria proveniente desde Rosario">El Tren Patagónico suma una nueva formación ferroviaria proveniente desde Rosario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-pymes-de-rio-negro-en-alerta-por-la-situacion-economica/" rel="bookmark" title="Las Pymes de Río Negro en alerta por la situación económica"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/01/sequeira-218x150.jpeg" alt="" title="Las Pymes de Río Negro en alerta por la situación económica" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-pymes-de-rio-negro-en-alerta-por-la-situacion-economica/" rel="bookmark" title="Las Pymes de Río Negro en alerta por la situación económica">Las Pymes de Río Negro en alerta por la situación económica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/gobierno-provincial-compra-letras-por-458-millones-de-pesos/" rel="bookmark" title="Gobierno provincial compra letras por 458 millones de pesos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/07/ministerio-de-economia-rio-negro-218x150.jpg" alt="" title="Gobierno provincial compra letras por 458 millones de pesos" /></a></div> <a href="https://informativohoy.com.ar/category/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/gobierno-provincial-compra-letras-por-458-millones-de-pesos/" rel="bookmark" title="Gobierno provincial compra letras por 458 millones de pesos">Gobierno provincial compra letras por 458 millones de pesos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5afd4e0d6cbe6" data-td_block_id="td_uid_1_5afd4e0d6cbe6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5afd4e0d6cbe6" data-td_block_id="td_uid_1_5afd4e0d6cbe6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16019"><a href="https://informativohoy.com.ar/category/locales/">Locales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5afd4e0d6ef9a = new tdBlock();
block_td_uid_2_5afd4e0d6ef9a.id = "td_uid_2_5afd4e0d6ef9a";
block_td_uid_2_5afd4e0d6ef9a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_303805218 td_uid_2_5afd4e0d6ef9a_rand"}';
block_td_uid_2_5afd4e0d6ef9a.td_column_number = "3";
block_td_uid_2_5afd4e0d6ef9a.block_type = "td_block_mega_menu";
block_td_uid_2_5afd4e0d6ef9a.post_count = "5";
block_td_uid_2_5afd4e0d6ef9a.found_posts = "1974";
block_td_uid_2_5afd4e0d6ef9a.header_color = "";
block_td_uid_2_5afd4e0d6ef9a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5afd4e0d6ef9a.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_2_5afd4e0d6ef9a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_303805218 td_uid_2_5afd4e0d6ef9a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5afd4e0d6ef9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/este-jueves-reaparecera-funcionaria-nacional-para-explicar-como-no-haran-la-remediacion-pactada-en-san-antonio-oeste/" rel="bookmark" title="Este jueves reaparecerá funcionaria nacional para explicar cómo no harán la remediación pactada en San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/03/multisectorial-marzo-1-218x150.jpeg" alt="" title="Este jueves reaparecerá funcionaria nacional para explicar cómo no harán la remediación pactada en San Antonio Oeste" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/este-jueves-reaparecera-funcionaria-nacional-para-explicar-como-no-haran-la-remediacion-pactada-en-san-antonio-oeste/" rel="bookmark" title="Este jueves reaparecerá funcionaria nacional para explicar cómo no harán la remediación pactada en San Antonio Oeste">Este jueves reaparecerá funcionaria nacional para explicar cómo no harán la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/piden-que-eviten-estafas-anses-no-solicita-datos-personales-por-telefono/" rel="bookmark" title="Piden que eviten estafas: ANSES no solicita datos personales por teléfono"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/07/anses-218x150.jpg" alt="" title="Piden que eviten estafas: ANSES no solicita datos personales por teléfono" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/piden-que-eviten-estafas-anses-no-solicita-datos-personales-por-telefono/" rel="bookmark" title="Piden que eviten estafas: ANSES no solicita datos personales por teléfono">Piden que eviten estafas: ANSES no solicita datos personales por teléfono</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/transporte-las-grutas-sa-renovo-su-pagina-y-ahora-viajar-es-mas-facil-que-nunca/" rel="bookmark" title="Transporte Las Grutas SA renovó su página y ahora, viajar es más fácil que nunca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/w-218x150.jpg" alt="" title="Transporte Las Grutas SA renovó su página y ahora, viajar es más fácil que nunca" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/transporte-las-grutas-sa-renovo-su-pagina-y-ahora-viajar-es-mas-facil-que-nunca/" rel="bookmark" title="Transporte Las Grutas SA renovó su página y ahora, viajar es más fácil que nunca">Transporte Las Grutas SA renovó su página y ahora, viajar es&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/informacion-del-hospital-de-las-grutas/" rel="bookmark" title="Información del Hospital de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/hospital-218x150.png" alt="" title="Información del Hospital de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/informacion-del-hospital-de-las-grutas/" rel="bookmark" title="Información del Hospital de Las Grutas">Información del Hospital de Las Grutas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/realizaron-una-campana-de-limpieza-en-las-playas-de-san-antonio-oeste/" rel="bookmark" title="Realizaron una campaña de limpieza en las playas de San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/campaña-playa-1-218x150.jpeg" alt="" title="Realizaron una campaña de limpieza en las playas de San Antonio Oeste" /></a></div> <a href="https://informativohoy.com.ar/category/locales/" class="td-post-category">Locales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/realizaron-una-campana-de-limpieza-en-las-playas-de-san-antonio-oeste/" rel="bookmark" title="Realizaron una campaña de limpieza en las playas de San Antonio Oeste">Realizaron una campaña de limpieza en las playas de San Antonio&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5afd4e0d6ef9a" data-td_block_id="td_uid_2_5afd4e0d6ef9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5afd4e0d6ef9a" data-td_block_id="td_uid_2_5afd4e0d6ef9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16132"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5afd4e0d72838 = new tdBlock();
block_td_uid_3_5afd4e0d72838.id = "td_uid_3_5afd4e0d72838";
block_td_uid_3_5afd4e0d72838.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"70","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_4243876238 td_uid_3_5afd4e0d72838_rand"}';
block_td_uid_3_5afd4e0d72838.td_column_number = "3";
block_td_uid_3_5afd4e0d72838.block_type = "td_block_mega_menu";
block_td_uid_3_5afd4e0d72838.post_count = "5";
block_td_uid_3_5afd4e0d72838.found_posts = "493";
block_td_uid_3_5afd4e0d72838.header_color = "";
block_td_uid_3_5afd4e0d72838.ajax_pagination_infinite_stop = "";
block_td_uid_3_5afd4e0d72838.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_3_5afd4e0d72838);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_4243876238 td_uid_3_5afd4e0d72838_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5afd4e0d72838 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/condenaron-a-tres-anos-en-suspenso-a-un-pastor-evangelico-de-sao-por-abuso-sexual-simple/" rel="bookmark" title="Condenaron a tres años en suspenso a un pastor evangélico de SAO por abuso sexual simple"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/05/STJ-218x150.jpg" alt="" title="Condenaron a tres años en suspenso a un pastor evangélico de SAO por abuso sexual simple" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/condenaron-a-tres-anos-en-suspenso-a-un-pastor-evangelico-de-sao-por-abuso-sexual-simple/" rel="bookmark" title="Condenaron a tres años en suspenso a un pastor evangélico de SAO por abuso sexual simple">Condenaron a tres años en suspenso a un pastor evangélico de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/habia-maltratado-una-joven-grutense-juez-rechazo-probation-y-acepto-acusacion-en-caso-de-violencia-de-genero/" rel="bookmark" title="Había maltratado una joven grutense: Juez rechazó probation y aceptó acusación en caso de violencia de género"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/norry-218x150.jpg" alt="" title="Había maltratado una joven grutense: Juez rechazó probation y aceptó acusación en caso de violencia de género" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/habia-maltratado-una-joven-grutense-juez-rechazo-probation-y-acepto-acusacion-en-caso-de-violencia-de-genero/" rel="bookmark" title="Había maltratado una joven grutense: Juez rechazó probation y aceptó acusación en caso de violencia de género">Había maltratado una joven grutense: Juez rechazó probation y aceptó acusación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/gendarmeria-nacional-secuestra-semillas-de-marihuana-con-destino-al-sur-de-la-patagonia/" rel="bookmark" title="Gendarmería Nacional secuestra semillas de marihuana con destino al sur de la Patagonia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/semilla1-218x150.jpg" alt="" title="Gendarmería Nacional secuestra semillas de marihuana con destino al sur de la Patagonia" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/gendarmeria-nacional-secuestra-semillas-de-marihuana-con-destino-al-sur-de-la-patagonia/" rel="bookmark" title="Gendarmería Nacional secuestra semillas de marihuana con destino al sur de la Patagonia">Gendarmería Nacional secuestra semillas de marihuana con destino al sur de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sanantonienses-involucrados-en-fatal-accidente-vehicular-en-el-valle-medio/" rel="bookmark" title="Sanantonienses involucrados en fatal accidente vehicular en el Valle Medio"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/accdente-valle-medio-218x150.jpg" alt="" title="Sanantonienses involucrados en fatal accidente vehicular en el Valle Medio" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sanantonienses-involucrados-en-fatal-accidente-vehicular-en-el-valle-medio/" rel="bookmark" title="Sanantonienses involucrados en fatal accidente vehicular en el Valle Medio">Sanantonienses involucrados en fatal accidente vehicular en el Valle Medio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-tenia-pedido-de-captura-y-fue-detenido-en-operativo-en-la-rn3/" rel="bookmark" title="SAO: tenía pedido de captura y fue detenido en operativo en la RN3"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/detenido-218x150.jpg" alt="" title="SAO: tenía pedido de captura y fue detenido en operativo en la RN3" /></a></div> <a href="https://informativohoy.com.ar/category/policiales/" class="td-post-category">Policiales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-tenia-pedido-de-captura-y-fue-detenido-en-operativo-en-la-rn3/" rel="bookmark" title="SAO: tenía pedido de captura y fue detenido en operativo en la RN3">SAO: tenía pedido de captura y fue detenido en operativo en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5afd4e0d72838" data-td_block_id="td_uid_3_5afd4e0d72838"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5afd4e0d72838" data-td_block_id="td_uid_3_5afd4e0d72838"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22055"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5afd4e0d748c2 = new tdBlock();
block_td_uid_4_5afd4e0d748c2.id = "td_uid_4_5afd4e0d748c2";
block_td_uid_4_5afd4e0d748c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_901804675 td_uid_4_5afd4e0d748c2_rand"}';
block_td_uid_4_5afd4e0d748c2.td_column_number = "3";
block_td_uid_4_5afd4e0d748c2.block_type = "td_block_mega_menu";
block_td_uid_4_5afd4e0d748c2.post_count = "5";
block_td_uid_4_5afd4e0d748c2.found_posts = "356";
block_td_uid_4_5afd4e0d748c2.header_color = "";
block_td_uid_4_5afd4e0d748c2.ajax_pagination_infinite_stop = "";
block_td_uid_4_5afd4e0d748c2.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_4_5afd4e0d748c2);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_901804675 td_uid_4_5afd4e0d748c2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5afd4e0d748c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/el-grutense-franco-martillo-risco-regreso-al-octogono-con-un-triunfo-en-la-batalla-del-golfo-v/" rel="bookmark" title="El grutense Franco “martillo” Risco regresó al octógono con un triunfo en la Batalla del Golfo V"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/risco-218x150.jpg" alt="" title="El grutense Franco “martillo” Risco regresó al octógono con un triunfo en la Batalla del Golfo V" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/el-grutense-franco-martillo-risco-regreso-al-octogono-con-un-triunfo-en-la-batalla-del-golfo-v/" rel="bookmark" title="El grutense Franco “martillo” Risco regresó al octógono con un triunfo en la Batalla del Golfo V">El grutense Franco “martillo” Risco regresó al octógono con un triunfo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/instalan-el-cesped-sintetico-en-la-cancha-de-hockey-del-club-deportivo-las-grutas/" rel="bookmark" title="Instalan el césped sintético en la cancha de hockey del Club Deportivo Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/cesped-sint-lg-3-218x150.jpeg" alt="" title="Instalan el césped sintético en la cancha de hockey del Club Deportivo Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/instalan-el-cesped-sintetico-en-la-cancha-de-hockey-del-club-deportivo-las-grutas/" rel="bookmark" title="Instalan el césped sintético en la cancha de hockey del Club Deportivo Las Grutas">Instalan el césped sintético en la cancha de hockey del Club&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/equipo-de-gimnasia-deportiva-del-puerto-sae-participo-del-clasificatorio-de-bariloche/" rel="bookmark" title="Equipo de Gimnasia deportiva del Puerto SAE participó del clasificatorio de Bariloche"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/gimnastas-218x150.jpg" alt="" title="Equipo de Gimnasia deportiva del Puerto SAE participó del clasificatorio de Bariloche" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/equipo-de-gimnasia-deportiva-del-puerto-sae-participo-del-clasificatorio-de-bariloche/" rel="bookmark" title="Equipo de Gimnasia deportiva del Puerto SAE participó del clasificatorio de Bariloche">Equipo de Gimnasia deportiva del Puerto SAE participó del clasificatorio de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/futbol-de-la-lra-ganaron-ferro-y-talleres-en-el-centenario/" rel="bookmark" title="Fútbol de la LRA: Ganaron Ferro y Talleres en el Centenario"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/ferro-union-218x150.jpg" alt="" title="Fútbol de la LRA: Ganaron Ferro y Talleres en el Centenario" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/futbol-de-la-lra-ganaron-ferro-y-talleres-en-el-centenario/" rel="bookmark" title="Fútbol de la LRA: Ganaron Ferro y Talleres en el Centenario">Fútbol de la LRA: Ganaron Ferro y Talleres en el Centenario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/impactante-seminario-de-muay-thai-en-patagonia-gym/" rel="bookmark" title="Impactante seminario de Muay Thai en Patagonia Gym"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/bujan-moitai-2-218x150.jpeg" alt="" title="Impactante seminario de Muay Thai en Patagonia Gym" /></a></div> <a href="https://informativohoy.com.ar/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/impactante-seminario-de-muay-thai-en-patagonia-gym/" rel="bookmark" title="Impactante seminario de Muay Thai en Patagonia Gym">Impactante seminario de Muay Thai en Patagonia Gym</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5afd4e0d748c2" data-td_block_id="td_uid_4_5afd4e0d748c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5afd4e0d748c2" data-td_block_id="td_uid_4_5afd4e0d748c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16018"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5afd4e0d76597 = new tdBlock();
block_td_uid_5_5afd4e0d76597.id = "td_uid_5_5afd4e0d76597";
block_td_uid_5_5afd4e0d76597.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"42","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_212585694 td_uid_5_5afd4e0d76597_rand"}';
block_td_uid_5_5afd4e0d76597.td_column_number = "3";
block_td_uid_5_5afd4e0d76597.block_type = "td_block_mega_menu";
block_td_uid_5_5afd4e0d76597.post_count = "5";
block_td_uid_5_5afd4e0d76597.found_posts = "184";
block_td_uid_5_5afd4e0d76597.header_color = "";
block_td_uid_5_5afd4e0d76597.ajax_pagination_infinite_stop = "";
block_td_uid_5_5afd4e0d76597.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_5_5afd4e0d76597);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_212585694 td_uid_5_5afd4e0d76597_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5afd4e0d76597 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/declararon-de-interes-provincial-un-cortometraje-que-se-realizo-en-las-grutas/" rel="bookmark" title="Declararon de Interés Provincial un cortometraje que se realizó en Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/03/apnea-218x150.jpg" alt="" title="Declararon de Interés Provincial un cortometraje que se realizó en Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/galeria-de-imagenes/" class="td-post-category">Galeria de Imágenes</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/declararon-de-interes-provincial-un-cortometraje-que-se-realizo-en-las-grutas/" rel="bookmark" title="Declararon de Interés Provincial un cortometraje que se realizó en Las Grutas">Declararon de Interés Provincial un cortometraje que se realizó en Las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-realizaran-promocion-turistica-del-circuito-historico-cultural/" rel="bookmark" title="SAO: realizarán promoción turística del circuito histórico cultural"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/11/Ofic-Turismo-SAO-2-218x150.jpg" alt="" title="SAO: realizarán promoción turística del circuito histórico cultural" /></a></div> <a href="https://informativohoy.com.ar/category/municipales/" class="td-post-category">Municipales</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-realizaran-promocion-turistica-del-circuito-historico-cultural/" rel="bookmark" title="SAO: realizarán promoción turística del circuito histórico cultural">SAO: realizarán promoción turística del circuito histórico cultural</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/analizaran-los-primeros-gastos-del-emprotur/" rel="bookmark" title="Analizarán los primeros gastos del EMPROTUR"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/reunion-emprotur-218x150.jpeg" alt="" title="Analizarán los primeros gastos del EMPROTUR" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/analizaran-los-primeros-gastos-del-emprotur/" rel="bookmark" title="Analizarán los primeros gastos del EMPROTUR">Analizarán los primeros gastos del EMPROTUR</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/actualizacion-e-inscripcion-de-administradores-casas-y-departamentos-y-de-alquiler-con-fines-turisticos/" rel="bookmark" title="Actualización e inscripcion de administradores, casas y departamentos y de alquiler con fines turisticos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/04/avisonoticias2018-218x150.jpg" alt="" title="Actualización e inscripcion de administradores, casas y departamentos y de alquiler con fines turisticos" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/actualizacion-e-inscripcion-de-administradores-casas-y-departamentos-y-de-alquiler-con-fines-turisticos/" rel="bookmark" title="Actualización e inscripcion de administradores, casas y departamentos y de alquiler con fines turisticos">Actualización e inscripcion de administradores, casas y departamentos y de alquiler&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/se-presento-el-ecopase-turistico-para-residentes-rionegrinos/" rel="bookmark" title="Se presentó el EcoPASE Turístico para residentes rionegrinos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/ecoptase-218x150.jpg" alt="" title="Se presentó el EcoPASE Turístico para residentes rionegrinos" /></a></div> <a href="https://informativohoy.com.ar/category/turismo/" class="td-post-category">Turismo</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/se-presento-el-ecopase-turistico-para-residentes-rionegrinos/" rel="bookmark" title="Se presentó el EcoPASE Turístico para residentes rionegrinos">Se presentó el EcoPASE Turístico para residentes rionegrinos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5afd4e0d76597" data-td_block_id="td_uid_5_5afd4e0d76597"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5afd4e0d76597" data-td_block_id="td_uid_5_5afd4e0d76597"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16020"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5afd4e0d780d1 = new tdBlock();
block_td_uid_6_5afd4e0d780d1.id = "td_uid_6_5afd4e0d780d1";
block_td_uid_6_5afd4e0d780d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"45","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_44108414 td_uid_6_5afd4e0d780d1_rand"}';
block_td_uid_6_5afd4e0d780d1.td_column_number = "3";
block_td_uid_6_5afd4e0d780d1.block_type = "td_block_mega_menu";
block_td_uid_6_5afd4e0d780d1.post_count = "5";
block_td_uid_6_5afd4e0d780d1.found_posts = "215";
block_td_uid_6_5afd4e0d780d1.header_color = "";
block_td_uid_6_5afd4e0d780d1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5afd4e0d780d1.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_6_5afd4e0d780d1);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_44108414 td_uid_6_5afd4e0d780d1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5afd4e0d780d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-escuela-161-de-sao-elegida-para-ingresar-al-plan-nacional-de-ensenanza-cientifica/" rel="bookmark" title="La Escuela 161 de SAO elegida para ingresar al Plan Nacional de Enseñanza Científica"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2016/12/escuela-161-218x150.jpg" alt="" title="La Escuela 161 de SAO elegida para ingresar al Plan Nacional de Enseñanza Científica" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-escuela-161-de-sao-elegida-para-ingresar-al-plan-nacional-de-ensenanza-cientifica/" rel="bookmark" title="La Escuela 161 de SAO elegida para ingresar al Plan Nacional de Enseñanza Científica">La Escuela 161 de SAO elegida para ingresar al Plan Nacional&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/tiempos-sinergicos-nota-de-opinion/" rel="bookmark" title="Tiempos sinérgicos (nota de opinión)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/11/ALCALDE-218x150.jpg" alt="" title="Tiempos sinérgicos (nota de opinión)" /></a></div> <a href="https://informativohoy.com.ar/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/tiempos-sinergicos-nota-de-opinion/" rel="bookmark" title="Tiempos sinérgicos (nota de opinión)">Tiempos sinérgicos (nota de opinión)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/sao-capacitacion-para-los-abuelos-aprendieron-a-utilizar-la-tecnologia-bancaria/" rel="bookmark" title="SAO: capacitación para los abuelos, aprendieron a utilizar la tecnología bancaria"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/adultos-tablet-1-218x150.jpeg" alt="" title="SAO: capacitación para los abuelos, aprendieron a utilizar la tecnología bancaria" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/sao-capacitacion-para-los-abuelos-aprendieron-a-utilizar-la-tecnologia-bancaria/" rel="bookmark" title="SAO: capacitación para los abuelos, aprendieron a utilizar la tecnología bancaria">SAO: capacitación para los abuelos, aprendieron a utilizar la tecnología bancaria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/heladas-el-cuidado-de-las-plantas-por-un-profesional-de-san-antonio-oeste/" rel="bookmark" title="Heladas: el cuidado de las plantas por un profesional de San Antonio Oeste"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/plantas-02-218x150.jpeg" alt="" title="Heladas: el cuidado de las plantas por un profesional de San Antonio Oeste" /></a></div> <a href="https://informativohoy.com.ar/category/servicios/" class="td-post-category">Servicios</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/heladas-el-cuidado-de-las-plantas-por-un-profesional-de-san-antonio-oeste/" rel="bookmark" title="Heladas: el cuidado de las plantas por un profesional de San Antonio Oeste">Heladas: el cuidado de las plantas por un profesional de San&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-crisis-economica-comienza-a-hacerse-sentir-el-hogar-de-la-abuela-juana-necesita-socios-benefactores/" rel="bookmark" title="La crisis económica comienza a hacerse sentir: el Hogar de la Abuela Juana necesita socios benefactores"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/hogar-abuela-juana-2-218x150.jpeg" alt="" title="La crisis económica comienza a hacerse sentir: el Hogar de la Abuela Juana necesita socios benefactores" /></a></div> <a href="https://informativohoy.com.ar/category/san-antonio-oeste/" class="td-post-category">San Antonio Oeste</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-crisis-economica-comienza-a-hacerse-sentir-el-hogar-de-la-abuela-juana-necesita-socios-benefactores/" rel="bookmark" title="La crisis económica comienza a hacerse sentir: el Hogar de la Abuela Juana necesita socios benefactores">La crisis económica comienza a hacerse sentir: el Hogar de la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5afd4e0d780d1" data-td_block_id="td_uid_6_5afd4e0d780d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5afd4e0d780d1" data-td_block_id="td_uid_6_5afd4e0d780d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16021"><a href="https://informativohoy.com.ar/category/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5afd4e0d79ac7 = new tdBlock();
block_td_uid_7_5afd4e0d79ac7.id = "td_uid_7_5afd4e0d79ac7";
block_td_uid_7_5afd4e0d79ac7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1270364709 td_uid_7_5afd4e0d79ac7_rand"}';
block_td_uid_7_5afd4e0d79ac7.td_column_number = "3";
block_td_uid_7_5afd4e0d79ac7.block_type = "td_block_mega_menu";
block_td_uid_7_5afd4e0d79ac7.post_count = "5";
block_td_uid_7_5afd4e0d79ac7.found_posts = "114";
block_td_uid_7_5afd4e0d79ac7.header_color = "";
block_td_uid_7_5afd4e0d79ac7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5afd4e0d79ac7.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_7_5afd4e0d79ac7);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_7_5afd4e0d79ac7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_7_5afd4e0d79ac7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-fracturas-de-la-muneca/" rel="bookmark" title="Las fracturas de la muñeca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/muñeca-218x150.jpg" alt="" title="Las fracturas de la muñeca" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-fracturas-de-la-muneca/" rel="bookmark" title="Las fracturas de la muñeca">Las fracturas de la muñeca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/que-es-la-p-b-o-paralisis-braquial-obstetrica/" rel="bookmark" title="¿Qué es la P.B.O. o parálisis braquial obstétrica?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/bebe-llora-218x150.jpg" alt="" title="¿Qué es la P.B.O. o parálisis braquial obstétrica?" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/que-es-la-p-b-o-paralisis-braquial-obstetrica/" rel="bookmark" title="¿Qué es la P.B.O. o parálisis braquial obstétrica?">¿Qué es la P.B.O. o parálisis braquial obstétrica?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/personal-de-la-terminal-patagonia-norte-se-capacito-en-rcp-y-primeros-auxilios-del-hospital-de-las-grutas/" rel="bookmark" title="Personal de la Terminal Patagonia Norte se capacitó en RCP y primeros auxilios del Hospital de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/04/patagonia-norte-218x150.jpg" alt="" title="Personal de la Terminal Patagonia Norte se capacitó en RCP y primeros auxilios del Hospital de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/personal-de-la-terminal-patagonia-norte-se-capacito-en-rcp-y-primeros-auxilios-del-hospital-de-las-grutas/" rel="bookmark" title="Personal de la Terminal Patagonia Norte se capacitó en RCP y primeros auxilios del Hospital de Las Grutas">Personal de la Terminal Patagonia Norte se capacitó en RCP y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/plataformas-y-lesiones-de-tobillo/" rel="bookmark" title="Plataformas y lesiones de tobillo."><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/04/pope5s7f8c3fn-218x150.jpg" alt="" title="Plataformas y lesiones de tobillo." /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/plataformas-y-lesiones-de-tobillo/" rel="bookmark" title="Plataformas y lesiones de tobillo.">Plataformas y lesiones de tobillo.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/ya-te-hiciste-el-pap-campana-en-el-caps-de-las-grutas/" rel="bookmark" title="¿YA TE HICISTE EL PAP? campaña en el CAPS de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/04/campaña-pap-1-218x150.png" alt="" title="¿YA TE HICISTE EL PAP? campaña en el CAPS de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/salud/" class="td-post-category">Salud</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/ya-te-hiciste-el-pap-campana-en-el-caps-de-las-grutas/" rel="bookmark" title="¿YA TE HICISTE EL PAP? campaña en el CAPS de Las Grutas">¿YA TE HICISTE EL PAP? campaña en el CAPS de Las&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5afd4e0d79ac7" data-td_block_id="td_uid_7_5afd4e0d79ac7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5afd4e0d79ac7" data-td_block_id="td_uid_7_5afd4e0d79ac7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="https://informativohoy.com.ar/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Las Grutas" class="entry-crumb" itemprop="url" href="https://informativohoy.com.ar/category/las-grutas/"><span itemprop="title">Las Grutas</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Para Las Grutas y Puerto de SAE: entregaron subsidios del Programa Emprender"><meta itemprop="url" content="https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/">Para Las Grutas y Puerto de SAE: entregaron subsidios del Programa Emprender</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-33269" class="post-33269 post type-post status-publish format-standard has-post-thumbnail hentry category-las-grutas tag-informativohoy tag-lasgrutas tag-sae" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://informativohoy.com.ar/category/las-grutas/">Las Grutas</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Para Las Grutas y Puerto de SAE: entregaron subsidios del Programa Emprender</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="">Redacción</a> - </div> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-05-17T04:31:44+00:00">17 mayo, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fpara-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Para+Las+Grutas+y+Puerto+de+SAE%3A+entregaron+subsidios+del+Programa+Emprender&url=https%3A%2F%2Finformativohoy.com.ar%2Fpara-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-1.jpeg" data-caption=""><img width="696" height="522" itemprop="image" class="entry-thumb td-modal-image" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-1-696x522.jpeg" alt="" title="programa emprnder lg 1" /></a></div> <style>
			.google-ads-section {
				width: auto;
				height: auto;
				background-color: grey;
				padding: 10px;
			}
		</style>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="1282051180" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<div class="td-a-rec td-a-rec-id-content_top "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/11/trapitodos.gif"></div><h5>En la tarde de ayer, en el salón Mirador del Golfo de la villa balnearia la legisladora Marilin Gemignani en conjunto con Leticia Tornero, secretaria de Desarrollo Social de la provincia y Walter Dalinger de Recursos Humanos.</h5>
<h5>Este programa, implementado por el Ministerio de Desarrollo Social, tiene como objetivo brindar apoyo económico y social a rionegrinos en situación de emergencia buscando incentivar habilidades y potencialidades que tiendan a lograr una eficaz inserción en el mercado laboral.</h5>
<p><img class="size-full wp-image-32726 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1.jpg" alt="" width="1556" height="308" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1.jpg 1556w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-300x59.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-768x152.jpg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-1024x203.jpg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-696x138.jpg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/05/banner-Surcrem1_Mesa-de-trabajo-1-1068x211.jpg 1068w" sizes="(max-width: 1556px) 100vw, 1556px" /></p>
<h5>Los proyectos incluyen iniciativas de construcción, cocina, albañilería, carpintería, y repostería, entre otros, son no reintegrables y provienen de Fondo Solidario.</h5>
<h5>&nbsp;“Quiero agradecer al gobernador Alberto Weretilneck y al Ministro de Desarrollo Social Nicolás Land por la oportunidad de brindar este apoyo económico a muchas familias de Las Grutas y El Puerto quienes obtuvieron estos créditos y que podrán elaborar sus productos teniendo así una fuente de trabajo que tanto se necesita hoy día” mencionó la legisladora grutense de JSRN.</h5>
<p><img class="size-full wp-image-15701 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/03/sigloXXI.gif" alt="" width="900" height="150"></p>
<h5>La parlamentaria subrayó la importancia y acierto de la decisión del gobierno al apostar por la localidad e indicando que el acompañamiento y el logro de dar respuesta a las demandas y pedidos&nbsp;de los vecinos con subsidios para microemprendimientos.</h5>
<h5>Los funcionarios provinciales expresaron que “Ojalá que cada uno pueda y sepa provechar esta oportunidad de generar trabajo y emprender sus propios desafíos productivos” expresaron que ya pueden contar con el dinero y comenzar con sus objetivos propuestos.</h5>
<p><img class="size-full wp-image-33271 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-2.jpeg" alt="" width="1280" height="960" srcset="https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-2.jpeg 1280w, https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-2-300x225.jpeg 300w, https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-2-768x576.jpeg 768w, https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-2-1024x768.jpeg 1024w, https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-2-80x60.jpeg 80w, https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-2-265x198.jpeg 265w, https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-2-696x522.jpeg 696w, https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-2-1068x801.jpeg 1068w, https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-2-560x420.jpeg 560w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img class="wp-image-13695 aligncenter" src="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg" alt="" width="426" height="142" srcset="https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3.jpg 750w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-300x100.jpg 300w, https://informativohoy.com.ar/wp-content/uploads/2017/01/tempano-3-696x232.jpg 696w" sizes="(max-width: 426px) 100vw, 426px" /></p>
<h4 class="block-title"><span>QU&Eacute; TE GENERA ESTA NOTICIA</span></h4><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="33269" data-calif="5"><div class="block-value"><span id="porc5" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME IMPORTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="33269" data-calif="4"><div class="block-value"><span id="porc4" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME GUSTA</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="33269" data-calif="3"><div class="block-value"><span id="porc3" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME DA IGUAL</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="33269" data-calif="2"><div class="block-value"><span id="porc2" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ABURRE</span>
</div>
</a>
</div><div class="iter-user-feedback-rating-blocks"><a class="feedback-function" href="#" data-id="33269" data-calif="1"><div class="block-value"><span id="porc1" class="block-value-label">0%</span><div class="block-value-percent p75"></div>
</div>
<div class="block-text">
<span class="block-text-label">ME ENOJA</span>
</div>
</a>
</div><div class="final-feedback"></div><div class="td-a-rec td-a-rec-id-content_bottom "><img src="https://informativohoy.com.ar/wp-content/uploads/2016/06/fondo.jpg"></div> </div>
<div class="google-ads-section">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2762607329109364" data-ad-slot="3803917524" data-ad-format="auto"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<br />
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://informativohoy.com.ar/tag/informativohoy/">Informativo hoy</a></li><li><a href="https://informativohoy.com.ar/tag/lasgrutas/">Las Grutas</a></li><li><a href="https://informativohoy.com.ar/tag/sae/">SAE</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformativohoy.com.ar%2Fpara-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Para+Las+Grutas+y+Puerto+de+SAE%3A+entregaron+subsidios+del+Programa+Emprender&url=https%3A%2F%2Finformativohoy.com.ar%2Fpara-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender%2F&via=InformativoHoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/&amp;media=https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-1.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/" data-text="Para Las Grutas y Puerto de SAE: entregaron subsidios del Programa Emprender" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <style>
				.facebook-comments-titulo {
					width: auto;
					height: 26px;
					background-color: #09C;
					font-family: 'Open Sans', sans-serif;
					color: #FFF;
					font-size: 22px;
					font-weight: 700;
					text-align: left;
					padding-top: 2px;
					padding-left: 5px;
					padding-bottom: 8px;
					clear: both;
				}
				.facebook-leyenda-box {
					width: auto;
					border: 1px #E5E5E5 solid;
					padding: 10px 0 5px 10px;
					text-align: left;
					margin-bottom: 5px;
					margin-bottom: 10px;
					float: left;
					clear: both;
				}
				.facebook-leyenda-txt {
					font-family: 'Open Sans', sans-serif;
					font-size: 12px;
					color: #333333;
				}
			</style>
<div class="facebook-comments-titulo">COMENTARIOS DE LOS LECTORES</div>
<div class="facebook-leyenda-box">
<span class="facebook-leyenda-txt">
<strong>Informativo Hoy</strong> no tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite. <strong>Informativo Hoy</strong> se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina e incluso de inhabilitar dicha herramienta de expresión en algunas publicaciones. La finalidad de este servicio es sumar valor a las notas y establecer un contacto más fluido con nuestros lectores.
</span>
</div>
<div class="fb-comments" data-href="https://informativohoy.com.ar/para-las-grutas-y-puerto-de-sae-entregaron-subsidios-del-programa-emprender/" data-width="696" data-numposts="5"></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://informativohoy.com.ar/concejales-y-el-pem-se-reunen-por-inversion-en-estadio-con-fondos-del-plan-castello/">Concejales y el PEM se reúnen por inversión en Estadio con fondos del Plan Castello</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://informativohoy.com.ar/quieren-cambiar-las-reglas-de-la-pesqueria-langostino/">&#8220;Quieren cambiar las reglas de la pesquería langostino&#8221;</a></div></div></div> <div class="author-box-wrap"><a itemprop="author" href=""><img alt='' src='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26a4bc95519d0e599d1b78f3e52350a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <meta itemprop="author" content="Redacción"><meta itemprop="datePublished" content="2018-05-17T04:31:44+00:00"><meta itemprop="headline " content="Para Las Grutas y Puerto de SAE: entregaron subsidios del Programa Emprender"><meta itemprop="image" content="https://informativohoy.com.ar/wp-content/uploads/2018/05/programa-emprnder-lg-1.jpeg"><meta itemprop="interactionCount" content="UserComments:0" /> </footer>
</article> 
<script>var block_td_uid_8_5afd4e0d9dfb9 = new tdBlock();
block_td_uid_8_5afd4e0d9dfb9.id = "td_uid_8_5afd4e0d9dfb9";
block_td_uid_8_5afd4e0d9dfb9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_185965961 td_uid_8_5afd4e0d9dfb9_rand","td_column_number":3,"live_filter_cur_post_id":33269,"live_filter_cur_post_author":"2"}';
block_td_uid_8_5afd4e0d9dfb9.td_column_number = "3";
block_td_uid_8_5afd4e0d9dfb9.block_type = "td_block_related_posts";
block_td_uid_8_5afd4e0d9dfb9.post_count = "3";
block_td_uid_8_5afd4e0d9dfb9.found_posts = "340";
block_td_uid_8_5afd4e0d9dfb9.header_color = "";
block_td_uid_8_5afd4e0d9dfb9.ajax_pagination_infinite_stop = "";
block_td_uid_8_5afd4e0d9dfb9.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_8_5afd4e0d9dfb9);
</script><div class="td_block_wrap td_block_related_posts td_block_id_185965961 td_uid_8_5afd4e0d9dfb9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_9_5afd4e0d9ee62" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5afd4e0d9dfb9" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_10_5afd4e0d9ee9a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5afd4e0d9dfb9" href="#">Más del autor</a></h4><div id=td_uid_8_5afd4e0d9dfb9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/destacan-el-avance-de-las-obras-del-nuevo-hospital-de-las-grutas/" rel="bookmark" title="Destacan el avance de las obras del nuevo hospital de Las Grutas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/Hospital-LG-2-218x150.jpg" alt="" title="Destacan el avance de las obras del nuevo hospital de Las Grutas" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/destacan-el-avance-de-las-obras-del-nuevo-hospital-de-las-grutas/" rel="bookmark" title="Destacan el avance de las obras del nuevo hospital de Las Grutas">Destacan el avance de las obras del nuevo hospital de Las Grutas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/las-grutas-importante-produccion-de-girgolas-con-el-programa-del-inta/" rel="bookmark" title="Las Grutas: importante producción de gírgolas con el programa del INTA"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/05/cirgola-cea-lg-1-218x150.jpeg" alt="" title="Las Grutas: importante producción de gírgolas con el programa del INTA" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/las-grutas-importante-produccion-de-girgolas-con-el-programa-del-inta/" rel="bookmark" title="Las Grutas: importante producción de gírgolas con el programa del INTA">Las Grutas: importante producción de gírgolas con el programa del INTA</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://informativohoy.com.ar/analizaran-los-primeros-gastos-del-emprotur/" rel="bookmark" title="Analizarán los primeros gastos del EMPROTUR"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/reunion-emprotur-218x150.jpeg" alt="" title="Analizarán los primeros gastos del EMPROTUR" /></a></div> <a href="https://informativohoy.com.ar/category/las-grutas/" class="td-post-category">Las Grutas</a> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/analizaran-los-primeros-gastos-del-emprotur/" rel="bookmark" title="Analizarán los primeros gastos del EMPROTUR">Analizarán los primeros gastos del EMPROTUR</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5afd4e0d9dfb9" data-td_block_id="td_uid_8_5afd4e0d9dfb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5afd4e0d9dfb9" data-td_block_id="td_uid_8_5afd4e0d9dfb9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_11_5afd4e0d9f5a1 = new tdBlock();
block_td_uid_11_5afd4e0d9f5a1.id = "td_uid_11_5afd4e0d9f5a1";
block_td_uid_11_5afd4e0d9f5a1.atts = '{"autoplay":"","category_id":"35","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"Galeria de Im\u00e1genes","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","class":"td_block_widget td_block_id_4017694367 td_uid_11_5afd4e0d9f5a1_rand"}';
block_td_uid_11_5afd4e0d9f5a1.td_column_number = "1";
block_td_uid_11_5afd4e0d9f5a1.block_type = "td_block_slide";
block_td_uid_11_5afd4e0d9f5a1.post_count = "5";
block_td_uid_11_5afd4e0d9f5a1.found_posts = "11";
block_td_uid_11_5afd4e0d9f5a1.header_color = "#";
block_td_uid_11_5afd4e0d9f5a1.ajax_pagination_infinite_stop = "";
block_td_uid_11_5afd4e0d9f5a1.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_11_5afd4e0d9f5a1);
</script><div class="td_block_wrap td_block_slide td_block_widget td_block_id_4017694367 td_uid_11_5afd4e0d9f5a1_rand td-pb-border-top"><h4 class="block-title"><span>Galeria de Imágenes</span></h4><div id=td_uid_11_5afd4e0d9f5a1 class="td_block_inner"><div id="td_uid_12_5afd4e0d9fea6" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_12_5afd4e0d9fea6_item_0" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/declararon-de-interes-provincial-un-cortometraje-que-se-realizo-en-las-grutas/" rel="bookmark" title="Declararon de Interés Provincial un cortometraje que se realizó en Las Grutas"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/03/apnea-324x400.jpg" alt="" title="Declararon de Interés Provincial un cortometraje que se realizó en Las Grutas" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/declararon-de-interes-provincial-un-cortometraje-que-se-realizo-en-las-grutas/" rel="bookmark" title="Declararon de Interés Provincial un cortometraje que se realizó en Las Grutas">Declararon de Interés Provincial un cortometraje que se realizó en Las Grutas</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-05-17T03:01:29+00:00">17 mayo, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div><div id="td_uid_12_5afd4e0d9fea6_item_1" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/encuentran-un-enorme-atun-varado-al-sur-de-las-grutas/" rel="bookmark" title="Encuentran un enorme atún varado al sur de Las Grutas"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/02/atun-walter-324x400.jpg" alt="" title="Encuentran un enorme atún varado al sur de Las Grutas" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/encuentran-un-enorme-atun-varado-al-sur-de-las-grutas/" rel="bookmark" title="Encuentran un enorme atún varado al sur de Las Grutas">Encuentran un enorme atún varado al sur de Las Grutas</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-05-06T01:01:50+00:00">6 mayo, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div><div id="td_uid_12_5afd4e0d9fea6_item_2" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/nueva-citacion-de-tierras-fiscales/" rel="bookmark" title="Ranita de Valcheta: reintroducen nuevos ejemplares en Chipauquil"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/03/mojarra-rana-324x400.jpg" alt="" title="Ranita de Valcheta: reintroducen nuevos ejemplares en Chipauquil" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/nueva-citacion-de-tierras-fiscales/" rel="bookmark" title="Ranita de Valcheta: reintroducen nuevos ejemplares en Chipauquil">Ranita de Valcheta: reintroducen nuevos ejemplares en Chipauquil</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-29T02:01:04+00:00">29 abril, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div><div id="td_uid_12_5afd4e0d9fea6_item_3" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/incautaron-mas-de-80-ejemplares-de-fauna-silvestre-cazados-ilegalmente/" rel="bookmark" title="Incautaron más de 80 ejemplares de fauna silvestre cazados ilegalmente"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2017/10/choiques-324x400.jpg" alt="" title="Incautaron más de 80 ejemplares de fauna silvestre cazados ilegalmente" /></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/incautaron-mas-de-80-ejemplares-de-fauna-silvestre-cazados-ilegalmente/" rel="bookmark" title="Incautaron más de 80 ejemplares de fauna silvestre cazados ilegalmente">Incautaron más de 80 ejemplares de fauna silvestre cazados ilegalmente</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-14T02:01:53+00:00">14 abril, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div><div id="td_uid_12_5afd4e0d9fea6_item_4" class="td_module_slide td-animation-stack td-image-gradient" itemscope itemtype="https://schema.org/Article"><div class="td-module-thumb"><a href="https://informativohoy.com.ar/la-evolucion-de-los-cetaceos-contada-en-un-mural/" rel="bookmark" title="LA EVOLUCIÓN DE LOS CETÁCEOS CONTADA EN UN MURAL"><img width="324" height="400" itemprop="image" class="entry-thumb" src="https://informativohoy.com.ar/wp-content/uploads/2018/04/maxresdefault-324x400.jpg" alt="" title="LA EVOLUCIÓN DE LOS CETÁCEOS CONTADA EN UN MURAL" /><span class="td-video-play-ico"><img width="40" class="td-retina" src="https://informativohoy.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://informativohoy.com.ar/la-evolucion-de-los-cetaceos-contada-en-un-mural/" rel="bookmark" title="LA EVOLUCIÓN DE LOS CETÁCEOS CONTADA EN UN MURAL">LA EVOLUCIÓN DE LOS CETÁCEOS CONTADA EN UN MURAL</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="">Redacción</a> <span>-</span> </div><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-05T04:15:12+00:00">5 abril, 2018</time><meta itemprop="interactionCount" content="UserComments:0" /></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-29388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-29388"><a href="https://informativohoy.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-29390" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29390"><a href="https://informativohoy.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-29391" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29391"><a href="https://informativohoy.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-29389" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29389"><a href="https://informativohoy.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29395"><a href="https://informativohoy.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-29393" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29393"><a href="https://informativohoy.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-29392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29392"><a href="https://informativohoy.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29394"><a href="https://informativohoy.com.ar/category/tecno/">Tecno</a></li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a href="https://www.informativohoy.com.ar/mediakit">Media Kit</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Informativo Hoy - Copyright 2018 - Todos los derechos reservados </div>
</div>
<div class="td-pb-row">
<center>
<a href="http://www.duplika.com" target="_blank" title="Hosting por Duplika">
<img src="https://www.techo.org/wp-content/themes/techo/images/duplika-hosting.png" alt="Duplika">
</a>
</center>
</div>
</div>
</div>
</div>
</div>
 <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
<script type='text/javascript'>
/* <![CDATA[ */
var setfeedback = {"ajaxurl":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/FeedBackInformativoHoy/scriptjs.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/informativohoy.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://informativohoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'Newspaper';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_12_5afd4e0d9fea6").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_12_5afd4e0d9fea6 .prevButton"),
        navNextSelector: jQuery("#td_uid_12_5afd4e0d9fea6 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://informativohoy.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
document.addEventListener('copy', function(e) {
  var currentUrl = document.URL;  
  e.clipboardData.setData('text/plain', 'Este artículo fue hecho gracias al esfuerzo de trabajo de un periodista profesional. Reconocelos compartiendo esta nota mediante este link: '+currentUrl+' Copyright © www.informativohoy.com.ar');
  e.preventDefault();
});
</script>
</body>
</html>